<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Menor herido al chocar su moto contra un auto en Zamora</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?fit=721%2C479&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Menor herido al chocar su moto contra un auto en Zamora RSS de los comentarios" href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts-api.wp.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-beta' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/pcmnoticias.mx\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"163732"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/163732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-GAQ' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b550de90be","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b550de90be","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="El accidente ocurrió cerca de las 18:10 horas de este jueves, en el cruce de la Avenida Madero y la calle Martínez de Navarrete, de la zona Centro." />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Menor herido al chocar su moto contra un auto en Zamora" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" />
<meta property="og:description" content="El accidente ocurrió cerca de las 18:10 horas de este jueves, en el cruce de la Avenida Madero y la calle Martínez de Navarrete, de la zona Centro." />
<meta property="article:published_time" content="2022-12-02T01:44:05+00:00" />
<meta property="article:modified_time" content="2022-12-02T01:44:05+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?fit=721%2C479&#038;ssl=1" />
<meta property="og:image:width" content="721" />
<meta property="og:image:height" content="479" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Menor herido al chocar su moto contra un auto en Zamora" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?fit=721%2C479&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 163337520, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/",
                    "name": "Menor herido al chocar su moto contra un auto en Zamora"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-163732 single-format-standard menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-143878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-143880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-143882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-143881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-143879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, diciembre 1, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6389768259fa5_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_6389768259fa5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6389768259fa5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://educacion.michoacan.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-159804 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2022/11/728X90PX-VENTA-DE-PLAZAS_Mesa-de-trabajo-1.png" alt="" width="728" height="90" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_638976825ac1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_638976825ac1e" ><script>var block_td_uid_2_638976825ac1e = new tdBlock();
block_td_uid_2_638976825ac1e.id = "td_uid_2_638976825ac1e";
block_td_uid_2_638976825ac1e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_638976825ac1e_rand","tdc_css_class":"td_uid_2_638976825ac1e_rand","tdc_css_class_style":"td_uid_2_638976825ac1e_rand_style"}';
block_td_uid_2_638976825ac1e.td_column_number = "3";
block_td_uid_2_638976825ac1e.block_type = "td_block_mega_menu";
block_td_uid_2_638976825ac1e.post_count = "4";
block_td_uid_2_638976825ac1e.found_posts = "28067";
block_td_uid_2_638976825ac1e.header_color = "";
block_td_uid_2_638976825ac1e.ajax_pagination_infinite_stop = "";
block_td_uid_2_638976825ac1e.max_num_pages = "7017";
tdBlocksArray.push(block_td_uid_2_638976825ac1e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_638976825ac1e" id="td_uid_3_638976825bac9" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_4_638976825bafd" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_5_638976825bb2e" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_6_638976825bb59" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_7_638976825bb82" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_8_638976825bbaa" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_9_638976825bbd2" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660935" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_10_638976825bbfa" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660936" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_638976825ac1e"  id="td_uid_11_638976825bc21" data-td_block_id="td_uid_2_638976825ac1e" data-td_filter_value="681660938" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_638976825ac1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" class="td-image-wrap" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre">Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" rel="bookmark" class="td-image-wrap" title="Menor herido al chocar su moto contra un auto en Zamora"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Menor herido al chocar su moto contra un auto en Zamora" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" rel="bookmark" title="Menor herido al chocar su moto contra un auto en Zamora">Menor herido al chocar su moto contra un auto en Zamora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" class="td-image-wrap" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada">Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" class="td-image-wrap" title="Se registra choque volcadura de camioneta en el periférico de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registra choque volcadura de camioneta en el periférico de Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" title="Se registra choque volcadura de camioneta en el periférico de Morelia">Se registra choque volcadura de camioneta en el periférico de Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_638976825ac1e" data-td_block_id="td_uid_2_638976825ac1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_638976825ac1e" data-td_block_id="td_uid_2_638976825ac1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_638976827127e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_638976827127e" ><script>var block_td_uid_12_638976827127e = new tdBlock();
block_td_uid_12_638976827127e.id = "td_uid_12_638976827127e";
block_td_uid_12_638976827127e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_638976827127e_rand","tdc_css_class":"td_uid_12_638976827127e_rand","tdc_css_class_style":"td_uid_12_638976827127e_rand_style"}';
block_td_uid_12_638976827127e.td_column_number = "3";
block_td_uid_12_638976827127e.block_type = "td_block_mega_menu";
block_td_uid_12_638976827127e.post_count = "5";
block_td_uid_12_638976827127e.found_posts = "315";
block_td_uid_12_638976827127e.header_color = "";
block_td_uid_12_638976827127e.ajax_pagination_infinite_stop = "";
block_td_uid_12_638976827127e.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_12_638976827127e);
</script><div id=td_uid_12_638976827127e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/25/logran-estudiantes-del-cecytem-siete-medallas-en-encuentro-nacional-deportivo/" rel="bookmark" class="td-image-wrap" title="Logran estudiantes del Cecytem siete medallas en Encuentro Nacional Deportivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Logran-estudiantes-del-Cecytem-siete-medallas-en-Encuentro-Nacional-Deportivo.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Logran-estudiantes-del-Cecytem-siete-medallas-en-Encuentro-Nacional-Deportivo.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Logran-estudiantes-del-Cecytem-siete-medallas-en-Encuentro-Nacional-Deportivo.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Logran-estudiantes-del-Cecytem-siete-medallas-en-Encuentro-Nacional-Deportivo.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Logran-estudiantes-del-Cecytem-siete-medallas-en-Encuentro-Nacional-Deportivo.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Logran estudiantes del Cecytem siete medallas en Encuentro Nacional Deportivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/25/logran-estudiantes-del-cecytem-siete-medallas-en-encuentro-nacional-deportivo/" rel="bookmark" title="Logran estudiantes del Cecytem siete medallas en Encuentro Nacional Deportivo">Logran estudiantes del Cecytem siete medallas en Encuentro Nacional Deportivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/25/qatar-2022-montaran-operativo-especial-para-contener-aficiones-en-el-mexico-vs-argentina/" rel="bookmark" class="td-image-wrap" title="Qatar 2022: Montarán operativo especial para contener aficiones en el México vs Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Aficion_mexicana_Qatar_2022_1443603517.jpg.webp?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Aficion_mexicana_Qatar_2022_1443603517.jpg.webp?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Aficion_mexicana_Qatar_2022_1443603517.jpg.webp?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Aficion_mexicana_Qatar_2022_1443603517.jpg.webp?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Aficion_mexicana_Qatar_2022_1443603517.jpg.webp?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qatar 2022: Montarán operativo especial para contener aficiones en el México vs Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/25/qatar-2022-montaran-operativo-especial-para-contener-aficiones-en-el-mexico-vs-argentina/" rel="bookmark" title="Qatar 2022: Montarán operativo especial para contener aficiones en el México vs Argentina">Qatar 2022: Montarán operativo especial para contener aficiones en el México&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/24/reconoce-colegio-de-morelia-a-campeones-de-la-copa-taekyon/" rel="bookmark" class="td-image-wrap" title="Reconoce Colegio de Morelia a campeones de la Copa Taekyon"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/campeones-de-la-Copa-Taekyon.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/campeones-de-la-Copa-Taekyon.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/campeones-de-la-Copa-Taekyon.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/campeones-de-la-Copa-Taekyon.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/campeones-de-la-Copa-Taekyon.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reconoce Colegio de Morelia a campeones de la Copa Taekyon" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/24/reconoce-colegio-de-morelia-a-campeones-de-la-copa-taekyon/" rel="bookmark" title="Reconoce Colegio de Morelia a campeones de la Copa Taekyon">Reconoce Colegio de Morelia a campeones de la Copa Taekyon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/23/entrega-alfonso-martinez-alcazar-galardon-municipal-del-deporte-bertin-aguilar-perez-2022/" rel="bookmark" class="td-image-wrap" title="Entrega Alfonso Martínez Alcázar Galardón Municipal del Deporte &#8220;Bertín Aguilar Pérez&#8221; 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Entrega-Alfonso-Martinez-Alcazar-Galardon-Municipal-del-Deporte-22Bertin-Aguilar-Perez22-2022.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Entrega-Alfonso-Martinez-Alcazar-Galardon-Municipal-del-Deporte-22Bertin-Aguilar-Perez22-2022.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Entrega-Alfonso-Martinez-Alcazar-Galardon-Municipal-del-Deporte-22Bertin-Aguilar-Perez22-2022.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Entrega-Alfonso-Martinez-Alcazar-Galardon-Municipal-del-Deporte-22Bertin-Aguilar-Perez22-2022.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Entrega-Alfonso-Martinez-Alcazar-Galardon-Municipal-del-Deporte-22Bertin-Aguilar-Perez22-2022.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega Alfonso Martínez Alcázar Galardón Municipal del Deporte &#8220;Bertín Aguilar Pérez&#8221; 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/23/entrega-alfonso-martinez-alcazar-galardon-municipal-del-deporte-bertin-aguilar-perez-2022/" rel="bookmark" title="Entrega Alfonso Martínez Alcázar Galardón Municipal del Deporte &#8220;Bertín Aguilar Pérez&#8221; 2022">Entrega Alfonso Martínez Alcázar Galardón Municipal del Deporte &#8220;Bertín Aguilar Pérez&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/18/conquista-michoacan-dos-oros-en-juegos-paranacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Conquista Michoacán dos oros en Juegos Paranacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Conquista-Michoacan-dos-oros-en-Juegos-Paranacionales-Conade-2022.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Conquista-Michoacan-dos-oros-en-Juegos-Paranacionales-Conade-2022.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Conquista-Michoacan-dos-oros-en-Juegos-Paranacionales-Conade-2022.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Conquista-Michoacan-dos-oros-en-Juegos-Paranacionales-Conade-2022.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Conquista-Michoacan-dos-oros-en-Juegos-Paranacionales-Conade-2022.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conquista Michoacán dos oros en Juegos Paranacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/18/conquista-michoacan-dos-oros-en-juegos-paranacionales-conade-2022/" rel="bookmark" title="Conquista Michoacán dos oros en Juegos Paranacionales Conade 2022">Conquista Michoacán dos oros en Juegos Paranacionales Conade 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_638976827127e" data-td_block_id="td_uid_12_638976827127e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_638976827127e" data-td_block_id="td_uid_12_638976827127e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_638976827419c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_638976827419c" ><script>var block_td_uid_13_638976827419c = new tdBlock();
block_td_uid_13_638976827419c.id = "td_uid_13_638976827419c";
block_td_uid_13_638976827419c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_638976827419c_rand","tdc_css_class":"td_uid_13_638976827419c_rand","tdc_css_class_style":"td_uid_13_638976827419c_rand_style"}';
block_td_uid_13_638976827419c.td_column_number = "3";
block_td_uid_13_638976827419c.block_type = "td_block_mega_menu";
block_td_uid_13_638976827419c.post_count = "4";
block_td_uid_13_638976827419c.found_posts = "200";
block_td_uid_13_638976827419c.header_color = "";
block_td_uid_13_638976827419c.ajax_pagination_infinite_stop = "";
block_td_uid_13_638976827419c.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_13_638976827419c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_638976827419c" id="td_uid_14_6389768274d25" data-td_block_id="td_uid_13_638976827419c" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_638976827419c"  id="td_uid_15_6389768274d66" data-td_block_id="td_uid_13_638976827419c" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_638976827419c"  id="td_uid_16_6389768274d98" data-td_block_id="td_uid_13_638976827419c" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_638976827419c"  id="td_uid_17_6389768274dc2" data-td_block_id="td_uid_13_638976827419c" data-td_filter_value="681660934" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_638976827419c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" class="td-image-wrap" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender">Morelia no tendrá equipo de primera división: el equipo local no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes">Atlético Morelia recibe del gobierno de Michoacán más de un millón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="En riesgo la participación de Rusia en el mundial de Qatar 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En riesgo la participación de Rusia en el mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" title="En riesgo la participación de Rusia en el mundial de Qatar 2022">En riesgo la participación de Rusia en el mundial de Qatar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_638976827419c" data-td_block_id="td_uid_13_638976827419c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_638976827419c" data-td_block_id="td_uid_13_638976827419c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_638976827e19e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_638976827e19e" ><script>var block_td_uid_18_638976827e19e = new tdBlock();
block_td_uid_18_638976827e19e.id = "td_uid_18_638976827e19e";
block_td_uid_18_638976827e19e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_638976827e19e_rand","tdc_css_class":"td_uid_18_638976827e19e_rand","tdc_css_class_style":"td_uid_18_638976827e19e_rand_style"}';
block_td_uid_18_638976827e19e.td_column_number = "3";
block_td_uid_18_638976827e19e.block_type = "td_block_mega_menu";
block_td_uid_18_638976827e19e.post_count = "5";
block_td_uid_18_638976827e19e.found_posts = "279";
block_td_uid_18_638976827e19e.header_color = "";
block_td_uid_18_638976827e19e.ajax_pagination_infinite_stop = "";
block_td_uid_18_638976827e19e.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_18_638976827e19e);
</script><div id=td_uid_18_638976827e19e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/25/fallece-hector-bonilla-a-los-83-anos-de-edad/" rel="bookmark" class="td-image-wrap" title="Fallece Héctor Bonilla a los 83 años de edad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/c7vD4q51FzPw2AlJ.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/c7vD4q51FzPw2AlJ.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/c7vD4q51FzPw2AlJ.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/c7vD4q51FzPw2AlJ.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/c7vD4q51FzPw2AlJ.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece Héctor Bonilla a los 83 años de edad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/25/fallece-hector-bonilla-a-los-83-anos-de-edad/" rel="bookmark" title="Fallece Héctor Bonilla a los 83 años de edad">Fallece Héctor Bonilla a los 83 años de edad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/22/bardo-falsa-cronica-de-unas-cuantas-verdades-de-alejandro-g-inarritu-inaugurara-el-20-ficm/" rel="bookmark" class="td-image-wrap" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/22/bardo-falsa-cronica-de-unas-cuantas-verdades-de-alejandro-g-inarritu-inaugurara-el-20-ficm/" rel="bookmark" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM">Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/22/nortec-presente-en-morelia-para-prender-a-toda-la-banda/" rel="bookmark" class="td-image-wrap" title="Nortec presente en Morelia para prender a toda la banda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nortec presente en Morelia para prender a toda la banda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/22/nortec-presente-en-morelia-para-prender-a-toda-la-banda/" rel="bookmark" title="Nortec presente en Morelia para prender a toda la banda">Nortec presente en Morelia para prender a toda la banda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/21/julion-alvarez-estara-el-16-de-octubre-en-apatzingan/" rel="bookmark" class="td-image-wrap" title="Julión Álvarez estará el 16 de octubre en Apatzingán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Julión Álvarez estará el 16 de octubre en Apatzingán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/21/julion-alvarez-estara-el-16-de-octubre-en-apatzingan/" rel="bookmark" title="Julión Álvarez estará el 16 de octubre en Apatzingán">Julión Álvarez estará el 16 de octubre en Apatzingán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/08/11/muere-el-primer-actor-mexicano-manuel-ojeda-a-los-81-anos/" rel="bookmark" class="td-image-wrap" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/08/11/muere-el-primer-actor-mexicano-manuel-ojeda-a-los-81-anos/" rel="bookmark" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años">Muere el primer actor mexicano, Manuel Ojeda, a los 81 años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_638976827e19e" data-td_block_id="td_uid_18_638976827e19e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_638976827e19e" data-td_block_id="td_uid_18_638976827e19e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6389768280d8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_6389768280d8d" ><script>var block_td_uid_19_6389768280d8d = new tdBlock();
block_td_uid_19_6389768280d8d.id = "td_uid_19_6389768280d8d";
block_td_uid_19_6389768280d8d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6389768280d8d_rand","tdc_css_class":"td_uid_19_6389768280d8d_rand","tdc_css_class_style":"td_uid_19_6389768280d8d_rand_style"}';
block_td_uid_19_6389768280d8d.td_column_number = "3";
block_td_uid_19_6389768280d8d.block_type = "td_block_mega_menu";
block_td_uid_19_6389768280d8d.post_count = "4";
block_td_uid_19_6389768280d8d.found_posts = "890";
block_td_uid_19_6389768280d8d.header_color = "";
block_td_uid_19_6389768280d8d.ajax_pagination_infinite_stop = "";
block_td_uid_19_6389768280d8d.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_19_6389768280d8d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_6389768280d8d" id="td_uid_20_6389768281aa4" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_21_6389768281adc" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_22_6389768281b0d" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_23_6389768281b39" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_24_6389768281b62" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_25_6389768281b90" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_26_6389768281bb8" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_27_6389768281be1" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_28_6389768281c09" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_29_6389768281c32" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_30_6389768281c59" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_31_6389768281c81" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_32_6389768281ca8" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_33_6389768281cd3" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_34_6389768281cfb" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_35_6389768281d21" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_36_6389768281d48" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660937" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_37_6389768281d75" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681660939" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_19_6389768280d8d"  id="td_uid_38_6389768281d9c" data-td_block_id="td_uid_19_6389768280d8d" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_19_6389768280d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/29/tinta-y-rebeldia-los-dias-despues-de-la-marcha/" rel="bookmark" class="td-image-wrap" title="Tinta y rebeldía: los días después de la marcha"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinta y rebeldía: los días después de la marcha" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/29/tinta-y-rebeldia-los-dias-despues-de-la-marcha/" rel="bookmark" title="Tinta y rebeldía: los días después de la marcha">Tinta y rebeldía: los días después de la marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/29/ricardo-monreal-un-hueso-duro-de-roer/" rel="bookmark" class="td-image-wrap" title="Ricardo Monreal, un hueso duro de roer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Ricardo-Monreal-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Ricardo-Monreal-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Ricardo-Monreal-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Ricardo-Monreal-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/Ricardo-Monreal-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ricardo Monreal, un hueso duro de roer" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/29/ricardo-monreal-un-hueso-duro-de-roer/" rel="bookmark" title="Ricardo Monreal, un hueso duro de roer">Ricardo Monreal, un hueso duro de roer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/28/amlo-el-derrochador/" rel="bookmark" class="td-image-wrap" title="AMLO el derrochador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO el derrochador" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/28/amlo-el-derrochador/" rel="bookmark" title="AMLO el derrochador">AMLO el derrochador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/11/28/que-no-quede-en-palabras/" rel="bookmark" class="td-image-wrap" title="Que no quede en palabras"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Que no quede en palabras" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/11/28/que-no-quede-en-palabras/" rel="bookmark" title="Que no quede en palabras">Que no quede en palabras</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6389768280d8d" data-td_block_id="td_uid_19_6389768280d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6389768280d8d" data-td_block_id="td_uid_19_6389768280d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-163732" class="td-post-template-7 post-163732 post type-post status-publish format-standard has-post-thumbnail category-noticias category-seguridad tag-accidente tag-choque tag-menor tag-michoacan tag-morelia tag-moto tag-nota-roja tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-policia tag-policiaca tag-seguridad td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Menor herido al chocar su moto contra un auto en Zamora</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul>	                    <h1 class="entry-title">Menor herido al chocar su moto contra un auto en Zamora</h1>

	                    	                        <p class="td-post-sub-title">El accidente ocurrió cerca de las 18:10 horas de este jueves, en el cruce de la Avenida Madero y la calle Martínez de Navarrete, de la zona Centro</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T19:44:05+00:00" >diciembre 1, 2022 19:44</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-163732">17</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?fit=721%2C479&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Menor+herido+al+chocar+su+moto+contra+un+auto+en+Zamora&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Menor+herido+al+chocar+su+moto+contra+un+auto+en+Zamora %0A%0A https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Un adolescente sufrió varios golpes en distintas partes del cuerpo al impactar su motocicleta contra un automóvil, cuyo conductor esperó el arribó de las autoridades policíacas.</p>
<p style="text-align: justify;">El accidente ocurrió cerca de las 18:10 horas de este jueves, en el cruce de la Avenida Madero y la calle Martínez de Navarrete, de la zona Centro de la ciudad de Zamora.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Paramédicos de Protección Civil Municipal llegaron al sitio y le brindaron los primeros auxilios al motociclista Género Ángel Ch., A., de 15 años de edad, vecino del Infonavit Arboledas, mismo que se negó a ser llevado a un nosocomio.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Elementos de Tránsito Municipal se encargaron de los peritajes correspondientes para determinar responsabilidades, asimismo aseguraron la motocicleta Italika, color gris sin placa y el auto Nissan Tsuru, color guinda, con matrícula PJN-083-B de esta entidad federativa.</p>
		<div id="atatags-1633375201-6389768299ac6"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-6389768299ac6',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/">Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/">Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Red 113 Michoacán"></span><meta itemprop="datePublished" content="2022-12-01T19:44:05+00:00"><meta itemprop="dateModified" content="2022-12-01T19:44:05-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Menor herido al chocar su moto contra un auto en Zamora"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?fit=721%2C479&ssl=1"><meta itemprop="width" content="721"><meta itemprop="height" content="479"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_638976829ab03_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_40_638976829ab03" ><script>var block_td_uid_40_638976829ab03 = new tdBlock();
block_td_uid_40_638976829ab03.id = "td_uid_40_638976829ab03";
block_td_uid_40_638976829ab03.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_638976829ab03_rand","td_column_number":3,"live_filter_cur_post_id":163732,"live_filter_cur_post_author":"12541606","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_638976829ab03_rand","tdc_css_class_style":"td_uid_40_638976829ab03_rand_style"}';
block_td_uid_40_638976829ab03.td_column_number = "3";
block_td_uid_40_638976829ab03.block_type = "td_block_related_posts";
block_td_uid_40_638976829ab03.post_count = "3";
block_td_uid_40_638976829ab03.found_posts = "28013";
block_td_uid_40_638976829ab03.header_color = "";
block_td_uid_40_638976829ab03.ajax_pagination_infinite_stop = "";
block_td_uid_40_638976829ab03.max_num_pages = "9338";
tdBlocksArray.push(block_td_uid_40_638976829ab03);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_638976829b3b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_638976829ab03" href="#">Notas relacionadas</a><a id="td_uid_42_638976829b3b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_638976829ab03" href="#">Más del autor</a></h4><div id=td_uid_40_638976829ab03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" class="td-image-wrap" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre">Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" class="td-image-wrap" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada">Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" class="td-image-wrap" title="Se registra choque volcadura de camioneta en el periférico de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registra choque volcadura de camioneta en el periférico de Morelia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" title="Se registra choque volcadura de camioneta en el periférico de Morelia">Se registra choque volcadura de camioneta en el periférico de Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_638976829ab03" data-td_block_id="td_uid_40_638976829ab03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_638976829ab03" data-td_block_id="td_uid_40_638976829ab03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=163732&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=a181fae769&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=11.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=33282672fbae0d97126fff58027d7b5764012778#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_block"><a href="https://www.michoacan.gob.mx/noticias/michoacan-va-por-produccion-organica-y-alimentos-sanos-bedolla/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone wp-image-163380 size-medium" src="https://pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX-300x300.png" alt="" width="300" height="300" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=1068%2C1068&amp;ssl=1 1068w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=420%2C420&amp;ssl=1 420w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?resize=1920%2C1920&amp;ssl=1 1920w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/11/1200X1200PX.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_43_638976829e9d0_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_43_638976829e9d0" >
<style>
.td-theme-wrap .td_uid_43_638976829e9d0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_638976829e9d0_rand .td-post-category,
            .td-theme-wrap .td_uid_43_638976829e9d0_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_43_638976829e9d0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_43_638976829e9d0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_43_638976829e9d0">
				<input id="td_uid_43_638976829e9d0" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_43_638976829e9d0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_43_638976829e9d0">
					<span class="td-big-degrees">15.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">79						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">93						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_44_638976829eb83_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_44_638976829eb83" >
<style>
.td-theme-wrap .td_uid_44_638976829eb83_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_638976829eb83_rand .td-post-category,
            .td-theme-wrap .td_uid_44_638976829eb83_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_44_638976829eb83 = new tdBlock();
block_td_uid_44_638976829eb83.id = "td_uid_44_638976829eb83";
block_td_uid_44_638976829eb83.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_44_638976829eb83_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_44_638976829eb83_rand","tdc_css_class_style":"td_uid_44_638976829eb83_rand_style"}';
block_td_uid_44_638976829eb83.td_column_number = "1";
block_td_uid_44_638976829eb83.block_type = "td_block_21";
block_td_uid_44_638976829eb83.post_count = "5";
block_td_uid_44_638976829eb83.found_posts = "30171";
block_td_uid_44_638976829eb83.header_color = "#ff0000";
block_td_uid_44_638976829eb83.ajax_pagination_infinite_stop = "";
block_td_uid_44_638976829eb83.max_num_pages = "6035";
tdBlocksArray.push(block_td_uid_44_638976829eb83);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_44_638976829eb83 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" class="td-image-wrap" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Marco-Polo-Aguirre.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/" rel="bookmark" title="Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre">Sin sorpresas en leyes de ingresos municipales: Marco Polo Aguirre</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/lauraavalosh/">Laura Avalos</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T20:14:06+00:00" >diciembre 1, 2022 20:14</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/12/01/sin-sorpresas-en-leyes-de-ingresos-municipales-marco-polo-aguirre/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Sobre el presupuesto de egresos, el legislador consideró que debe de enfocarse la atención en el análisis del dictamen que se deberá de emitir en próximas semanas.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" rel="bookmark" class="td-image-wrap" title="Menor herido al chocar su moto contra un auto en Zamora"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/ZAMORA-Menor-herido-al-chocar-su-moto-contra-un-auto-1-copia.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Menor herido al chocar su moto contra un auto en Zamora" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/" rel="bookmark" title="Menor herido al chocar su moto contra un auto en Zamora">Menor herido al chocar su moto contra un auto en Zamora</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T19:44:05+00:00" >diciembre 1, 2022 19:44</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/12/01/menor-herido-al-chocar-su-moto-contra-un-auto-en-zamora/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El accidente ocurrió cerca de las 18:10 horas de este jueves, en el cruce de la Avenida Madero y la calle Martínez de Navarrete, de la zona Centro.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" class="td-image-wrap" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/Alfredo-Ramirez-Bedolla-y-Luis-Navarro-Garcia.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/" rel="bookmark" title="Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada">Presenta SFA propuesta de Presupuesto 2023 a iniciativa privada</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T18:30:12+00:00" >diciembre 1, 2022 18:30</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/12/01/presenta-sfa-propuesta-de-presupuesto-2023-a-iniciativa-privada/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Se trata de un paquete equilibrado, realista y justo, con rumbo y sentido: Navarro García.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" class="td-image-wrap" title="Se registra choque volcadura de camioneta en el periférico de Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/MORELIA-Se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-Morelia-4-copia.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Se registra choque volcadura de camioneta en el periférico de Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/" rel="bookmark" title="Se registra choque volcadura de camioneta en el periférico de Morelia">Se registra choque volcadura de camioneta en el periférico de Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T18:14:56+00:00" >diciembre 1, 2022 18:14</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/12/01/se-registra-choque-volcadura-de-camioneta-en-el-periferico-de-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    2 masculinos resultaron lastimados.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/12/01/entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-jacarandas-de-uruapan/" rel="bookmark" class="td-image-wrap" title="Entre la vida y la muerte taxista baleado en la colonia Jacarandas de Uruapan"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/URUAPAN-Entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-Jacarandas-copia.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/URUAPAN-Entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-Jacarandas-copia.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/URUAPAN-Entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-Jacarandas-copia.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/12/URUAPAN-Entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-Jacarandas-copia.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Entre la vida y la muerte taxista baleado en la colonia Jacarandas de Uruapan" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/12/01/entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-jacarandas-de-uruapan/" rel="bookmark" title="Entre la vida y la muerte taxista baleado en la colonia Jacarandas de Uruapan">Entre la vida y la muerte taxista baleado en la colonia Jacarandas de Uruapan</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-01T18:08:22+00:00" >diciembre 1, 2022 18:08</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/12/01/entre-la-vida-y-la-muerte-taxista-baleado-en-la-colonia-jacarandas-de-uruapan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En el sitio se presentaron delincuentes y comenzaron a detonar sus armas en al menos 7 ocasiones, en contra del afectado y enseguida emprendieron su escape.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_63897682a1bd3_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2022.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202248"></script>

			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="431974330178918"></div>

			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 63897682a2712
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666634240' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[15.2,59.4],"today_humidity":79,"today_wind_speed":[0.9,0.6],"today_min":[15.2,59.4],"today_max":[15.2,59.4],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1669950000,"day_name":"vie","day_temp":[24,76],"owm_day_index":0},{"timestamp":1670025600,"day_name":"s\u00e1b","day_temp":[25,78],"owm_day_index":7},{"timestamp":1670112000,"day_name":"dom","day_temp":[24,75],"owm_day_index":15},{"timestamp":1670198400,"day_name":"lun","day_temp":[25,76],"owm_day_index":23},{"timestamp":1670284800,"day_name":"mar","day_temp":[18,64],"owm_day_index":31}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_43_638976829e9d0","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[15.2,59.4],"today_humidity":79,"today_wind_speed":[0.9,0.6],"today_min":[15.2,59.4],"today_max":[15.2,59.4],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1669950000,"day_name":"vie","day_temp":[24,76],"owm_day_index":0},{"timestamp":1670025600,"day_name":"s\u00e1b","day_temp":[25,78],"owm_day_index":7},{"timestamp":1670112000,"day_name":"dom","day_temp":[24,75],"owm_day_index":15},{"timestamp":1670198400,"day_name":"lun","day_temp":[25,76],"owm_day_index":23},{"timestamp":1670284800,"day_name":"mar","day_temp":[18,64],"owm_day_index":31}]});
				});
			
			
</script>

		<div id="atatags-1633375202-63897682a2e0b"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1633375202-63897682a2e0b' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-63897682a2e0b',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=163732&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=a181fae769&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33282672fbae0d97126fff58027d7b5764012778#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=163732&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=a181fae769&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33282672fbae0d97126fff58027d7b5764012778#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F12%2F01%2Fmenor-herido-al-chocar-su-moto-contra-un-auto-en-zamora%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'163337520',post:'163732',tz:'-6',srv:'pcmnoticias.mx',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '163337520', '163732' ]);
	</script>
</body>
</html>