<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-e-Itze-Camacho.jpeg?fit=1280%2C851&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho RSS de los comentarios" href="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/154491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-EbN' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.84.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3e9d07edcd","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"3e9d07edcd","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="Durante el primer año de gobierno de Alfredo Ramírez Bedolla, se entregaron tres veces más que durante los últimos años" />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/" />
<meta property="og:description" content="Durante el primer año de gobierno de Alfredo Ramírez Bedolla, se entregaron tres veces más que durante los últimos años" />
<meta property="article:published_time" content="2022-09-27T19:46:04+00:00" />
<meta property="article:modified_time" content="2022-09-27T21:03:16+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-e-Itze-Camacho.jpeg?fit=1200%2C798&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-e-Itze-Camacho.jpeg?fit=1200%2C798&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 163337520, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/michoacan/",
                    "name": "Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/",
                    "name": "Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán:..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-154491 single-format-standard con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-143878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-143880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-143882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-143881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-143879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, septiembre 27, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_63338df8191cf_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_63338df8191cf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_63338df8191cf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://sifinancianecesitouncredito.com/"><img src="https://pcmnoticias.mx/wp-content/uploads/2022/05/728X90_Mesa-de-trabajo-1.png" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63338df81a26c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_63338df81a26c" ><script>var block_td_uid_2_63338df81a26c = new tdBlock();
block_td_uid_2_63338df81a26c.id = "td_uid_2_63338df81a26c";
block_td_uid_2_63338df81a26c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63338df81a26c_rand","tdc_css_class":"td_uid_2_63338df81a26c_rand","tdc_css_class_style":"td_uid_2_63338df81a26c_rand_style"}';
block_td_uid_2_63338df81a26c.td_column_number = "3";
block_td_uid_2_63338df81a26c.block_type = "td_block_mega_menu";
block_td_uid_2_63338df81a26c.post_count = "4";
block_td_uid_2_63338df81a26c.found_posts = "25916";
block_td_uid_2_63338df81a26c.header_color = "";
block_td_uid_2_63338df81a26c.ajax_pagination_infinite_stop = "";
block_td_uid_2_63338df81a26c.max_num_pages = "6479";
tdBlocksArray.push(block_td_uid_2_63338df81a26c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_63338df81a26c" id="td_uid_3_63338df81af45" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_4_63338df81af79" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_5_63338df81afa6" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_6_63338df81afe2" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_7_63338df81b00a" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_8_63338df81b031" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_9_63338df81b057" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660935" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_10_63338df81b07d" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660936" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_63338df81a26c"  id="td_uid_11_63338df81b0a2" data-td_block_id="td_uid_2_63338df81a26c" data-td_filter_value="681660938" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_63338df81a26c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" class="td-image-wrap" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022">SNTE reconoce impulso a la cultura en Morelia a través de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" class="td-image-wrap" title="SADERMA prepara segunda edición “Mercadito Rural”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SADERMA prepara segunda edición “Mercadito Rural”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" title="SADERMA prepara segunda edición “Mercadito Rural”">SADERMA prepara segunda edición “Mercadito Rural”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/policia-morelia-detiene-a-objetivo-criminal-el-galleta/" rel="bookmark" class="td-image-wrap" title="Policía Morelia detiene a objetivo criminal “El Galleta”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policía Morelia detiene a objetivo criminal “El Galleta”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/policia-morelia-detiene-a-objetivo-criminal-el-galleta/" rel="bookmark" title="Policía Morelia detiene a objetivo criminal “El Galleta”">Policía Morelia detiene a objetivo criminal “El Galleta”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" class="td-image-wrap" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI">Gobierno del estado debería entregar copias de su informe a partidos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63338df81a26c" data-td_block_id="td_uid_2_63338df81a26c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63338df81a26c" data-td_block_id="td_uid_2_63338df81a26c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_63338df83040a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_63338df83040a" ><script>var block_td_uid_12_63338df83040a = new tdBlock();
block_td_uid_12_63338df83040a.id = "td_uid_12_63338df83040a";
block_td_uid_12_63338df83040a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_63338df83040a_rand","tdc_css_class":"td_uid_12_63338df83040a_rand","tdc_css_class_style":"td_uid_12_63338df83040a_rand_style"}';
block_td_uid_12_63338df83040a.td_column_number = "3";
block_td_uid_12_63338df83040a.block_type = "td_block_mega_menu";
block_td_uid_12_63338df83040a.post_count = "5";
block_td_uid_12_63338df83040a.found_posts = "285";
block_td_uid_12_63338df83040a.header_color = "";
block_td_uid_12_63338df83040a.ajax_pagination_infinite_stop = "";
block_td_uid_12_63338df83040a.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_12_63338df83040a);
</script><div id=td_uid_12_63338df83040a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Michoacán hace historia en Juegos Nacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacán hace historia en Juegos Nacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/" rel="bookmark" title="Michoacán hace historia en Juegos Nacionales Conade 2022">Michoacán hace historia en Juegos Nacionales Conade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/lista-seleccion-de-imcufide-rumbo-a-juegos-paranacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Lista, selección de IMCUFIDE rumbo a Juegos Paranacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Paranacionales-Conade.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Paranacionales-Conade.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Paranacionales-Conade.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Paranacionales-Conade.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Paranacionales-Conade.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lista, selección de IMCUFIDE rumbo a Juegos Paranacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/lista-seleccion-de-imcufide-rumbo-a-juegos-paranacionales-conade-2022/" rel="bookmark" title="Lista, selección de IMCUFIDE rumbo a Juegos Paranacionales Conade 2022">Lista, selección de IMCUFIDE rumbo a Juegos Paranacionales Conade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/26/por-concluir-torneo-de-basquetbol-panchos-2022/" rel="bookmark" class="td-image-wrap" title="Por concluir, Torneo de Básquetbol Panchos 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Torneo-de-basquetbol.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Torneo-de-basquetbol.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Torneo-de-basquetbol.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Torneo-de-basquetbol.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Torneo-de-basquetbol.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por concluir, Torneo de Básquetbol Panchos 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/26/por-concluir-torneo-de-basquetbol-panchos-2022/" rel="bookmark" title="Por concluir, Torneo de Básquetbol Panchos 2022">Por concluir, Torneo de Básquetbol Panchos 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/26/abandera-cecufid-a-la-delegacion-michoacana-que-participara-en-el-encuentro-nacional-deportivo-indigena-2022/" rel="bookmark" class="td-image-wrap" title="Abandera Cecufid a la delegación michoacana que participará en el Encuentro Nacional Deportivo Indígena 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cecufid-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cecufid-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cecufid-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cecufid-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cecufid-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abandera Cecufid a la delegación michoacana que participará en el Encuentro Nacional Deportivo Indígena 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/26/abandera-cecufid-a-la-delegacion-michoacana-que-participara-en-el-encuentro-nacional-deportivo-indigena-2022/" rel="bookmark" title="Abandera Cecufid a la delegación michoacana que participará en el Encuentro Nacional Deportivo Indígena 2022">Abandera Cecufid a la delegación michoacana que participará en el Encuentro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/25/definen-delegacion-michoacana-rumbo-a-juegos-paranacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Definen delegación michoacana rumbo a Juegos Paranacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/unnamed-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/unnamed-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/unnamed-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/unnamed-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/unnamed-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Definen delegación michoacana rumbo a Juegos Paranacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/25/definen-delegacion-michoacana-rumbo-a-juegos-paranacionales-conade-2022/" rel="bookmark" title="Definen delegación michoacana rumbo a Juegos Paranacionales Conade 2022">Definen delegación michoacana rumbo a Juegos Paranacionales Conade 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_63338df83040a" data-td_block_id="td_uid_12_63338df83040a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_63338df83040a" data-td_block_id="td_uid_12_63338df83040a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_63338df8335ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_63338df8335ba" ><script>var block_td_uid_13_63338df8335ba = new tdBlock();
block_td_uid_13_63338df8335ba.id = "td_uid_13_63338df8335ba";
block_td_uid_13_63338df8335ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_63338df8335ba_rand","tdc_css_class":"td_uid_13_63338df8335ba_rand","tdc_css_class_style":"td_uid_13_63338df8335ba_rand_style"}';
block_td_uid_13_63338df8335ba.td_column_number = "3";
block_td_uid_13_63338df8335ba.block_type = "td_block_mega_menu";
block_td_uid_13_63338df8335ba.post_count = "4";
block_td_uid_13_63338df8335ba.found_posts = "200";
block_td_uid_13_63338df8335ba.header_color = "";
block_td_uid_13_63338df8335ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_63338df8335ba.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_13_63338df8335ba);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_63338df8335ba" id="td_uid_14_63338df83456d" data-td_block_id="td_uid_13_63338df8335ba" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_63338df8335ba"  id="td_uid_15_63338df8345be" data-td_block_id="td_uid_13_63338df8335ba" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_63338df8335ba"  id="td_uid_16_63338df83461f" data-td_block_id="td_uid_13_63338df8335ba" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_63338df8335ba"  id="td_uid_17_63338df83466d" data-td_block_id="td_uid_13_63338df8335ba" data-td_filter_value="681660934" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_63338df8335ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" class="td-image-wrap" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender">Morelia no tendrá equipo de primera división: el equipo local no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes">Atlético Morelia recibe del gobierno de Michoacán más de un millón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="En riesgo la participación de Rusia en el mundial de Qatar 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En riesgo la participación de Rusia en el mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" title="En riesgo la participación de Rusia en el mundial de Qatar 2022">En riesgo la participación de Rusia en el mundial de Qatar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_63338df8335ba" data-td_block_id="td_uid_13_63338df8335ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_63338df8335ba" data-td_block_id="td_uid_13_63338df8335ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_63338df841b10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_63338df841b10" ><script>var block_td_uid_18_63338df841b10 = new tdBlock();
block_td_uid_18_63338df841b10.id = "td_uid_18_63338df841b10";
block_td_uid_18_63338df841b10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_63338df841b10_rand","tdc_css_class":"td_uid_18_63338df841b10_rand","tdc_css_class_style":"td_uid_18_63338df841b10_rand_style"}';
block_td_uid_18_63338df841b10.td_column_number = "3";
block_td_uid_18_63338df841b10.block_type = "td_block_mega_menu";
block_td_uid_18_63338df841b10.post_count = "5";
block_td_uid_18_63338df841b10.found_posts = "278";
block_td_uid_18_63338df841b10.header_color = "";
block_td_uid_18_63338df841b10.ajax_pagination_infinite_stop = "";
block_td_uid_18_63338df841b10.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_18_63338df841b10);
</script><div id=td_uid_18_63338df841b10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/22/bardo-falsa-cronica-de-unas-cuantas-verdades-de-alejandro-g-inarritu-inaugurara-el-20-ficm/" rel="bookmark" class="td-image-wrap" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Bardo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/22/bardo-falsa-cronica-de-unas-cuantas-verdades-de-alejandro-g-inarritu-inaugurara-el-20-ficm/" rel="bookmark" title="Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu, inaugurará el 20° FICM">Bardo, Falsa Crónica de Unas Cuantas Verdades, de Alejandro G. Iñárritu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/22/nortec-presente-en-morelia-para-prender-a-toda-la-banda/" rel="bookmark" class="td-image-wrap" title="Nortec presente en Morelia para prender a toda la banda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Nortec-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nortec presente en Morelia para prender a toda la banda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/22/nortec-presente-en-morelia-para-prender-a-toda-la-banda/" rel="bookmark" title="Nortec presente en Morelia para prender a toda la banda">Nortec presente en Morelia para prender a toda la banda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/21/julion-alvarez-estara-el-16-de-octubre-en-apatzingan/" rel="bookmark" class="td-image-wrap" title="Julión Álvarez estará el 16 de octubre en Apatzingán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Julion-Alvarez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Julión Álvarez estará el 16 de octubre en Apatzingán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/21/julion-alvarez-estara-el-16-de-octubre-en-apatzingan/" rel="bookmark" title="Julión Álvarez estará el 16 de octubre en Apatzingán">Julión Álvarez estará el 16 de octubre en Apatzingán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/08/11/muere-el-primer-actor-mexicano-manuel-ojeda-a-los-81-anos/" rel="bookmark" class="td-image-wrap" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Manuel-Ojeda.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/08/11/muere-el-primer-actor-mexicano-manuel-ojeda-a-los-81-anos/" rel="bookmark" title="Muere el primer actor mexicano, Manuel Ojeda, a los 81 años">Muere el primer actor mexicano, Manuel Ojeda, a los 81 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/08/04/jns-regresa-a-morelia-con-su-metamorfosis-tour/" rel="bookmark" class="td-image-wrap" title="JNS regresa a Morelia con su ‘Metamorfosis Tour’"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Grupo-JNS.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Grupo-JNS.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Grupo-JNS.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Grupo-JNS.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/08/Grupo-JNS.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JNS regresa a Morelia con su ‘Metamorfosis Tour’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/08/04/jns-regresa-a-morelia-con-su-metamorfosis-tour/" rel="bookmark" title="JNS regresa a Morelia con su ‘Metamorfosis Tour’">JNS regresa a Morelia con su ‘Metamorfosis Tour’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_63338df841b10" data-td_block_id="td_uid_18_63338df841b10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_63338df841b10" data-td_block_id="td_uid_18_63338df841b10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_63338df845cc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_63338df845cc3" ><script>var block_td_uid_19_63338df845cc3 = new tdBlock();
block_td_uid_19_63338df845cc3.id = "td_uid_19_63338df845cc3";
block_td_uid_19_63338df845cc3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_63338df845cc3_rand","tdc_css_class":"td_uid_19_63338df845cc3_rand","tdc_css_class_style":"td_uid_19_63338df845cc3_rand_style"}';
block_td_uid_19_63338df845cc3.td_column_number = "3";
block_td_uid_19_63338df845cc3.block_type = "td_block_mega_menu";
block_td_uid_19_63338df845cc3.post_count = "4";
block_td_uid_19_63338df845cc3.found_posts = "853";
block_td_uid_19_63338df845cc3.header_color = "";
block_td_uid_19_63338df845cc3.ajax_pagination_infinite_stop = "";
block_td_uid_19_63338df845cc3.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_19_63338df845cc3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_63338df845cc3" id="td_uid_20_63338df846ff0" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_21_63338df84703b" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_22_63338df847083" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_23_63338df8470c9" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_24_63338df84710d" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_25_63338df847151" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_26_63338df847196" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_27_63338df8471db" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_28_63338df847220" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_29_63338df847265" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_30_63338df8472a9" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_31_63338df8472ee" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_32_63338df847332" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_33_63338df847376" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_34_63338df8473bb" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_35_63338df8473ff" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_36_63338df847442" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660937" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_37_63338df847487" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681660939" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_19_63338df845cc3"  id="td_uid_38_63338df8474cc" data-td_block_id="td_uid_19_63338df845cc3" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_19_63338df845cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/26/la-estrategia-de-obrador/" rel="bookmark" class="td-image-wrap" title="La estrategia de Obrador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La estrategia de Obrador" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/26/la-estrategia-de-obrador/" rel="bookmark" title="La estrategia de Obrador">La estrategia de Obrador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/26/monreal-en-morelia/" rel="bookmark" class="td-image-wrap" title="Monreal en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-Bedolla-y-Ricardo-Monreal.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-Bedolla-y-Ricardo-Monreal.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-Bedolla-y-Ricardo-Monreal.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-Bedolla-y-Ricardo-Monreal.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-Bedolla-y-Ricardo-Monreal.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Monreal en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/26/monreal-en-morelia/" rel="bookmark" title="Monreal en Morelia">Monreal en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/26/resineros-los-que-no-se-ven/" rel="bookmark" class="td-image-wrap" title="Resineros, los que no se ven"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Resineros, los que no se ven" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/26/resineros-los-que-no-se-ven/" rel="bookmark" title="Resineros, los que no se ven">Resineros, los que no se ven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/20/por-segundo-mes-consecutivo-cristobal-arias-encabeza-encuestas-del-2024-para-el-senado/" rel="bookmark" class="td-image-wrap" title="Por segundo mes consecutivo, Cristóbal Arias encabeza encuestas del 2024 para el Senado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cristobal-Arias.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cristobal-Arias.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Cristobal-Arias.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por segundo mes consecutivo, Cristóbal Arias encabeza encuestas del 2024 para el Senado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/20/por-segundo-mes-consecutivo-cristobal-arias-encabeza-encuestas-del-2024-para-el-senado/" rel="bookmark" title="Por segundo mes consecutivo, Cristóbal Arias encabeza encuestas del 2024 para el Senado">Por segundo mes consecutivo, Cristóbal Arias encabeza encuestas del 2024 para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_63338df845cc3" data-td_block_id="td_uid_19_63338df845cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_63338df845cc3" data-td_block_id="td_uid_19_63338df845cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-154491" class="td-post-template-7 post-154491 post type-post status-publish format-standard has-post-thumbnail category-michoacan category-noticias tag-juan-pablo-celis tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-politica td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Michoacán" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán:...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho</h1>

	                    	                        <p class="td-post-sub-title">Durante el primer año de gobierno de Alfredo Ramírez Bedolla, se entregaron tres veces más que durante los últimos años</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T14:46:04+00:00" >septiembre 27, 2022 14:46</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-154491">28</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-e-Itze-Camacho.jpeg?fit=1280%2C851&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+visi%C3%B3n+municipalista%2C+Bedolla+entrega+apoyos+sin+precedentes+a+municipios+de+Michoac%C3%A1n%3A+Itze+Camacho&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con+visi%C3%B3n+municipalista%2C+Bedolla+entrega+apoyos+sin+precedentes+a+municipios+de+Michoac%C3%A1n%3A+Itze+Camacho %0A%0A https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Como nunca antes en la historia de Michoacán, este gobierno que encabeza Alfredo Ramírez Bedolla ha apoyado a los municipios, destacó Itzé Camacho, presidenta municipal de Lázaro Cárdenas.</p>
<p style="text-align: justify;">Al respecto, celebró que simplemente durante el primer año de esta administración, se han destinado tres veces más recursos que durante los últimos años de la administración pasada.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Este 2022 el gobierno en una visión netamente municipalista destinó mil 200 millones de pesos como parte del Fondo de Aportaciones Estatales para la Infraestructura de los Servicios Públicos Municipales, lo que permitirá aterrizar cientos de obras públicas para la entidad.</p></blockquote>
<p style="text-align: justify;">Y es que señaló, dicha cantidad de dinero, será utilizado para construir 450 obras en comunidades, colonias y demarcaciones alejadas de las urbes de la entidad, por lo que destacó, ahora las obras llegan a donde más se necesitan.</p>
<p style="text-align: justify;">Por su parte, la coordinadora de alcaldes de Morena, confió que durante los próximos cinco años, el apoyo a los municipios continuará, pues reiteró, Alfredo Ramírez Bedolla ha sido enfático en la importancia del fortalecimiento municipal.</p>
		<div id="atatags-1633375201-63338df8596aa"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-63338df8596aa',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/09/27/el-ficm-y-pnud-suman-esfuerzos-a-favor-de-la-inclusion-igualdad-de-genero-y-no-discriminacion-en-la-industria-cinematografica/">El FICM y PNUD suman esfuerzos a favor de la inclusión, igualdad de género y no discriminación en la industria cinematográfica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/">Michoacán hace historia en Juegos Nacionales Conade 2022</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2022-09-27T14:46:04+00:00"><meta itemprop="dateModified" content="2022-09-27T16:03:16-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Con visión municipalista, Bedolla entrega apoyos sin precedentes a municipios de Michoacán: Itze Camacho"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Alfredo-Ramirez-e-Itze-Camacho.jpeg?fit=1280%2C851&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_63338df85a1a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_40_63338df85a1a4" ><script>var block_td_uid_40_63338df85a1a4 = new tdBlock();
block_td_uid_40_63338df85a1a4.id = "td_uid_40_63338df85a1a4";
block_td_uid_40_63338df85a1a4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_63338df85a1a4_rand","td_column_number":3,"live_filter_cur_post_id":154491,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_63338df85a1a4_rand","tdc_css_class_style":"td_uid_40_63338df85a1a4_rand_style"}';
block_td_uid_40_63338df85a1a4.td_column_number = "3";
block_td_uid_40_63338df85a1a4.block_type = "td_block_related_posts";
block_td_uid_40_63338df85a1a4.post_count = "3";
block_td_uid_40_63338df85a1a4.found_posts = "25871";
block_td_uid_40_63338df85a1a4.header_color = "";
block_td_uid_40_63338df85a1a4.ajax_pagination_infinite_stop = "";
block_td_uid_40_63338df85a1a4.max_num_pages = "8624";
tdBlocksArray.push(block_td_uid_40_63338df85a1a4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_63338df85a5ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_63338df85a1a4" href="#">Notas relacionadas</a><a id="td_uid_42_63338df85a5f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_63338df85a1a4" href="#">Más del autor</a></h4><div id=td_uid_40_63338df85a1a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" class="td-image-wrap" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022">SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" class="td-image-wrap" title="SADERMA prepara segunda edición “Mercadito Rural”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SADERMA prepara segunda edición “Mercadito Rural”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" title="SADERMA prepara segunda edición “Mercadito Rural”">SADERMA prepara segunda edición “Mercadito Rural”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" class="td-image-wrap" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI">Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_63338df85a1a4" data-td_block_id="td_uid_40_63338df85a1a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_63338df85a1a4" data-td_block_id="td_uid_40_63338df85a1a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/27/con-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=154491&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=2bf66fa370&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=11.4-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=468f71ba8df5770820c112d739412c4992c800d9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_block"><p><a href="http://pladiem.michoacan.gob.mx" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-144936 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2022/08/ecards_6.png" alt="" width="300" height="250"></a></p></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_43_63338df85cbf8_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_43_63338df85cbf8" >
<style>
.td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_63338df85cbf8_rand .td-post-category,
            .td-theme-wrap .td_uid_43_63338df85cbf8_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_43_63338df85cbf8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_43_63338df85cbf8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_43_63338df85cbf8">
				<input id="td_uid_43_63338df85cbf8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_43_63338df85cbf8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_43_63338df85cbf8">
					<span class="td-big-degrees">23.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_44_63338df85cdac_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_44_63338df85cdac" >
<style>
.td-theme-wrap .td_uid_44_63338df85cdac_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_63338df85cdac_rand .td-post-category,
            .td-theme-wrap .td_uid_44_63338df85cdac_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_44_63338df85cdac = new tdBlock();
block_td_uid_44_63338df85cdac.id = "td_uid_44_63338df85cdac";
block_td_uid_44_63338df85cdac.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_44_63338df85cdac_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_44_63338df85cdac_rand","tdc_css_class_style":"td_uid_44_63338df85cdac_rand_style"}';
block_td_uid_44_63338df85cdac.td_column_number = "1";
block_td_uid_44_63338df85cdac.block_type = "td_block_21";
block_td_uid_44_63338df85cdac.post_count = "5";
block_td_uid_44_63338df85cdac.found_posts = "27936";
block_td_uid_44_63338df85cdac.header_color = "#ff0000";
block_td_uid_44_63338df85cdac.ajax_pagination_infinite_stop = "";
block_td_uid_44_63338df85cdac.max_num_pages = "5588";
tdBlocksArray.push(block_td_uid_44_63338df85cdac);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_44_63338df85cdac class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" class="td-image-wrap" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SNTE-reconoce-impulso-a-la-cultura-en-Morelia-a-traves-de-la-FILM-2022.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/" rel="bookmark" title="SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022">SNTE reconoce impulso a la cultura en Morelia a través de la FILM 2022</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T15:40:38+00:00" >septiembre 27, 2022 15:40</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/09/27/snte-reconoce-impulso-a-la-cultura-en-morelia-a-traves-de-la-film-2022/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El SNTE participa con la presentación de libros, eventos culturales, talleres didácticos y charlas.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" class="td-image-wrap" title="SADERMA prepara segunda edición “Mercadito Rural”"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/SADERMA-prepara-segunda-edicion-Mercadito-Rural.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="SADERMA prepara segunda edición “Mercadito Rural”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/" rel="bookmark" title="SADERMA prepara segunda edición “Mercadito Rural”">SADERMA prepara segunda edición “Mercadito Rural”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T15:22:27+00:00" >septiembre 27, 2022 15:22</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/09/27/saderma-prepara-segunda-edicion-mercadito-rural/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Se realizará en el mes de octubre.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/policia-morelia-detiene-a-objetivo-criminal-el-galleta/" rel="bookmark" class="td-image-wrap" title="Policía Morelia detiene a objetivo criminal “El Galleta”"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/El-galleta-e1664312497884.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Policía Morelia detiene a objetivo criminal “El Galleta”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/policia-morelia-detiene-a-objetivo-criminal-el-galleta/" rel="bookmark" title="Policía Morelia detiene a objetivo criminal “El Galleta”">Policía Morelia detiene a objetivo criminal “El Galleta”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T15:00:29+00:00" >septiembre 27, 2022 15:00</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/09/27/policia-morelia-detiene-a-objetivo-criminal-el-galleta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Segundo objetivo detenido en menos de una semana.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" class="td-image-wrap" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Memo-Valencia-7.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/" rel="bookmark" title="Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI">Gobierno del estado debería entregar copias de su informe a partidos políticos: PRI</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/lauraavalosh/">Laura Avalos</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T15:00:29+00:00" >septiembre 27, 2022 15:00</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/09/27/gobierno-del-estado-deberia-entregar-copias-de-su-informe-a-partidos-politicos-pri/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El dirigente del PRI en Michoacán, consideró que se deberá revisar de manera puntual lo presentado por el gobierno estatal y con ello solicitar cambios en el gabinete                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Michoacán hace historia en Juegos Nacionales Conade 2022"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/09/Juegos-Nacionales-Conade.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Michoacán hace historia en Juegos Nacionales Conade 2022" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/" rel="bookmark" title="Michoacán hace historia en Juegos Nacionales Conade 2022">Michoacán hace historia en Juegos Nacionales Conade 2022</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T14:58:06+00:00" >septiembre 27, 2022 14:58</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/09/27/michoacan-hace-historia-en-juegos-nacionales-conade-2022/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La delegación estatal ganó 94 medallas, 24 de ellas de oro, por lo que superó el antiguo récord de 23 en la Olimpiada Nacional 2006                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_63338df860ba1_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2022.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202239"></script>

			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="431974330178918"></div>

			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 63338df861b07
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[23.5,74.3],"today_humidity":62,"today_wind_speed":[2.3,1.4],"today_min":[23.5,74.3],"today_max":[23.5,74.3],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1664323200,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":0},{"timestamp":1664409600,"day_name":"jue","day_temp":[23,73],"owm_day_index":8},{"timestamp":1664496000,"day_name":"vie","day_temp":[23,74],"owm_day_index":16},{"timestamp":1664582400,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":24},{"timestamp":1664668800,"day_name":"dom","day_temp":[17,63],"owm_day_index":32}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_43_63338df85cbf8","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[23.5,74.3],"today_humidity":62,"today_wind_speed":[2.3,1.4],"today_min":[23.5,74.3],"today_max":[23.5,74.3],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1664323200,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":0},{"timestamp":1664409600,"day_name":"jue","day_temp":[23,73],"owm_day_index":8},{"timestamp":1664496000,"day_name":"vie","day_temp":[23,74],"owm_day_index":16},{"timestamp":1664582400,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":24},{"timestamp":1664668800,"day_name":"dom","day_temp":[17,63],"owm_day_index":32}]});
				});
			
			
</script>

		<div id="atatags-1633375202-63338df86247e"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1633375202-63338df86247e' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-63338df86247e',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=154491&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=2bf66fa370&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=468f71ba8df5770820c112d739412c4992c800d9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=154491&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=2bf66fa370&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=468f71ba8df5770820c112d739412c4992c800d9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F09%2F27%2Fcon-vision-municipalista-bedolla-entrega-apoyos-sin-precedentes-a-municipios-de-michoacan-itze-camacho%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'163337520',post:'154491',tz:'-5',srv:'pcmnoticias.mx',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '154491' ]);
</script>

</body>
</html>