<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?fit=1600%2C1068&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales RSS de los comentarios" href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-beta2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/pcmnoticias.mx\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"144602"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/144602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-BCi' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6137fcbdb1","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"6137fcbdb1","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="El líder de la organización R21 ha visitado 12 distritos en la reciente semana, para promover la unión dentro del movimiento." />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" />
<meta property="og:description" content="El líder de la organización R21 ha visitado 12 distritos en la reciente semana, para promover la unión dentro del movimiento." />
<meta property="article:published_time" content="2022-07-05T00:05:08+00:00" />
<meta property="article:modified_time" content="2022-07-05T04:47:21+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?fit=1200%2C801&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?fit=1200%2C801&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 163337520, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/michoacan/",
                    "name": "Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/",
                    "name": "Llama Raúl Morón a la unidad y organización de MORENA, en gira..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-144602 single-format-standard llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-143878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
<li id="menu-item-143880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-143882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
<li id="menu-item-143881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-143879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, julio 5, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62c3d36444fba_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_62c3d36444fba_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62c3d36444fba_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://sifinancianecesitouncredito.com/"><img src="https://pcmnoticias.mx/wp-content/uploads/2022/05/728X90_Mesa-de-trabajo-1.png" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-143878"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62c3d364460e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_62c3d364460e6" ><script>var block_td_uid_2_62c3d364460e6 = new tdBlock();
block_td_uid_2_62c3d364460e6.id = "td_uid_2_62c3d364460e6";
block_td_uid_2_62c3d364460e6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62c3d364460e6_rand","tdc_css_class":"td_uid_2_62c3d364460e6_rand","tdc_css_class_style":"td_uid_2_62c3d364460e6_rand_style"}';
block_td_uid_2_62c3d364460e6.td_column_number = "3";
block_td_uid_2_62c3d364460e6.block_type = "td_block_mega_menu";
block_td_uid_2_62c3d364460e6.post_count = "4";
block_td_uid_2_62c3d364460e6.found_posts = "23624";
block_td_uid_2_62c3d364460e6.header_color = "";
block_td_uid_2_62c3d364460e6.ajax_pagination_infinite_stop = "";
block_td_uid_2_62c3d364460e6.max_num_pages = "5906";
tdBlocksArray.push(block_td_uid_2_62c3d364460e6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62c3d364460e6" id="td_uid_3_62c3d36446d60" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_4_62c3d36446e64" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_5_62c3d36446e94" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_6_62c3d36446eb1" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_7_62c3d36446eda" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_8_62c3d36446f02" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_9_62c3d36446f1d" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_10_62c3d36446f44" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_11_62c3d36446f6b" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_12_62c3d36446f92" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_13_62c3d36446fb9" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_14_62c3d36446fd3" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_15_62c3d36446ffa" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_16_62c3d36447015" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_17_62c3d3644703c" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_18_62c3d36447063" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_19_62c3d36447089" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_20_62c3d364470a3" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_21_62c3d364470ca" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_22_62c3d364470e5" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_23_62c3d364470fe" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_24_62c3d36447119" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_25_62c3d36447140" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_26_62c3d36447166" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_27_62c3d3644718c" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_28_62c3d364471b2" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_29_62c3d364471d9" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_30_62c3d364471ff" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_31_62c3d36447225" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_32_62c3d3644724b" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_2_62c3d364460e6"  id="td_uid_33_62c3d36447271" data-td_block_id="td_uid_2_62c3d364460e6" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_2_62c3d364460e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez">Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" class="td-image-wrap" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel">“Borrado” problema de venta alcohol en bares a menores de edad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?w=895&#038;ssl=1 895w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=300%2C206&#038;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=768%2C528&#038;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=696%2C478&#038;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=611%2C420&#038;ssl=1 611w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez">Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" rel="bookmark" class="td-image-wrap" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" rel="bookmark" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales">Llama Raúl Morón a la unidad y organización de MORENA, en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62c3d364460e6" data-td_block_id="td_uid_2_62c3d364460e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62c3d364460e6" data-td_block_id="td_uid_2_62c3d364460e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143880"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_62c3d36458a34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_34_62c3d36458a34" ><script>var block_td_uid_34_62c3d36458a34 = new tdBlock();
block_td_uid_34_62c3d36458a34.id = "td_uid_34_62c3d36458a34";
block_td_uid_34_62c3d36458a34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_62c3d36458a34_rand","tdc_css_class":"td_uid_34_62c3d36458a34_rand","tdc_css_class_style":"td_uid_34_62c3d36458a34_rand_style"}';
block_td_uid_34_62c3d36458a34.td_column_number = "3";
block_td_uid_34_62c3d36458a34.block_type = "td_block_mega_menu";
block_td_uid_34_62c3d36458a34.post_count = "5";
block_td_uid_34_62c3d36458a34.found_posts = "239";
block_td_uid_34_62c3d36458a34.header_color = "";
block_td_uid_34_62c3d36458a34.ajax_pagination_infinite_stop = "";
block_td_uid_34_62c3d36458a34.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_34_62c3d36458a34);
</script><div id=td_uid_34_62c3d36458a34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/gana-michoacan-seis-medallas-en-taekwondo-en-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/gana-michoacan-seis-medallas-en-taekwondo-en-nacionales-conade-2022/" rel="bookmark" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022">Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/03/conquista-michoacan-oro-historico-en-escalada-deportiva-en-juegos-conade-2022/" rel="bookmark" class="td-image-wrap" title="Conquista Michoacán oro histórico en escalada deportiva en Juegos Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conquista Michoacán oro histórico en escalada deportiva en Juegos Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/03/conquista-michoacan-oro-historico-en-escalada-deportiva-en-juegos-conade-2022/" rel="bookmark" title="Conquista Michoacán oro histórico en escalada deportiva en Juegos Conade 2022">Conquista Michoacán oro histórico en escalada deportiva en Juegos Conade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/30/da-atletismo-tres-medallas-mas-a-michoacan-en-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Da atletismo tres medallas más a Michoacán en Nacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-9.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-9.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-9.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-9.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-9.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Da atletismo tres medallas más a Michoacán en Nacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/30/da-atletismo-tres-medallas-mas-a-michoacan-en-nacionales-conade-2022/" rel="bookmark" title="Da atletismo tres medallas más a Michoacán en Nacionales Conade 2022">Da atletismo tres medallas más a Michoacán en Nacionales Conade 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/28/atletismo-y-canotaje-aportan-mas-medallas-para-michoacan-en-nacionales-conade/" rel="bookmark" class="td-image-wrap" title="Atletismo y canotaje aportan más medallas para Michoacán en Nacionales Conade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-8.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-8.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-8.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-8.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-8.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atletismo y canotaje aportan más medallas para Michoacán en Nacionales Conade" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/28/atletismo-y-canotaje-aportan-mas-medallas-para-michoacan-en-nacionales-conade/" rel="bookmark" title="Atletismo y canotaje aportan más medallas para Michoacán en Nacionales Conade">Atletismo y canotaje aportan más medallas para Michoacán en Nacionales Conade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/26/da-canotaje-oro-a-michoacan-en-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Da canotaje oro a Michoacán en Nacionales Conade 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-3-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-3-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-3-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-3-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/unnamed-3-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Da canotaje oro a Michoacán en Nacionales Conade 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/26/da-canotaje-oro-a-michoacan-en-nacionales-conade-2022/" rel="bookmark" title="Da canotaje oro a Michoacán en Nacionales Conade 2022">Da canotaje oro a Michoacán en Nacionales Conade 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_62c3d36458a34" data-td_block_id="td_uid_34_62c3d36458a34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_62c3d36458a34" data-td_block_id="td_uid_34_62c3d36458a34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143882"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_62c3d3645b928_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_35_62c3d3645b928" ><script>var block_td_uid_35_62c3d3645b928 = new tdBlock();
block_td_uid_35_62c3d3645b928.id = "td_uid_35_62c3d3645b928";
block_td_uid_35_62c3d3645b928.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_62c3d3645b928_rand","tdc_css_class":"td_uid_35_62c3d3645b928_rand","tdc_css_class_style":"td_uid_35_62c3d3645b928_rand_style"}';
block_td_uid_35_62c3d3645b928.td_column_number = "3";
block_td_uid_35_62c3d3645b928.block_type = "td_block_mega_menu";
block_td_uid_35_62c3d3645b928.post_count = "4";
block_td_uid_35_62c3d3645b928.found_posts = "200";
block_td_uid_35_62c3d3645b928.header_color = "";
block_td_uid_35_62c3d3645b928.ajax_pagination_infinite_stop = "";
block_td_uid_35_62c3d3645b928.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_35_62c3d3645b928);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_62c3d3645b928" id="td_uid_36_62c3d3645c1a4" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_37_62c3d3645c1e0" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_38_62c3d3645c210" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_39_62c3d3645c22d" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_40_62c3d3645c255" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_41_62c3d3645c27d" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_42_62c3d3645c298" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_43_62c3d3645c2c0" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_44_62c3d3645c2e8" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_45_62c3d3645c30e" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_46_62c3d3645c335" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_47_62c3d3645c34f" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_48_62c3d3645c376" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_49_62c3d3645c391" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_50_62c3d3645c3b8" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_51_62c3d3645c3df" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_52_62c3d3645c406" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_53_62c3d3645c421" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_54_62c3d3645c447" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_55_62c3d3645c460" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_56_62c3d3645c47a" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_57_62c3d3645c494" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_58_62c3d3645c4ba" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_59_62c3d3645c4e1" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_60_62c3d3645c507" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_61_62c3d3645c593" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_62_62c3d3645c5bc" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_63_62c3d3645c5e3" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_64_62c3d3645c60b" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_65_62c3d3645c631" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_35_62c3d3645b928"  id="td_uid_66_62c3d3645c657" data-td_block_id="td_uid_35_62c3d3645b928" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_35_62c3d3645b928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" class="td-image-wrap" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender">Morelia no tendrá equipo de primera división: el equipo local no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes">Atlético Morelia recibe del gobierno de Michoacán más de un millón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="En riesgo la participación de Rusia en el mundial de Qatar 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En riesgo la participación de Rusia en el mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" title="En riesgo la participación de Rusia en el mundial de Qatar 2022">En riesgo la participación de Rusia en el mundial de Qatar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_62c3d3645b928" data-td_block_id="td_uid_35_62c3d3645b928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_62c3d3645b928" data-td_block_id="td_uid_35_62c3d3645b928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143881"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_62c3d36467e91_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_67_62c3d36467e91" ><script>var block_td_uid_67_62c3d36467e91 = new tdBlock();
block_td_uid_67_62c3d36467e91.id = "td_uid_67_62c3d36467e91";
block_td_uid_67_62c3d36467e91.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_62c3d36467e91_rand","tdc_css_class":"td_uid_67_62c3d36467e91_rand","tdc_css_class_style":"td_uid_67_62c3d36467e91_rand_style"}';
block_td_uid_67_62c3d36467e91.td_column_number = "3";
block_td_uid_67_62c3d36467e91.block_type = "td_block_mega_menu";
block_td_uid_67_62c3d36467e91.post_count = "5";
block_td_uid_67_62c3d36467e91.found_posts = "273";
block_td_uid_67_62c3d36467e91.header_color = "";
block_td_uid_67_62c3d36467e91.ajax_pagination_infinite_stop = "";
block_td_uid_67_62c3d36467e91.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_67_62c3d36467e91);
</script><div id=td_uid_67_62c3d36467e91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/30/el-tenorio-comico-esta-de-regreso-en-morelia/" rel="bookmark" class="td-image-wrap" title="El Tenorio Cómico está de regreso en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Tenorio Cómico está de regreso en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/30/el-tenorio-comico-esta-de-regreso-en-morelia/" rel="bookmark" title="El Tenorio Cómico está de regreso en Morelia">El Tenorio Cómico está de regreso en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/25/regresa-gloria-trevi-a-morelia-con-su-isla-divina-world-tour/" rel="bookmark" class="td-image-wrap" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?w=1280&#038;ssl=1 1280w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=1024%2C701&#038;ssl=1 1024w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=768%2C526&#038;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=1068%2C731&#038;ssl=1 1068w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=614%2C420&#038;ssl=1 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/25/regresa-gloria-trevi-a-morelia-con-su-isla-divina-world-tour/" rel="bookmark" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour">Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/21/karol-sevilla-y-motel-hoy-en-la-clausura-del-festival-michoacan-de-origen/" rel="bookmark" class="td-image-wrap" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/21/karol-sevilla-y-motel-hoy-en-la-clausura-del-festival-michoacan-de-origen/" rel="bookmark" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen">Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/20/gota-a-gota-morelia-entrego-sus-raices-y-amor-a-lila/" rel="bookmark" class="td-image-wrap" title="Gota a gota, Morelia entregó sus raíces y amor a Lila"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gota a gota, Morelia entregó sus raíces y amor a Lila" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/20/gota-a-gota-morelia-entrego-sus-raices-y-amor-a-lila/" rel="bookmark" title="Gota a gota, Morelia entregó sus raíces y amor a Lila">Gota a gota, Morelia entregó sus raíces y amor a Lila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/19/susana-zabaleta-francisco-cespedes-y-raul-di-blasio-hoy-en-el-fmo/" rel="bookmark" class="td-image-wrap" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/19/susana-zabaleta-francisco-cespedes-y-raul-di-blasio-hoy-en-el-fmo/" rel="bookmark" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO">Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_62c3d36467e91" data-td_block_id="td_uid_67_62c3d36467e91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_62c3d36467e91" data-td_block_id="td_uid_67_62c3d36467e91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143879"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_68_62c3d3646b21e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_68_62c3d3646b21e" ><script>var block_td_uid_68_62c3d3646b21e = new tdBlock();
block_td_uid_68_62c3d3646b21e.id = "td_uid_68_62c3d3646b21e";
block_td_uid_68_62c3d3646b21e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_68_62c3d3646b21e_rand","tdc_css_class":"td_uid_68_62c3d3646b21e_rand","tdc_css_class_style":"td_uid_68_62c3d3646b21e_rand_style"}';
block_td_uid_68_62c3d3646b21e.td_column_number = "3";
block_td_uid_68_62c3d3646b21e.block_type = "td_block_mega_menu";
block_td_uid_68_62c3d3646b21e.post_count = "4";
block_td_uid_68_62c3d3646b21e.found_posts = "809";
block_td_uid_68_62c3d3646b21e.header_color = "";
block_td_uid_68_62c3d3646b21e.ajax_pagination_infinite_stop = "";
block_td_uid_68_62c3d3646b21e.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_68_62c3d3646b21e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_68_62c3d3646b21e" id="td_uid_69_62c3d3646b7d8" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_70_62c3d3646b80d" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_71_62c3d3646b83d" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_72_62c3d3646b85a" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_73_62c3d3646b883" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_74_62c3d3646b8ab" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_75_62c3d3646b8c5" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_76_62c3d3646b8ed" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_77_62c3d3646b914" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_78_62c3d3646b93b" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_79_62c3d3646b960" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_80_62c3d3646b97a" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_81_62c3d3646b9a0" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_82_62c3d3646b9bb" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_83_62c3d3646b9e1" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_84_62c3d3646ba07" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_85_62c3d3646ba2c" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_86_62c3d3646ba46" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_87_62c3d3646ba6c" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_88_62c3d3646ba86" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_89_62c3d3646ba9f" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_90_62c3d3646bab9" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_91_62c3d3646badf" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_92_62c3d3646bb04" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_93_62c3d3646bb29" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_94_62c3d3646bb4e" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_95_62c3d3646bb74" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_96_62c3d3646bb99" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_97_62c3d3646bbbf" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_98_62c3d3646bbe4" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_68_62c3d3646b21e"  id="td_uid_99_62c3d3646bc0a" data-td_block_id="td_uid_68_62c3d3646b21e" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_68_62c3d3646b21e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/desarme-ficticio-en-michoacan/" rel="bookmark" class="td-image-wrap" title="&#8220;Desarme ficticio en Michoacán&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Desarme ficticio en Michoacán&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/desarme-ficticio-en-michoacan/" rel="bookmark" title="&#8220;Desarme ficticio en Michoacán&#8221;">&#8220;Desarme ficticio en Michoacán&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/las-trampas-de-la-tecnica/" rel="bookmark" class="td-image-wrap" title="Las trampas de la técnica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Las trampas de la técnica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/las-trampas-de-la-tecnica/" rel="bookmark" title="Las trampas de la técnica">Las trampas de la técnica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/pedro-haces-a-la-conquista-de-washington/" rel="bookmark" class="td-image-wrap" title="Pedro Haces a la conquista de Washington"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Pedro-Haces.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Pedro-Haces.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Pedro-Haces.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Pedro-Haces.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Pedro-Haces.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pedro Haces a la conquista de Washington" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/pedro-haces-a-la-conquista-de-washington/" rel="bookmark" title="Pedro Haces a la conquista de Washington">Pedro Haces a la conquista de Washington</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/27/marketing-casi-invencible/" rel="bookmark" class="td-image-wrap" title="Marketing casi invencible"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marketing casi invencible" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/27/marketing-casi-invencible/" rel="bookmark" title="Marketing casi invencible">Marketing casi invencible</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_62c3d3646b21e" data-td_block_id="td_uid_68_62c3d3646b21e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_62c3d3646b21e" data-td_block_id="td_uid_68_62c3d3646b21e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-144602" class="td-post-template-7 post-144602 post type-post status-publish format-standard has-post-thumbnail category-michoacan category-noticias tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-raul-moron-2 td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Michoacán" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Llama Raúl Morón a la unidad y organización de MORENA, en gira...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales</h1>

	                    	                        <p class="td-post-sub-title">El líder de la organización R21 ha visitado 12 distritos en la reciente semana, para promover la unión dentro del movimiento</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T19:05:08+00:00" >julio 4, 2022 19:05</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-144602">13</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?fit=1600%2C1068&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Llama+Ra%C3%BAl+Mor%C3%B3n+a+la+unidad+y+organizaci%C3%B3n+de+MORENA%2C+en+gira+de+trabajo+por+los+12+distritos+federales&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Llama+Ra%C3%BAl+Mor%C3%B3n+a+la+unidad+y+organizaci%C3%B3n+de+MORENA%2C+en+gira+de+trabajo+por+los+12+distritos+federales %0A%0A https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Con la finalidad de abonar al fortalecimiento de la estructura, propiciar la unión entre la militancia y simpatizantes y así encaminar los esfuerzos hacia un objetivo común, el presidente de la organización política R21, Raúl Morón Orozco, ha recorrido 12 distritos de Michoacán en la reciente semana.</p>
<p style="text-align: justify;">
Durante dicha gira, ha resaltado el firme entusiasmo de los michoacanos por pertenecer al Movimiento de Regeneración Nacional, la importancia de su defensa y la necesidad de respaldar, a través de la organización de las bases, el proyecto de la Cuarta Transformación que comanda Andrés Manuel López Obrador.</p>
<p style="text-align: justify;">
En todos sus encuentros, Morón Orozco ha sido enfático, en el hecho de que, militantes y simpatizantes, serán actores protagónicos para la continuidad de la transformación del país, así como en la fortaleza que brinda al partido la cercanía con la sociedad y la identificación con sus causas y necesidades.</p>
<p style="text-align: justify;">
Aseguró que el sentido de pertenencia que tienen todos los integrantes de R21 con la fuerza de izquierda, la 4T y su compromiso con el pueblo de México, son los mejores alicientes para fortalecer la estructura en todos los distritos de Michoacán.</p>
		<div id="atatags-1633375201-62c3d36479f76"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-62c3d36479f76',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/07/04/casi-100-mil-vacunas-aplicadas-a-ninos-de-5-a-11-anos-en-michoacan/">Casi 100 mil vacunas aplicadas a niños de 5 a 11 años en Michoacán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/">Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2022-07-04T19:05:08+00:00"><meta itemprop="dateModified" content="2022-07-04T23:47:21-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?fit=1600%2C1068&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1068"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_101_62c3d3647acce_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_101_62c3d3647acce" ><script>var block_td_uid_101_62c3d3647acce = new tdBlock();
block_td_uid_101_62c3d3647acce.id = "td_uid_101_62c3d3647acce";
block_td_uid_101_62c3d3647acce.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_101_62c3d3647acce_rand","td_column_number":3,"live_filter_cur_post_id":144602,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_101_62c3d3647acce_rand","tdc_css_class_style":"td_uid_101_62c3d3647acce_rand_style"}';
block_td_uid_101_62c3d3647acce.td_column_number = "3";
block_td_uid_101_62c3d3647acce.block_type = "td_block_related_posts";
block_td_uid_101_62c3d3647acce.post_count = "3";
block_td_uid_101_62c3d3647acce.found_posts = "23579";
block_td_uid_101_62c3d3647acce.header_color = "";
block_td_uid_101_62c3d3647acce.ajax_pagination_infinite_stop = "";
block_td_uid_101_62c3d3647acce.max_num_pages = "7860";
tdBlocksArray.push(block_td_uid_101_62c3d3647acce);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_102_62c3d3647b2b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_101_62c3d3647acce" href="#">Notas relacionadas</a><a id="td_uid_103_62c3d3647b2bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_101_62c3d3647acce" href="#">Más del autor</a></h4><div id=td_uid_101_62c3d3647acce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez">Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" class="td-image-wrap" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel">“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?w=895&ssl=1 895w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=300%2C206&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=768%2C528&ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=696%2C478&ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=611%2C420&ssl=1 611w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez">Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_101_62c3d3647acce" data-td_block_id="td_uid_101_62c3d3647acce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_101_62c3d3647acce" data-td_block_id="td_uid_101_62c3d3647acce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=144602&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=0e3ff4a2a2&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=11.1-beta2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3ad420cac4f86d301276d5387040f900cb155af5#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_104_62c3d3647d88e_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_104_62c3d3647d88e" >
<style>
.td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-read-more a,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_104_62c3d3647d88e_rand .td-post-category,
            .td-theme-wrap .td_uid_104_62c3d3647d88e_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_104_62c3d3647d88e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">lluvia ligera</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_104_62c3d3647d88e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_104_62c3d3647d88e">
				<input id="td_uid_104_62c3d3647d88e" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_104_62c3d3647d88e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_104_62c3d3647d88e">
					<span class="td-big-degrees">17.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">89						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_105_62c3d3647dadc_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_105_62c3d3647dadc" >
<style>
.td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-read-more a,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_105_62c3d3647dadc_rand .td-post-category,
            .td-theme-wrap .td_uid_105_62c3d3647dadc_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_105_62c3d3647dadc = new tdBlock();
block_td_uid_105_62c3d3647dadc.id = "td_uid_105_62c3d3647dadc";
block_td_uid_105_62c3d3647dadc.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_105_62c3d3647dadc_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_105_62c3d3647dadc_rand","tdc_css_class_style":"td_uid_105_62c3d3647dadc_rand_style"}';
block_td_uid_105_62c3d3647dadc.td_column_number = "1";
block_td_uid_105_62c3d3647dadc.block_type = "td_block_21";
block_td_uid_105_62c3d3647dadc.post_count = "5";
block_td_uid_105_62c3d3647dadc.found_posts = "25558";
block_td_uid_105_62c3d3647dadc.header_color = "#ff0000";
block_td_uid_105_62c3d3647dadc.ajax_pagination_infinite_stop = "";
block_td_uid_105_62c3d3647dadc.max_num_pages = "5112";
tdBlocksArray.push(block_td_uid_105_62c3d3647dadc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_105_62c3d3647dadc class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/gana-michoacan-seis-medallas-en-taekwondo-en-nacionales-conade-2022/" rel="bookmark" class="td-image-wrap" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/unnamed.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/gana-michoacan-seis-medallas-en-taekwondo-en-nacionales-conade-2022/" rel="bookmark" title="Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022">Gana Michoacán seis medallas en taekwondo en Nacionales Conade 2022</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T23:49:06+00:00" >julio 4, 2022 23:49</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/07/04/gana-michoacan-seis-medallas-en-taekwondo-en-nacionales-conade-2022/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La disciplina estatal consiguió dos oros y cuatro bronces; su segunda mejor jornada en la historia de esta justa.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Encuesta-Alfonso-Martinez.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/" rel="bookmark" title="Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar a nivel nacional: Alfonso Martínez">Los resultados en encuestas son buenos pero trabajaremos el doble; Morelia va a brillar...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T23:16:41+00:00" >julio 4, 2022 23:16</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/07/04/los-resultados-en-encuestas-son-buenos-pero-trabajaremos-el-doble-morelia-va-a-brillar-a-nivel-nacional-alfonso-martinez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El alcalde moreliano se coloca en el lugar 25 a nivel nacional; dentro de Michoacán es el único aprobado en la encuesta de Demoscopia Digital.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" class="td-image-wrap" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=1200%2C1200&ssl=1 1200w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=800%2C800&ssl=1 800w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=400%2C400&ssl=1 400w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?resize=200%2C200&ssl=1 200w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/4089ACAE-5FD1-4BE1-A76C-1F6F0DA2EAFB.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/" rel="bookmark" title="“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel">“Borrado” problema de venta alcohol en bares a menores de edad en Morelia: Yankel</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T20:03:10+00:00" >julio 4, 2022 20:03</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/07/04/borrado-problema-de-venta-alcohol-en-bares-a-menores-de-edad-en-morelia-yankel/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El secretario del Ayuntamiento de Morelia consideró que la estrategia de establecimiento seguro no solo disminuyó el problema de la venta sino lo “borro”.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gente-centro.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/" rel="bookmark" title="Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez">Morelia sin datos de alarma por quinta ola de Covid-19: Alfonso Martínez</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T19:50:50+00:00" >julio 4, 2022 19:50</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/07/04/morelia-sin-datos-de-alarma-por-quinta-ola-de-covid-19-alfonso-martinez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El edil de Morelia comentó que se tomarán decisiones de aforos y restricciones con base a las estadísticas que actualmente son muy claras.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" rel="bookmark" class="td-image-wrap" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/07/Raul-Moron-1.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/" rel="bookmark" title="Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo por los 12 distritos federales">Llama Raúl Morón a la unidad y organización de MORENA, en gira de trabajo...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T19:05:08+00:00" >julio 4, 2022 19:05</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/07/04/llama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El líder de la organización R21 ha visitado 12 distritos en la reciente semana, para promover la unión dentro del movimiento.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_106_62c3d36480968_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202227'></script>

			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="431974330178918"></div>

			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 62c3d36481441
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[17.5,63.5],"today_humidity":94,"today_wind_speed":[1.3,0.8],"today_min":[17.5,63.5],"today_max":[17.5,63.5],"today_clouds":89,"current_unit":0,"forecast":[{"timestamp":1657000800,"day_name":"mar","day_temp":[22,71],"owm_day_index":0},{"timestamp":1657065600,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":6},{"timestamp":1657152000,"day_name":"jue","day_temp":[23,73],"owm_day_index":14},{"timestamp":1657238400,"day_name":"vie","day_temp":[23,74],"owm_day_index":22},{"timestamp":1657324800,"day_name":"s\u00e1b","day_temp":[20,68],"owm_day_index":30}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_104_62c3d3647d88e","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[17.5,63.5],"today_humidity":94,"today_wind_speed":[1.3,0.8],"today_min":[17.5,63.5],"today_max":[17.5,63.5],"today_clouds":89,"current_unit":0,"forecast":[{"timestamp":1657000800,"day_name":"mar","day_temp":[22,71],"owm_day_index":0},{"timestamp":1657065600,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":6},{"timestamp":1657152000,"day_name":"jue","day_temp":[23,73],"owm_day_index":14},{"timestamp":1657238400,"day_name":"vie","day_temp":[23,74],"owm_day_index":22},{"timestamp":1657324800,"day_name":"s\u00e1b","day_temp":[20,68],"owm_day_index":30}]});
				});
			
			
</script>

		<div id="atatags-1633375202-62c3d36481b29"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1633375202-62c3d36481b29' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-62c3d36481b29',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=144602&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=0e3ff4a2a2&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3ad420cac4f86d301276d5387040f900cb155af5#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=144602&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=0e3ff4a2a2&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3ad420cac4f86d301276d5387040f900cb155af5#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F07%2F04%2Fllama-raul-moron-a-la-unidad-y-organizacion-de-morena-en-gira-de-trabajo-por-los-12-distritos-federales%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'163337520',post:'144602',tz:'-5',srv:'pcmnoticias.mx',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '144602' ]);
</script>

</body>
</html>
<!--
	generated in 0.666 seconds
	357365 bytes batcached for 300 seconds
-->
