<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Persiguen y matan a dos hombres en Sahuayo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/SAHUAYO-Persiguen-y-matan-a-dos-hombres-en-Sahuayo.jpg?fit=931%2C956&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Persiguen y matan a dos hombres en Sahuayo RSS de los comentarios" href="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.3.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/pcmnoticias.mx\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"141552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/141552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-AP6' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"60eb5e5d70","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"60eb5e5d70","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="Las víctimas se trasladaban a bordo de una motocicleta sobre la Calzada del Rosario, en el fraccionamiento Miradores de Sahuayo, cuando comenzaron a ser seguidos por los maleantes." />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Persiguen y matan a dos hombres en Sahuayo" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/" />
<meta property="og:description" content="Las víctimas se trasladaban a bordo de una motocicleta sobre la Calzada del Rosario, en el fraccionamiento Miradores de Sahuayo, cuando comenzaron a ser seguidos por los maleantes." />
<meta property="article:published_time" content="2022-06-06T18:01:03+00:00" />
<meta property="article:modified_time" content="2022-06-06T18:01:03+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/SAHUAYO-Persiguen-y-matan-a-dos-hombres-en-Sahuayo.jpg?fit=931%2C956&#038;ssl=1" />
<meta property="og:image:width" content="931" />
<meta property="og:image:height" content="956" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Persiguen y matan a dos hombres en Sahuayo" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/SAHUAYO-Persiguen-y-matan-a-dos-hombres-en-Sahuayo.jpg?fit=931%2C956&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 163337520, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/",
                    "name": "Persiguen y matan a dos hombres en Sahuayo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-141552 single-format-standard persiguen-y-matan-a-dos-hombres-en-sahuayo global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/especiales/">Especiales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/featured/">Featured</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, junio 6, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_629e846349632_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_629e846349632_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_629e846349632_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://sifinancianecesitouncredito.com/"><img src="https://pcmnoticias.mx/wp-content/uploads/2022/05/728X90_Mesa-de-trabajo-1.png" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_629e84634a6f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_629e84634a6f4" ><script>var block_td_uid_2_629e84634a6f4 = new tdBlock();
block_td_uid_2_629e84634a6f4.id = "td_uid_2_629e84634a6f4";
block_td_uid_2_629e84634a6f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_629e84634a6f4_rand","tdc_css_class":"td_uid_2_629e84634a6f4_rand","tdc_css_class_style":"td_uid_2_629e84634a6f4_rand_style"}';
block_td_uid_2_629e84634a6f4.td_column_number = "3";
block_td_uid_2_629e84634a6f4.block_type = "td_block_mega_menu";
block_td_uid_2_629e84634a6f4.post_count = "4";
block_td_uid_2_629e84634a6f4.found_posts = "22899";
block_td_uid_2_629e84634a6f4.header_color = "";
block_td_uid_2_629e84634a6f4.ajax_pagination_infinite_stop = "";
block_td_uid_2_629e84634a6f4.max_num_pages = "5725";
tdBlocksArray.push(block_td_uid_2_629e84634a6f4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_629e84634a6f4" id="td_uid_3_629e84634b6a3" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_4_629e84634b6f7" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_5_629e84634b73f" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_6_629e84634b76b" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_7_629e84634b7ac" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_8_629e84634b7ee" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_9_629e84634b81d" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_10_629e84634b860" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_11_629e84634b89c" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_12_629e84634b8d6" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_13_629e84634b8fe" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_14_629e84634b91a" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_15_629e84634b941" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_16_629e84634b95d" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_17_629e84634b984" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_18_629e84634b9aa" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_19_629e84634b9d1" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_20_629e84634b9ec" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_21_629e84634ba13" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_22_629e84634ba2d" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_23_629e84634ba48" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_24_629e84634ba62" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_25_629e84634ba89" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_26_629e84634bab0" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_27_629e84634bad7" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_28_629e84634bafd" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_29_629e84634bb24" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_30_629e84634bb4a" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_31_629e84634bb70" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_32_629e84634bc79" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_2_629e84634a6f4"  id="td_uid_33_629e84634bca6" data-td_block_id="td_uid_2_629e84634a6f4" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_2_629e84634a6f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" class="td-image-wrap" title="Cumple Pátzcuaro 20 años como Pueblo Mágico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cumple Pátzcuaro 20 años como Pueblo Mágico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" title="Cumple Pátzcuaro 20 años como Pueblo Mágico">Cumple Pátzcuaro 20 años como Pueblo Mágico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" class="td-image-wrap" title="Listo, calendario escolar 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Listo, calendario escolar 2022/2023" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" title="Listo, calendario escolar 2022/2023">Listo, calendario escolar 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" class="td-image-wrap" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad">Inicia en Michoacán programa de Bienestar para adultos con discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/vuelca-vehiculo-al-sur-de-morelia/" rel="bookmark" class="td-image-wrap" title="Vuelca vehículo al sur de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vuelca vehículo al sur de Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/vuelca-vehiculo-al-sur-de-morelia/" rel="bookmark" title="Vuelca vehículo al sur de Morelia">Vuelca vehículo al sur de Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_629e84634a6f4" data-td_block_id="td_uid_2_629e84634a6f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_629e84634a6f4" data-td_block_id="td_uid_2_629e84634a6f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_629e846363d13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_34_629e846363d13" ><script>var block_td_uid_34_629e846363d13 = new tdBlock();
block_td_uid_34_629e846363d13.id = "td_uid_34_629e846363d13";
block_td_uid_34_629e846363d13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_629e846363d13_rand","tdc_css_class":"td_uid_34_629e846363d13_rand","tdc_css_class_style":"td_uid_34_629e846363d13_rand_style"}';
block_td_uid_34_629e846363d13.td_column_number = "3";
block_td_uid_34_629e846363d13.block_type = "td_block_mega_menu";
block_td_uid_34_629e846363d13.post_count = "5";
block_td_uid_34_629e846363d13.found_posts = "213";
block_td_uid_34_629e846363d13.header_color = "";
block_td_uid_34_629e846363d13.ajax_pagination_infinite_stop = "";
block_td_uid_34_629e846363d13.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_34_629e846363d13);
</script><div id=td_uid_34_629e846363d13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/05/jornada-espectacular-en-el-cierre-del-campeonato-nacional-abierto-de-atletismo-2022/" rel="bookmark" class="td-image-wrap" title="Jornada espectacular en el cierre del Campeonato Nacional Abierto de Atletismo 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-3.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jornada espectacular en el cierre del Campeonato Nacional Abierto de Atletismo 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/05/jornada-espectacular-en-el-cierre-del-campeonato-nacional-abierto-de-atletismo-2022/" rel="bookmark" title="Jornada espectacular en el cierre del Campeonato Nacional Abierto de Atletismo 2022">Jornada espectacular en el cierre del Campeonato Nacional Abierto de Atletismo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/05/continua-brillando-morelia-con-triunfos-en-atletismo/" rel="bookmark" class="td-image-wrap" title="Continúa brillando Morelia con triunfos en atletismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-2.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continúa brillando Morelia con triunfos en atletismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/05/continua-brillando-morelia-con-triunfos-en-atletismo/" rel="bookmark" title="Continúa brillando Morelia con triunfos en atletismo">Continúa brillando Morelia con triunfos en atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/05/consigue-mexico-17-boletos-al-mundial-tras-celebrarse-el-campeonato-nacional-abierto-de-atletismo-morelia-2022/" rel="bookmark" class="td-image-wrap" title="Consigue México 17 boletos al mundial, tras celebrarse el Campeonato Nacional Abierto de Atletismo Morelia 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consigue México 17 boletos al mundial, tras celebrarse el Campeonato Nacional Abierto de Atletismo Morelia 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/05/consigue-mexico-17-boletos-al-mundial-tras-celebrarse-el-campeonato-nacional-abierto-de-atletismo-morelia-2022/" rel="bookmark" title="Consigue México 17 boletos al mundial, tras celebrarse el Campeonato Nacional Abierto de Atletismo Morelia 2022">Consigue México 17 boletos al mundial, tras celebrarse el Campeonato Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/04/morelia-brilla-con-triunfos-de-favoritos-y-un-nuevo-record-mexicano-en-el-campeonato-nacional-abierto-de-atletismo/" rel="bookmark" class="td-image-wrap" title="Morelia brilla con triunfos de favoritos y un nuevo récord mexicano, en el Campeonato Nacional Abierto de Atletismo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Atletismo.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia brilla con triunfos de favoritos y un nuevo récord mexicano, en el Campeonato Nacional Abierto de Atletismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/04/morelia-brilla-con-triunfos-de-favoritos-y-un-nuevo-record-mexicano-en-el-campeonato-nacional-abierto-de-atletismo/" rel="bookmark" title="Morelia brilla con triunfos de favoritos y un nuevo récord mexicano, en el Campeonato Nacional Abierto de Atletismo">Morelia brilla con triunfos de favoritos y un nuevo récord mexicano,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/04/gana-oro-la-michoacana-melissa-munoz-en-campeonato-nacional-abierto-de-atletismo-2022/" rel="bookmark" class="td-image-wrap" title="Gana oro la michoacana Melissa Muñoz en Campeonato Nacional Abierto de Atletismo 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Campeonato-Nacional-Abierto-de-Atletismo-2022.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Campeonato-Nacional-Abierto-de-Atletismo-2022.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Campeonato-Nacional-Abierto-de-Atletismo-2022.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Campeonato-Nacional-Abierto-de-Atletismo-2022.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Campeonato-Nacional-Abierto-de-Atletismo-2022.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gana oro la michoacana Melissa Muñoz en Campeonato Nacional Abierto de Atletismo 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/04/gana-oro-la-michoacana-melissa-munoz-en-campeonato-nacional-abierto-de-atletismo-2022/" rel="bookmark" title="Gana oro la michoacana Melissa Muñoz en Campeonato Nacional Abierto de Atletismo 2022">Gana oro la michoacana Melissa Muñoz en Campeonato Nacional Abierto de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_629e846363d13" data-td_block_id="td_uid_34_629e846363d13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_629e846363d13" data-td_block_id="td_uid_34_629e846363d13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_629e846367e8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_35_629e846367e8e" ><script>var block_td_uid_35_629e846367e8e = new tdBlock();
block_td_uid_35_629e846367e8e.id = "td_uid_35_629e846367e8e";
block_td_uid_35_629e846367e8e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_35_629e846367e8e_rand","tdc_css_class":"td_uid_35_629e846367e8e_rand","tdc_css_class_style":"td_uid_35_629e846367e8e_rand_style"}';
block_td_uid_35_629e846367e8e.td_column_number = "3";
block_td_uid_35_629e846367e8e.block_type = "td_block_mega_menu";
block_td_uid_35_629e846367e8e.post_count = "4";
block_td_uid_35_629e846367e8e.found_posts = "200";
block_td_uid_35_629e846367e8e.header_color = "";
block_td_uid_35_629e846367e8e.ajax_pagination_infinite_stop = "";
block_td_uid_35_629e846367e8e.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_35_629e846367e8e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_629e846367e8e" id="td_uid_36_629e846368ae9" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_37_629e846368b38" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_38_629e846368b84" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_39_629e846368bb3" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_40_629e846368bf6" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_41_629e846368c37" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_42_629e846368c63" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_43_629e846368ca4" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_44_629e846368ce5" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_45_629e846368d26" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_46_629e846368d66" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_47_629e846368d91" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_48_629e846368dd0" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_49_629e846368dfb" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_50_629e846368e3b" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_51_629e846368e7a" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_52_629e846368eb9" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_53_629e846368ee4" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_54_629e846368f23" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_55_629e846368f4d" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_56_629e846368f78" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_57_629e846368fa3" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_58_629e846368fe2" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_59_629e846369021" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_60_629e846369127" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_61_629e84636916b" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_62_629e8463691ac" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_63_629e8463691ed" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_64_629e84636922d" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_65_629e84636926c" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_35_629e846367e8e"  id="td_uid_66_629e8463692ab" data-td_block_id="td_uid_35_629e846367e8e" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_35_629e846367e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" class="td-image-wrap" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender">Morelia no tendrá equipo de primera división: el equipo local no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes">Atlético Morelia recibe del gobierno de Michoacán más de un millón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="En riesgo la participación de Rusia en el mundial de Qatar 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En riesgo la participación de Rusia en el mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" title="En riesgo la participación de Rusia en el mundial de Qatar 2022">En riesgo la participación de Rusia en el mundial de Qatar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_629e846367e8e" data-td_block_id="td_uid_35_629e846367e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_629e846367e8e" data-td_block_id="td_uid_35_629e846367e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_629e846376e49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_67_629e846376e49" ><script>var block_td_uid_67_629e846376e49 = new tdBlock();
block_td_uid_67_629e846376e49.id = "td_uid_67_629e846376e49";
block_td_uid_67_629e846376e49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_629e846376e49_rand","tdc_css_class":"td_uid_67_629e846376e49_rand","tdc_css_class_style":"td_uid_67_629e846376e49_rand_style"}';
block_td_uid_67_629e846376e49.td_column_number = "3";
block_td_uid_67_629e846376e49.block_type = "td_block_mega_menu";
block_td_uid_67_629e846376e49.post_count = "5";
block_td_uid_67_629e846376e49.found_posts = "273";
block_td_uid_67_629e846376e49.header_color = "";
block_td_uid_67_629e846376e49.ajax_pagination_infinite_stop = "";
block_td_uid_67_629e846376e49.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_67_629e846376e49);
</script><div id=td_uid_67_629e846376e49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/30/el-tenorio-comico-esta-de-regreso-en-morelia/" rel="bookmark" class="td-image-wrap" title="El Tenorio Cómico está de regreso en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tenorio-Comico.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Tenorio Cómico está de regreso en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/30/el-tenorio-comico-esta-de-regreso-en-morelia/" rel="bookmark" title="El Tenorio Cómico está de regreso en Morelia">El Tenorio Cómico está de regreso en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/25/regresa-gloria-trevi-a-morelia-con-su-isla-divina-world-tour/" rel="bookmark" class="td-image-wrap" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?w=1280&#038;ssl=1 1280w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=1024%2C701&#038;ssl=1 1024w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=768%2C526&#038;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=1068%2C731&#038;ssl=1 1068w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Gloria-Trevi.jpeg?resize=614%2C420&#038;ssl=1 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/25/regresa-gloria-trevi-a-morelia-con-su-isla-divina-world-tour/" rel="bookmark" title="Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour">Regresa Gloria Trevi a Morelia con su “Isla Divina” World Tour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/21/karol-sevilla-y-motel-hoy-en-la-clausura-del-festival-michoacan-de-origen/" rel="bookmark" class="td-image-wrap" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/hqdefault-e1653151584274.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/21/karol-sevilla-y-motel-hoy-en-la-clausura-del-festival-michoacan-de-origen/" rel="bookmark" title="Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán de Origen">Karol Sevilla y Motel, hoy en la clausura del Festival Michoacán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/20/gota-a-gota-morelia-entrego-sus-raices-y-amor-a-lila/" rel="bookmark" class="td-image-wrap" title="Gota a gota, Morelia entregó sus raíces y amor a Lila"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Lila-Downs.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gota a gota, Morelia entregó sus raíces y amor a Lila" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/20/gota-a-gota-morelia-entrego-sus-raices-y-amor-a-lila/" rel="bookmark" title="Gota a gota, Morelia entregó sus raíces y amor a Lila">Gota a gota, Morelia entregó sus raíces y amor a Lila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/19/susana-zabaleta-francisco-cespedes-y-raul-di-blasio-hoy-en-el-fmo/" rel="bookmark" class="td-image-wrap" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Se-me-antoja-tu-vida.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/19/susana-zabaleta-francisco-cespedes-y-raul-di-blasio-hoy-en-el-fmo/" rel="bookmark" title="Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el FMO">Susana Zabaleta, Francisco Céspedes y Raúl Di Blasio, hoy en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_629e846376e49" data-td_block_id="td_uid_67_629e846376e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_629e846376e49" data-td_block_id="td_uid_67_629e846376e49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_68_629e846379d9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_68_629e846379d9c" ><script>var block_td_uid_68_629e846379d9c = new tdBlock();
block_td_uid_68_629e846379d9c.id = "td_uid_68_629e846379d9c";
block_td_uid_68_629e846379d9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_68_629e846379d9c_rand","tdc_css_class":"td_uid_68_629e846379d9c_rand","tdc_css_class_style":"td_uid_68_629e846379d9c_rand_style"}';
block_td_uid_68_629e846379d9c.td_column_number = "3";
block_td_uid_68_629e846379d9c.block_type = "td_block_mega_menu";
block_td_uid_68_629e846379d9c.post_count = "5";
block_td_uid_68_629e846379d9c.found_posts = "295";
block_td_uid_68_629e846379d9c.header_color = "";
block_td_uid_68_629e846379d9c.ajax_pagination_infinite_stop = "";
block_td_uid_68_629e846379d9c.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_68_629e846379d9c);
</script><div id=td_uid_68_629e846379d9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/23/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-20a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM abre la convocatoria para la  Selección Oficial de su 20ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/FICM-2022.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/FICM-2022.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/FICM-2022.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/FICM-2022.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/FICM-2022.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM abre la convocatoria para la  Selección Oficial de su 20ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/23/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-20a-edicion/" rel="bookmark" title="¡El FICM abre la convocatoria para la  Selección Oficial de su 20ª edición!">¡El FICM abre la convocatoria para la  Selección Oficial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/09/lanza-secultura-convocatoria-nacional-para-concurso-de-composicion-orquestal-de-morelia/" rel="bookmark" class="td-image-wrap" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/09/lanza-secultura-convocatoria-nacional-para-concurso-de-composicion-orquestal-de-morelia/" rel="bookmark" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia">Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/27/ofim-se-introduce-al-programa-acercamientos-sonoros-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/27/ofim-se-introduce-al-programa-acercamientos-sonoros-de-la-secultura/" rel="bookmark" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura">OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/16/este-sabado-taibo-estara-en-el-clavijero/" rel="bookmark" class="td-image-wrap" title="Este sábado, Taibo estará en el Clavijero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este sábado, Taibo estará en el Clavijero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/16/este-sabado-taibo-estara-en-el-clavijero/" rel="bookmark" title="Este sábado, Taibo estará en el Clavijero">Este sábado, Taibo estará en el Clavijero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/03/12/ofim-entrega-un-sabado-musical-en-el-palacio-municipal/" rel="bookmark" class="td-image-wrap" title="OFIM entrega un sábado musical en el Palacio Municipal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OFIM entrega un sábado musical en el Palacio Municipal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/03/12/ofim-entrega-un-sabado-musical-en-el-palacio-municipal/" rel="bookmark" title="OFIM entrega un sábado musical en el Palacio Municipal">OFIM entrega un sábado musical en el Palacio Municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_629e846379d9c" data-td_block_id="td_uid_68_629e846379d9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_629e846379d9c" data-td_block_id="td_uid_68_629e846379d9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_69_629e84637c0b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_69_629e84637c0b0" ><script>var block_td_uid_69_629e84637c0b0 = new tdBlock();
block_td_uid_69_629e84637c0b0.id = "td_uid_69_629e84637c0b0";
block_td_uid_69_629e84637c0b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_69_629e84637c0b0_rand","tdc_css_class":"td_uid_69_629e84637c0b0_rand","tdc_css_class_style":"td_uid_69_629e84637c0b0_rand_style"}';
block_td_uid_69_629e84637c0b0.td_column_number = "3";
block_td_uid_69_629e84637c0b0.block_type = "td_block_mega_menu";
block_td_uid_69_629e84637c0b0.post_count = "4";
block_td_uid_69_629e84637c0b0.found_posts = "794";
block_td_uid_69_629e84637c0b0.header_color = "";
block_td_uid_69_629e84637c0b0.ajax_pagination_infinite_stop = "";
block_td_uid_69_629e84637c0b0.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_69_629e84637c0b0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_69_629e84637c0b0" id="td_uid_70_629e84637cafd" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_71_629e84637cb3b" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660921" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_72_629e84637cb6b" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="1302261" href="https://pcmnoticias.mx/category/analistas/">Analistas</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_73_629e84637cb89" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660922" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_74_629e84637cbb3" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_75_629e84637cbdb" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="86644" href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_76_629e84637cbf7" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_77_629e84637cc1f" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660923" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_78_629e84637cc48" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_79_629e84637cc6f" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660924" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_80_629e84637cc96" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="889" href="https://pcmnoticias.mx/category/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_81_629e84637ccb1" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660925" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_82_629e84637ccd7" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="33665" href="https://pcmnoticias.mx/category/destacados/">Destacados</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_83_629e84637ccf2" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_84_629e84637cd19" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="418659529" href="https://pcmnoticias.mx/category/analistas/en-los-pasillos/">En los pasillos</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_85_629e84637cd3f" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_86_629e84637cd65" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="15087" href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_87_629e84637cd80" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660926" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_88_629e84637cda7" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="47029" href="https://pcmnoticias.mx/category/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_89_629e84637cdc1" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="1164" href="https://pcmnoticias.mx/category/futbol/">Fútbol</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_90_629e84637cddc" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681648024" href="https://pcmnoticias.mx/category/featured/">Featured</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_91_629e84637cdf6" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660927" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_92_629e84637ce1d" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660928" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_93_629e84637ce44" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660929" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_94_629e84637ce6a" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660930" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_95_629e84637ce8f" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660931" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_96_629e84637ceb6" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_97_629e84637cedc" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_98_629e84637cf02" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660932" href="https://pcmnoticias.mx/category/analistas/luis-garcia-diaz/">Luis García Díaz</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_99_629e84637cf29" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660933" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_69_629e84637c0b0"  id="td_uid_100_629e84637cf4f" data-td_block_id="td_uid_69_629e84637c0b0" data-td_filter_value="681660920" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></div></div><div id=td_uid_69_629e84637c0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/tinta-y-rebeldia-la-nacion-sin-opcion-ni-oposicion/" rel="bookmark" class="td-image-wrap" title="Tinta y rebeldía: “La nación sin opción, ni oposición”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinta y rebeldía: “La nación sin opción, ni oposición”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/tinta-y-rebeldia-la-nacion-sin-opcion-ni-oposicion/" rel="bookmark" title="Tinta y rebeldía: “La nación sin opción, ni oposición”">Tinta y rebeldía: “La nación sin opción, ni oposición”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/madriza-anunciada/" rel="bookmark" class="td-image-wrap" title="Madriza anunciada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Madriza anunciada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/madriza-anunciada/" rel="bookmark" title="Madriza anunciada">Madriza anunciada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/merecido-reconocimiento-a-cristobal-arias-en-palacio-nacional/" rel="bookmark" class="td-image-wrap" title="Merecido reconocimiento a Cristóbal Arias en Palacio Nacional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Cristobal-Arias.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Cristobal-Arias.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Cristobal-Arias.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Merecido reconocimiento a Cristóbal Arias en Palacio Nacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/merecido-reconocimiento-a-cristobal-arias-en-palacio-nacional/" rel="bookmark" title="Merecido reconocimiento a Cristóbal Arias en Palacio Nacional">Merecido reconocimiento a Cristóbal Arias en Palacio Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/una-sola-tierra-una-sola-humanidad/" rel="bookmark" class="td-image-wrap" title="Una sola Tierra, Una sola Humanidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Una sola Tierra, Una sola Humanidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/una-sola-tierra-una-sola-humanidad/" rel="bookmark" title="Una sola Tierra, Una sola Humanidad">Una sola Tierra, Una sola Humanidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_629e84637c0b0" data-td_block_id="td_uid_69_629e84637c0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_629e84637c0b0" data-td_block_id="td_uid_69_629e84637c0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-141552" class="td-post-template-7 post-141552 post type-post status-publish format-standard has-post-thumbnail category-noticias category-seguridad tag-michoacan tag-morelia tag-nota-roja tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-policia tag-policiaca tag-sahuayo tag-seguridad td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Persiguen y matan a dos hombres en Sahuayo</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul>	                    <h1 class="entry-title">Persiguen y matan a dos hombres en Sahuayo</h1>

	                    	                        <p class="td-post-sub-title">Las víctimas se trasladaban a bordo de una motocicleta sobre la Calzada del Rosario, en el fraccionamiento Miradores de Sahuayo, cuando comenzaron a ser seguidos por los maleantes</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T13:01:03+00:00" >junio 6, 2022 13:01</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-141552">49</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/SAHUAYO-Persiguen-y-matan-a-dos-hombres-en-Sahuayo.jpg?fit=931%2C956&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Persiguen+y+matan+a+dos+hombres+en+Sahuayo&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Persiguen+y+matan+a+dos+hombres+en+Sahuayo %0A%0A https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Dos hombres desconocidos, fueron perseguidos por delincuentes armados, quienes al darles alcance les dispararon en repetidas ocasiones ocasionándoles la muerte, en la vía pública de Sahuayo.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Al respecto se supo que las víctimas se trasladaban a bordo de una motocicleta sobre la Calzada del Rosario, en el fraccionamiento Miradores de Sahuayo, cuando comenzaron a ser seguidos por los maleantes, mismos que al tenerlos en la mira abrieron fuego en su contra y enseguida huyeron.</p>
<p style="text-align: justify;">Algunas personas al enterarse de la agresión de inmediato pidieron ayuda al número de emergencias, acudiendo paramédicos de Protección Civil, los cuales confirmaron la muerte de ambas personas, una de las cuales quedo tirada en un terreno baldío.</p>
<p style="text-align: justify;">Los elementos de la Policía Michoacán y del Ejército Mexicano atibaron a la escena del crimen, aseguraron el perímetro y solicitaron la intervención de los expertos de la Fiscalía del Estado.</p>
<p style="text-align: justify;">Más tarde los integrantes de la Unidad de Servicios Periciales y Escena del Crimen, se hicieron cargo de efectuar las diligencias de ley, así como el levantamiento de los cuerpos, ambos en calidad de desconocidos.</p>
		<div id="atatags-1633375201-629e84638adbe"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-629e84638adbe',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/06/06/inicia-hoy-registro-para-examen-ceneval-ingreso-a-normales-sera-transparente-y-justo-bedolla/">Inicia hoy registro para examen Ceneval; ingreso a Normales será transparente y justo: Bedolla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/06/06/sin-afectaciones-severas-en-morelia-por-granizada-del-domingo/">Sin afectaciones severas en Morelia por granizada del domingo</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Red 113 Michoacán"></span><meta itemprop="datePublished" content="2022-06-06T13:01:03+00:00"><meta itemprop="dateModified" content="2022-06-06T13:01:03-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Persiguen y matan a dos hombres en Sahuayo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/SAHUAYO-Persiguen-y-matan-a-dos-hombres-en-Sahuayo.jpg?fit=931%2C956&ssl=1"><meta itemprop="width" content="931"><meta itemprop="height" content="956"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_102_629e84638bb14_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_102_629e84638bb14" ><script>var block_td_uid_102_629e84638bb14 = new tdBlock();
block_td_uid_102_629e84638bb14.id = "td_uid_102_629e84638bb14";
block_td_uid_102_629e84638bb14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_102_629e84638bb14_rand","td_column_number":3,"live_filter_cur_post_id":141552,"live_filter_cur_post_author":"12541606","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_629e84638bb14_rand","tdc_css_class_style":"td_uid_102_629e84638bb14_rand_style"}';
block_td_uid_102_629e84638bb14.td_column_number = "3";
block_td_uid_102_629e84638bb14.block_type = "td_block_related_posts";
block_td_uid_102_629e84638bb14.post_count = "3";
block_td_uid_102_629e84638bb14.found_posts = "22846";
block_td_uid_102_629e84638bb14.header_color = "";
block_td_uid_102_629e84638bb14.ajax_pagination_infinite_stop = "";
block_td_uid_102_629e84638bb14.max_num_pages = "7616";
tdBlocksArray.push(block_td_uid_102_629e84638bb14);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_629e84638bffb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_629e84638bb14" href="#">Notas relacionadas</a><a id="td_uid_104_629e84638c000" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_629e84638bb14" href="#">Más del autor</a></h4><div id=td_uid_102_629e84638bb14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" class="td-image-wrap" title="Cumple Pátzcuaro 20 años como Pueblo Mágico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cumple Pátzcuaro 20 años como Pueblo Mágico" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" title="Cumple Pátzcuaro 20 años como Pueblo Mágico">Cumple Pátzcuaro 20 años como Pueblo Mágico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" class="td-image-wrap" title="Listo, calendario escolar 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Listo, calendario escolar 2022/2023" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" title="Listo, calendario escolar 2022/2023">Listo, calendario escolar 2022/2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" class="td-image-wrap" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad">Inicia en Michoacán programa de Bienestar para adultos con discapacidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_629e84638bb14" data-td_block_id="td_uid_102_629e84638bb14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_629e84638bb14" data-td_block_id="td_uid_102_629e84638bb14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/06/persiguen-y-matan-a-dos-hombres-en-sahuayo/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=141552&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=4f57943c5d&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=11.0-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e9634cdb71ba13cfd1043d06a10aff5d47fed513#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_105_629e84638e0b3_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_105_629e84638e0b3" >
<style>
.td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-read-more a,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_105_629e84638e0b3_rand .td-post-category,
            .td-theme-wrap .td_uid_105_629e84638e0b3_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_105_629e84638e0b3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_105_629e84638e0b3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_105_629e84638e0b3">
				<input id="td_uid_105_629e84638e0b3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_105_629e84638e0b3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_105_629e84638e0b3">
					<span class="td-big-degrees">31.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">31.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">27						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">39						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_106_629e84638e333_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_106_629e84638e333" >
<style>
.td-theme-wrap .td_uid_106_629e84638e333_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-read-more a,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_106_629e84638e333_rand .td-post-category,
            .td-theme-wrap .td_uid_106_629e84638e333_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_106_629e84638e333 = new tdBlock();
block_td_uid_106_629e84638e333.id = "td_uid_106_629e84638e333";
block_td_uid_106_629e84638e333.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_106_629e84638e333_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_106_629e84638e333_rand","tdc_css_class_style":"td_uid_106_629e84638e333_rand_style"}';
block_td_uid_106_629e84638e333.td_column_number = "1";
block_td_uid_106_629e84638e333.block_type = "td_block_21";
block_td_uid_106_629e84638e333.post_count = "5";
block_td_uid_106_629e84638e333.found_posts = "24806";
block_td_uid_106_629e84638e333.header_color = "#ff0000";
block_td_uid_106_629e84638e333.ajax_pagination_infinite_stop = "";
block_td_uid_106_629e84638e333.max_num_pages = "4962";
tdBlocksArray.push(block_td_uid_106_629e84638e333);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_106_629e84638e333 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" class="td-image-wrap" title="Cumple Pátzcuaro 20 años como Pueblo Mágico"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Patzcuaro.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Cumple Pátzcuaro 20 años como Pueblo Mágico" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/" rel="bookmark" title="Cumple Pátzcuaro 20 años como Pueblo Mágico">Cumple Pátzcuaro 20 años como Pueblo Mágico</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T16:05:37+00:00" >junio 6, 2022 16:05</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/06/06/cumple-patzcuaro-20-anos-como-pueblo-magico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El Programa Pueblos Mágicos representan una alternativa para el viajero que desea conocer al México profundo.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" class="td-image-wrap" title="Listo, calendario escolar 2022/2023"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Estudiantes-escuela.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Listo, calendario escolar 2022/2023" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/" rel="bookmark" title="Listo, calendario escolar 2022/2023">Listo, calendario escolar 2022/2023</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T15:59:47+00:00" >junio 6, 2022 15:59</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/06/06/listo-calendario-escolar-2022-2023/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Para el próximo ciclo escolar serán 190 días de labores para los alumnos y 195 para los docentes, que darán inicio el 29 de agosto de este año y concluirán el 26 de julio del siguiente.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" class="td-image-wrap" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/Alfredo-Ramirez-Bedolla-7.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/" rel="bookmark" title="Inicia en Michoacán programa de Bienestar para adultos con discapacidad">Inicia en Michoacán programa de Bienestar para adultos con discapacidad</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T15:15:33+00:00" >junio 6, 2022 15:15</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/06/06/inicia-en-michoacan-programa-de-bienestar-para-adultos-con-discapacidad/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Con una inversión bipartita por 140 millones de pesos, los gobiernos de México y de Michoacán arrancaron hoy el programa de Pensión para el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/vuelca-vehiculo-al-sur-de-morelia/" rel="bookmark" class="td-image-wrap" title="Vuelca vehículo al sur de Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/MORELIA-Vuelca-vehiculo-al-sur-de-Morelia-2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Vuelca vehículo al sur de Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/vuelca-vehiculo-al-sur-de-morelia/" rel="bookmark" title="Vuelca vehículo al sur de Morelia">Vuelca vehículo al sur de Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T14:55:15+00:00" >junio 6, 2022 14:55</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/06/06/vuelca-vehiculo-al-sur-de-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El hecho sucedió a la altura de la colonia Torrecillas.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/06/06/se-reporta-volcadura-e-incendio-de-pipa-en-la-autopista-siglo-xxi/" rel="bookmark" class="td-image-wrap" title="Se reporta volcadura e incendio de pipa en la Autopista Siglo XXI"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/LA-UNION-Se-reporta-volcadura-e-incendio-de-pipa-en-la-Autopista-Siglo-XXI-e1654540371719.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/LA-UNION-Se-reporta-volcadura-e-incendio-de-pipa-en-la-Autopista-Siglo-XXI-e1654540371719.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/LA-UNION-Se-reporta-volcadura-e-incendio-de-pipa-en-la-Autopista-Siglo-XXI-e1654540371719.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/06/LA-UNION-Se-reporta-volcadura-e-incendio-de-pipa-en-la-Autopista-Siglo-XXI-e1654540371719.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Se reporta volcadura e incendio de pipa en la Autopista Siglo XXI" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/06/06/se-reporta-volcadura-e-incendio-de-pipa-en-la-autopista-siglo-xxi/" rel="bookmark" title="Se reporta volcadura e incendio de pipa en la Autopista Siglo XXI">Se reporta volcadura e incendio de pipa en la Autopista Siglo XXI</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-06T13:33:57+00:00" >junio 6, 2022 13:33</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/06/06/se-reporta-volcadura-e-incendio-de-pipa-en-la-autopista-siglo-xxi/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La circulación se encuentra parcialmente cerrada, por lo que se exhorta a los automovilistas que transiten por la zona a extremar precauciones.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_107_629e846391697_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202223'></script>

			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="431974330178918"></div>

			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 629e846392122
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[31.5,88.7],"today_humidity":27,"today_wind_speed":[2.8,1.7],"today_min":[31.5,88.7],"today_max":[31.5,88.7],"today_clouds":39,"current_unit":0,"forecast":[{"timestamp":1654560000,"day_name":"mar","day_temp":[31,87],"owm_day_index":0},{"timestamp":1654646400,"day_name":"mi\u00e9","day_temp":[30,87],"owm_day_index":8},{"timestamp":1654732800,"day_name":"jue","day_temp":[26,78],"owm_day_index":16},{"timestamp":1654819200,"day_name":"vie","day_temp":[26,79],"owm_day_index":24},{"timestamp":1654905600,"day_name":"s\u00e1b","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_105_629e84638e0b3","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[31.5,88.7],"today_humidity":27,"today_wind_speed":[2.8,1.7],"today_min":[31.5,88.7],"today_max":[31.5,88.7],"today_clouds":39,"current_unit":0,"forecast":[{"timestamp":1654560000,"day_name":"mar","day_temp":[31,87],"owm_day_index":0},{"timestamp":1654646400,"day_name":"mi\u00e9","day_temp":[30,87],"owm_day_index":8},{"timestamp":1654732800,"day_name":"jue","day_temp":[26,78],"owm_day_index":16},{"timestamp":1654819200,"day_name":"vie","day_temp":[26,79],"owm_day_index":24},{"timestamp":1654905600,"day_name":"s\u00e1b","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			
</script>

		<div id="atatags-1633375202-629e84639276a"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1633375202-629e84639276a' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-629e84639276a',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=141552&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=4f57943c5d&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e9634cdb71ba13cfd1043d06a10aff5d47fed513#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=141552&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=4f57943c5d&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e9634cdb71ba13cfd1043d06a10aff5d47fed513#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F06%2F06%2Fpersiguen-y-matan-a-dos-hombres-en-sahuayo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-beta',blog:'163337520',post:'141552',tz:'-5',srv:'pcmnoticias.mx',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '141552' ]);
</script>

</body>
</html>
<!--
	generated in 0.727 seconds
	364046 bytes batcached for 300 seconds
-->
