<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Adriana-Hernandez-2.jpeg?fit=1280%2C853&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia RSS de los comentarios" href="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.2.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0-a.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/pcmnoticias.mx\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"139657"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/139657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-Akx' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d5dee3b0b5","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"d5dee3b0b5","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="También asistió a la reinstalación de la placa “Árbol de la Democracia”, misma que quedó instalada en el centro histórico de la capital michoacana." />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/" />
<meta property="og:description" content="También asistió a la reinstalación de la placa “Árbol de la Democracia”, misma que quedó instalada en el centro histórico de la capital michoacana." />
<meta property="article:published_time" content="2022-05-18T21:20:43+00:00" />
<meta property="article:modified_time" content="2022-05-18T23:35:29+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Adriana-Hernandez-2.jpeg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Adriana-Hernandez-2.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 163337520, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/",
                    "name": "Congreso de Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/",
                    "name": "Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-139657 single-format-standard congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, mayo 18, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6285a4617f710_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_6285a4617f710_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6285a4617f710_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://michoacan.travel"><img src="https://pcmnoticias.mx/wp-content/uploads/2022/05/Banners-Festival_PCM-NOTICIAS-728X90.jpg" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6285a461806c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_6285a461806c8" ><script>var block_td_uid_2_6285a461806c8 = new tdBlock();
block_td_uid_2_6285a461806c8.id = "td_uid_2_6285a461806c8";
block_td_uid_2_6285a461806c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6285a461806c8_rand","tdc_css_class":"td_uid_2_6285a461806c8_rand","tdc_css_class_style":"td_uid_2_6285a461806c8_rand_style"}';
block_td_uid_2_6285a461806c8.td_column_number = "3";
block_td_uid_2_6285a461806c8.block_type = "td_block_mega_menu";
block_td_uid_2_6285a461806c8.post_count = "4";
block_td_uid_2_6285a461806c8.found_posts = "22458";
block_td_uid_2_6285a461806c8.header_color = "";
block_td_uid_2_6285a461806c8.ajax_pagination_infinite_stop = "";
block_td_uid_2_6285a461806c8.max_num_pages = "5615";
tdBlocksArray.push(block_td_uid_2_6285a461806c8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6285a461806c8" id="td_uid_3_6285a461822f7" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_4_6285a46182432" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_5_6285a46182490" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_6_6285a461824e3" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_7_6285a46182534" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_8_6285a46182585" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_9_6285a461825d4" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_10_6285a46182622" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_6285a461806c8"  id="td_uid_11_6285a4618266f" data-td_block_id="td_uid_2_6285a461806c8" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_6285a461806c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" class="td-image-wrap" title="Zitácuaro Consciente y Limpio, convoca a la participación social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zitácuaro Consciente y Limpio, convoca a la participación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" title="Zitácuaro Consciente y Limpio, convoca a la participación social">Zitácuaro Consciente y Limpio, convoca a la participación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" class="td-image-wrap" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD">Necesaria la unidad  para superar los desafíos que aún persisten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" class="td-image-wrap" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma">Se quema tráiler cargado de combustóleo en la Isla de La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/previo-al-concierto-de-bronco-ejecutan-a-empresario-en-pleno-centro-de-morelia/" rel="bookmark" class="td-image-wrap" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/previo-al-concierto-de-bronco-ejecutan-a-empresario-en-pleno-centro-de-morelia/" rel="bookmark" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia">Previo al concierto de Bronco, ejecutan a empresario en pleno centro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6285a461806c8" data-td_block_id="td_uid_2_6285a461806c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6285a461806c8" data-td_block_id="td_uid_2_6285a461806c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6285a461a7eac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_6285a461a7eac" ><script>var block_td_uid_12_6285a461a7eac = new tdBlock();
block_td_uid_12_6285a461a7eac.id = "td_uid_12_6285a461a7eac";
block_td_uid_12_6285a461a7eac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6285a461a7eac_rand","tdc_css_class":"td_uid_12_6285a461a7eac_rand","tdc_css_class_style":"td_uid_12_6285a461a7eac_rand_style"}';
block_td_uid_12_6285a461a7eac.td_column_number = "3";
block_td_uid_12_6285a461a7eac.block_type = "td_block_mega_menu";
block_td_uid_12_6285a461a7eac.post_count = "5";
block_td_uid_12_6285a461a7eac.found_posts = "199";
block_td_uid_12_6285a461a7eac.header_color = "";
block_td_uid_12_6285a461a7eac.ajax_pagination_infinite_stop = "";
block_td_uid_12_6285a461a7eac.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_12_6285a461a7eac);
</script><div id=td_uid_12_6285a461a7eac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/17/quiere-la-michoacana-fatima-hijar-medalla-en-argentina/" rel="bookmark" class="td-image-wrap" title="Quiere la michoacana Fátima Híjar medalla en Argentina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quiere la michoacana Fátima Híjar medalla en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/17/quiere-la-michoacana-fatima-hijar-medalla-en-argentina/" rel="bookmark" title="Quiere la michoacana Fátima Híjar medalla en Argentina">Quiere la michoacana Fátima Híjar medalla en Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/16/buscan-artemarcialistas-michoacanos-avanzar-al-mundial-2022/" rel="bookmark" class="td-image-wrap" title="Buscan artemarcialistas michoacanos avanzar al Mundial 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan artemarcialistas michoacanos avanzar al Mundial 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/16/buscan-artemarcialistas-michoacanos-avanzar-al-mundial-2022/" rel="bookmark" title="Buscan artemarcialistas michoacanos avanzar al Mundial 2022">Buscan artemarcialistas michoacanos avanzar al Mundial 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/10/gobierno-de-morelia-rehabilitara-pista-sintetica-del-complejo-deportivo-bicentenario/" rel="bookmark" class="td-image-wrap" title="Gobierno de Morelia rehabilitará pista sintética del Complejo Deportivo Bicentenario"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/pista-sintetica-del-Complejo-Deportivo-Bicentenario.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/pista-sintetica-del-Complejo-Deportivo-Bicentenario.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/pista-sintetica-del-Complejo-Deportivo-Bicentenario.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/pista-sintetica-del-Complejo-Deportivo-Bicentenario.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/pista-sintetica-del-Complejo-Deportivo-Bicentenario.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno de Morelia rehabilitará pista sintética del Complejo Deportivo Bicentenario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/10/gobierno-de-morelia-rehabilitara-pista-sintetica-del-complejo-deportivo-bicentenario/" rel="bookmark" title="Gobierno de Morelia rehabilitará pista sintética del Complejo Deportivo Bicentenario">Gobierno de Morelia rehabilitará pista sintética del Complejo Deportivo Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/09/en-puerta-5a-carrera-nocturna-de-5-km-morelia-corre/" rel="bookmark" class="td-image-wrap" title="En puerta, 5ª carrera nocturna de 5 km “Morelia corre”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/En-puerta-5a-carrera-nocturna-de-5-km-Morelia-corre.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/En-puerta-5a-carrera-nocturna-de-5-km-Morelia-corre.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/En-puerta-5a-carrera-nocturna-de-5-km-Morelia-corre.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/En-puerta-5a-carrera-nocturna-de-5-km-Morelia-corre.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/En-puerta-5a-carrera-nocturna-de-5-km-Morelia-corre.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En puerta, 5ª carrera nocturna de 5 km “Morelia corre”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/09/en-puerta-5a-carrera-nocturna-de-5-km-morelia-corre/" rel="bookmark" title="En puerta, 5ª carrera nocturna de 5 km “Morelia corre”">En puerta, 5ª carrera nocturna de 5 km “Morelia corre”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/09/impulsara-cecufid-al-deporte-michoacano-con-el-club-pachuca/" rel="bookmark" class="td-image-wrap" title="Impulsará Cecufid al deporte michoacano con el Club Pachuca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/unnamed-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impulsará Cecufid al deporte michoacano con el Club Pachuca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/09/impulsara-cecufid-al-deporte-michoacano-con-el-club-pachuca/" rel="bookmark" title="Impulsará Cecufid al deporte michoacano con el Club Pachuca">Impulsará Cecufid al deporte michoacano con el Club Pachuca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6285a461a7eac" data-td_block_id="td_uid_12_6285a461a7eac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6285a461a7eac" data-td_block_id="td_uid_12_6285a461a7eac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6285a461ae123_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_6285a461ae123" ><script>var block_td_uid_13_6285a461ae123 = new tdBlock();
block_td_uid_13_6285a461ae123.id = "td_uid_13_6285a461ae123";
block_td_uid_13_6285a461ae123.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6285a461ae123_rand","tdc_css_class":"td_uid_13_6285a461ae123_rand","tdc_css_class_style":"td_uid_13_6285a461ae123_rand_style"}';
block_td_uid_13_6285a461ae123.td_column_number = "3";
block_td_uid_13_6285a461ae123.block_type = "td_block_mega_menu";
block_td_uid_13_6285a461ae123.post_count = "4";
block_td_uid_13_6285a461ae123.found_posts = "200";
block_td_uid_13_6285a461ae123.header_color = "";
block_td_uid_13_6285a461ae123.ajax_pagination_infinite_stop = "";
block_td_uid_13_6285a461ae123.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_13_6285a461ae123);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_6285a461ae123" id="td_uid_14_6285a461afefd" data-td_block_id="td_uid_13_6285a461ae123" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_6285a461ae123"  id="td_uid_15_6285a461aff48" data-td_block_id="td_uid_13_6285a461ae123" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_6285a461ae123"  id="td_uid_16_6285a461aff82" data-td_block_id="td_uid_13_6285a461ae123" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_6285a461ae123"  id="td_uid_17_6285a461affb4" data-td_block_id="td_uid_13_6285a461ae123" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_6285a461ae123 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" class="td-image-wrap" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/8EA775CC-2A7A-42CF-B363-872D03CC308E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/13/morelia-no-tendra-equipo-de-primera-division-el-equipo-local-no-fue-certificado-para-ascender/" rel="bookmark" title="Morelia no tendrá equipo de primera división: el equipo local no fue certificado para ascender">Morelia no tendrá equipo de primera división: el equipo local no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/456C3A42-BE5C-4ADA-8A24-B02338F63B1D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/25/atletico-morelia-recibe-del-gobierno-del-estado-mas-de-un-millon-de-pesos-al-mes/" rel="bookmark" title="Atlético Morelia recibe del gobierno de Michoacán más de un millón de pesos al mes">Atlético Morelia recibe del gobierno de Michoacán más de un millón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap" title="En riesgo la participación de Rusia en el mundial de Qatar 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/02/Vladimir-Putin-FIFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En riesgo la participación de Rusia en el mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/02/28/en-riesgo-la-participacion-de-rusia-en-el-mundial-de-qatar-2022/" rel="bookmark" title="En riesgo la participación de Rusia en el mundial de Qatar 2022">En riesgo la participación de Rusia en el mundial de Qatar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6285a461ae123" data-td_block_id="td_uid_13_6285a461ae123"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6285a461ae123" data-td_block_id="td_uid_13_6285a461ae123"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_6285a461bc422_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_6285a461bc422" ><script>var block_td_uid_18_6285a461bc422 = new tdBlock();
block_td_uid_18_6285a461bc422.id = "td_uid_18_6285a461bc422";
block_td_uid_18_6285a461bc422.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_6285a461bc422_rand","tdc_css_class":"td_uid_18_6285a461bc422_rand","tdc_css_class_style":"td_uid_18_6285a461bc422_rand_style"}';
block_td_uid_18_6285a461bc422.td_column_number = "3";
block_td_uid_18_6285a461bc422.block_type = "td_block_mega_menu";
block_td_uid_18_6285a461bc422.post_count = "5";
block_td_uid_18_6285a461bc422.found_posts = "268";
block_td_uid_18_6285a461bc422.header_color = "";
block_td_uid_18_6285a461bc422.ajax_pagination_infinite_stop = "";
block_td_uid_18_6285a461bc422.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_18_6285a461bc422);
</script><div id=td_uid_18_6285a461bc422 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/17/conciertos-del-festival-michoacan-de-origen-una-experiencia-familiar/" rel="bookmark" class="td-image-wrap" title="Conciertos del Festival Michoacán de Origen, una experiencia familiar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Concierto-Festival-Michoacan-de-Origen.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Concierto-Festival-Michoacan-de-Origen.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Concierto-Festival-Michoacan-de-Origen.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Concierto-Festival-Michoacan-de-Origen.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Concierto-Festival-Michoacan-de-Origen.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conciertos del Festival Michoacán de Origen, una experiencia familiar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/17/conciertos-del-festival-michoacan-de-origen-una-experiencia-familiar/" rel="bookmark" title="Conciertos del Festival Michoacán de Origen, una experiencia familiar">Conciertos del Festival Michoacán de Origen, una experiencia familiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/15/concierto-gratuito-de-las-sonoras-hoy-en-el-estadio-francisco-villa/" rel="bookmark" class="td-image-wrap" title="Concierto gratuito de las Sonoras, hoy en el Estadio Francisco Villa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Conciertos-sonoras.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Conciertos-sonoras.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Conciertos-sonoras.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Conciertos-sonoras.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Conciertos-sonoras.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concierto gratuito de las Sonoras, hoy en el Estadio Francisco Villa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/15/concierto-gratuito-de-las-sonoras-hoy-en-el-estadio-francisco-villa/" rel="bookmark" title="Concierto gratuito de las Sonoras, hoy en el Estadio Francisco Villa">Concierto gratuito de las Sonoras, hoy en el Estadio Francisco Villa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/14/hoy-morelia-soltara-el-liston-de-su-pelo-con-los-angeles-azules/" rel="bookmark" class="td-image-wrap" title="Hoy Morelia soltará el listón de su pelo con Los Ángeles Azules"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Los-angeles-azules.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Los-angeles-azules.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Los-angeles-azules.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Los-angeles-azules.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Los-angeles-azules.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy Morelia soltará el listón de su pelo con Los Ángeles Azules" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/14/hoy-morelia-soltara-el-liston-de-su-pelo-con-los-angeles-azules/" rel="bookmark" title="Hoy Morelia soltará el listón de su pelo con Los Ángeles Azules">Hoy Morelia soltará el listón de su pelo con Los Ángeles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/10/mamas-celebran-su-dia-con-yahir/" rel="bookmark" class="td-image-wrap" title="En Morelia, mamás celebran su día con Yahir"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Yahir.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Yahir.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Yahir.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Yahir.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Yahir.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Morelia, mamás celebran su día con Yahir" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/10/mamas-celebran-su-dia-con-yahir/" rel="bookmark" title="En Morelia, mamás celebran su día con Yahir">En Morelia, mamás celebran su día con Yahir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/10/el-concierto-de-los-angeles-azules-sera-en-el-francisco-villa-en-morelia/" rel="bookmark" class="td-image-wrap" title="El concierto de los Ángeles Azules será en el Francisco Villa, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Roberto-Monroy-y-Angeles-Azules-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Roberto-Monroy-y-Angeles-Azules-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Roberto-Monroy-y-Angeles-Azules-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Roberto-Monroy-y-Angeles-Azules-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Roberto-Monroy-y-Angeles-Azules-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El concierto de los Ángeles Azules será en el Francisco Villa, en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/10/el-concierto-de-los-angeles-azules-sera-en-el-francisco-villa-en-morelia/" rel="bookmark" title="El concierto de los Ángeles Azules será en el Francisco Villa, en Morelia">El concierto de los Ángeles Azules será en el Francisco Villa,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6285a461bc422" data-td_block_id="td_uid_18_6285a461bc422"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6285a461bc422" data-td_block_id="td_uid_18_6285a461bc422"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6285a461c0654_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_6285a461c0654" ><script>var block_td_uid_19_6285a461c0654 = new tdBlock();
block_td_uid_19_6285a461c0654.id = "td_uid_19_6285a461c0654";
block_td_uid_19_6285a461c0654.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6285a461c0654_rand","tdc_css_class":"td_uid_19_6285a461c0654_rand","tdc_css_class_style":"td_uid_19_6285a461c0654_rand_style"}';
block_td_uid_19_6285a461c0654.td_column_number = "3";
block_td_uid_19_6285a461c0654.block_type = "td_block_mega_menu";
block_td_uid_19_6285a461c0654.post_count = "5";
block_td_uid_19_6285a461c0654.found_posts = "294";
block_td_uid_19_6285a461c0654.header_color = "";
block_td_uid_19_6285a461c0654.ajax_pagination_infinite_stop = "";
block_td_uid_19_6285a461c0654.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_19_6285a461c0654);
</script><div id=td_uid_19_6285a461c0654 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/09/lanza-secultura-convocatoria-nacional-para-concurso-de-composicion-orquestal-de-morelia/" rel="bookmark" class="td-image-wrap" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Fatima-Chavez-Alcaraz.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/09/lanza-secultura-convocatoria-nacional-para-concurso-de-composicion-orquestal-de-morelia/" rel="bookmark" title="Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia">Lanza SeCultura convocatoria nacional para Concurso de Composición Orquestal de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/27/ofim-se-introduce-al-programa-acercamientos-sonoros-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/OFIM-se-introduce-al-programa-Acercamientos-Sonoros-de-la-SeCultura.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/27/ofim-se-introduce-al-programa-acercamientos-sonoros-de-la-secultura/" rel="bookmark" title="OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura">OFIM se introduce al programa “Acercamientos Sonoros” de la SeCultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/04/16/este-sabado-taibo-estara-en-el-clavijero/" rel="bookmark" class="td-image-wrap" title="Este sábado, Taibo estará en el Clavijero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/04/Paco-Ignacio-Taibo-II.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este sábado, Taibo estará en el Clavijero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/04/16/este-sabado-taibo-estara-en-el-clavijero/" rel="bookmark" title="Este sábado, Taibo estará en el Clavijero">Este sábado, Taibo estará en el Clavijero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/03/12/ofim-entrega-un-sabado-musical-en-el-palacio-municipal/" rel="bookmark" class="td-image-wrap" title="OFIM entrega un sábado musical en el Palacio Municipal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Concierto-Orquesta.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OFIM entrega un sábado musical en el Palacio Municipal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/03/12/ofim-entrega-un-sabado-musical-en-el-palacio-municipal/" rel="bookmark" title="OFIM entrega un sábado musical en el Palacio Municipal">OFIM entrega un sábado musical en el Palacio Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/03/10/ofim-celebrara-este-sabado-sus-10-anos-en-palacio-municipal/" rel="bookmark" class="td-image-wrap" title="OFIM celebrará este sábado sus 10 años en Palacio Municipal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Orquesta-Filarmonica-juvenil.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Orquesta-Filarmonica-juvenil.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Orquesta-Filarmonica-juvenil.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Orquesta-Filarmonica-juvenil.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/03/Orquesta-Filarmonica-juvenil.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="OFIM celebrará este sábado sus 10 años en Palacio Municipal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/03/10/ofim-celebrara-este-sabado-sus-10-anos-en-palacio-municipal/" rel="bookmark" title="OFIM celebrará este sábado sus 10 años en Palacio Municipal">OFIM celebrará este sábado sus 10 años en Palacio Municipal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6285a461c0654" data-td_block_id="td_uid_19_6285a461c0654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6285a461c0654" data-td_block_id="td_uid_19_6285a461c0654"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_6285a461c4ca5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_6285a461c4ca5" ><script>var block_td_uid_20_6285a461c4ca5 = new tdBlock();
block_td_uid_20_6285a461c4ca5.id = "td_uid_20_6285a461c4ca5";
block_td_uid_20_6285a461c4ca5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_6285a461c4ca5_rand","tdc_css_class":"td_uid_20_6285a461c4ca5_rand","tdc_css_class_style":"td_uid_20_6285a461c4ca5_rand_style"}';
block_td_uid_20_6285a461c4ca5.td_column_number = "3";
block_td_uid_20_6285a461c4ca5.block_type = "td_block_mega_menu";
block_td_uid_20_6285a461c4ca5.post_count = "4";
block_td_uid_20_6285a461c4ca5.found_posts = "781";
block_td_uid_20_6285a461c4ca5.header_color = "";
block_td_uid_20_6285a461c4ca5.ajax_pagination_infinite_stop = "";
block_td_uid_20_6285a461c4ca5.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_20_6285a461c4ca5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6285a461c4ca5" id="td_uid_21_6285a461c6812" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_22_6285a461c6860" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_23_6285a461c68ad" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681660761" href="https://pcmnoticias.mx/category/analistas/armando-solis/">Armando Solis</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_24_6285a461c69e0" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_25_6285a461c6a0d" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_26_6285a461c6a36" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_27_6285a461c6a5e" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_28_6285a461c6a86" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_29_6285a461c6aad" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_30_6285a461c6ad5" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_31_6285a461c6b10" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_32_6285a461c6b52" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_33_6285a461c6b94" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_34_6285a461c6bd8" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_35_6285a461c6c0c" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_36_6285a461c6c4e" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_37_6285a461c6c86" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_38_6285a461c6cc9" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_20_6285a461c4ca5"  id="td_uid_39_6285a461c6d0e" data-td_block_id="td_uid_20_6285a461c4ca5" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_20_6285a461c4ca5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/16/recomendacion-literaria-%f0%9f%93%9a-la-cueva-del-angel/" rel="bookmark" class="td-image-wrap" title="Recomendación literaria 📚: La cueva del ángel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Salvador-Chavez-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Salvador-Chavez-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Salvador-Chavez-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Salvador-Chavez-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Salvador-Chavez-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recomendación literaria 📚: La cueva del ángel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/16/recomendacion-literaria-%f0%9f%93%9a-la-cueva-del-angel/" rel="bookmark" title="Recomendación literaria 📚: La cueva del ángel">Recomendación literaria 📚: La cueva del ángel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/16/decision-acertada-del-cen-de-morena-nombrar-a-giulianna-bugarini/" rel="bookmark" class="td-image-wrap" title="Decisión acertada del CEN de Morena nombrar a Giulianna Bugarini"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Mario-Delgado-y-Giulianna-Bugarini.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Mario-Delgado-y-Giulianna-Bugarini.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Mario-Delgado-y-Giulianna-Bugarini.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Mario-Delgado-y-Giulianna-Bugarini.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Mario-Delgado-y-Giulianna-Bugarini.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decisión acertada del CEN de Morena nombrar a Giulianna Bugarini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/16/decision-acertada-del-cen-de-morena-nombrar-a-giulianna-bugarini/" rel="bookmark" title="Decisión acertada del CEN de Morena nombrar a Giulianna Bugarini">Decisión acertada del CEN de Morena nombrar a Giulianna Bugarini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/16/salvese-quien-pueda/" rel="bookmark" class="td-image-wrap" title="Sálvese quien pueda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sálvese quien pueda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/16/salvese-quien-pueda/" rel="bookmark" title="Sálvese quien pueda">Sálvese quien pueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/16/educacion-y-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Educación y cambio climático"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Educación y cambio climático" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/16/educacion-y-cambio-climatico/" rel="bookmark" title="Educación y cambio climático">Educación y cambio climático</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6285a461c4ca5" data-td_block_id="td_uid_20_6285a461c4ca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6285a461c4ca5" data-td_block_id="td_uid_20_6285a461c4ca5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-139657" class="td-post-template-7 post-139657 post type-post status-publish format-standard has-post-thumbnail category-congreso-de-michoacan category-noticias tag-adriana-hernandez tag-congreso-de-michoacan tag-congreso-del-estado tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Congreso de Michoacán" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia</h1>

	                    	                        <p class="td-post-sub-title">También asistió a la reinstalación de la placa “Árbol de la Democracia”, misma que quedó instalada en el centro histórico de la capital michoacana</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T16:20:43+00:00" >mayo 18, 2022 16:20</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139657">14</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Adriana-Hernandez-2.jpeg?fit=1280%2C853&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Congreso+del+Estado+participa+en+actividades+conmemorativas+del+481+aniversario+de+Morelia&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Congreso+del+Estado+participa+en+actividades+conmemorativas+del+481+aniversario+de+Morelia %0A%0A https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">La Diputada Adriana Hernández Íñiguez, Presidenta de la Mesa Directiva del Congreso del Estado, participó en representación del Poder Legislativo en la Sesión Solemne de Cabildo de Morelia en donde se entregó la “Presea Generalísimo Morelos 2022” a Marco Antonio Aguilar Cortés.</p>
<p style="text-align: justify;">La diputada local manifestó que la grandeza de Morelia no sólo se debe a su extensa historia que forma parte importante del México actual, sino también a personalidades como el hoy recipiendario, Marco Antonio Aguilar, a quien felicitó por su valiosa contribución a la capital del estado, a Michoacán y al país por su labor y trayectoria en los tres poderes del Estado.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Reconocer los méritos de personas que han trabajado en beneficio de nuestra sociedad, motiva y abre paso a que más ciudadanas y ciudadanos nos sumemos a la construcción de un mejor Michoacán.</p></blockquote>
<p style="text-align: justify;">En dicha Sesión también estuvieron presentes como invitados especiales, las y los diputados locales: Fidel Calderón Torreblanca, Jesús Hernández Peña, J. Reyes Galindo Pedraza, Andrea Villanueva Cano, César Enrique Palafox Quintero, Guillermina Ríos Torres, Liz Alejandra Hernández Morales, Laura Ivonne Pantoja Abascal, David Cortés Mendoza, Lupita Díaz Chagolla, Ana Belinda Hurtado Marín y Mayela Salas Saenz, quienes extendieron sus felicitaciones al recipiendario.</p>
<p style="text-align: justify;">A esta actividad, además asistieron, el Gobernador del Estado, Alfredo Ramírez Bedolla; el Secretario de Gobierno, Carlos Torres Piña; el Fiscal General del Estado, Adrián López Solís; así como ex gobernadores, diputados federales y representantes del sector empresarial y de la sociedad civil.</p>
<p style="text-align: justify;">De igual forma y en el marco del 481 aniversario de Morelia, la Legisladora Adriana Hernández, también asistió a la reinstalación de la placa “Árbol de la Democracia”, misma que quedó instalada en el centro histórico de la capital michoacana, específicamente en la esquina que forman las calles Nigromante y la avenida Francisco I. Madero.</p>
		<div id="atatags-1633375201-6285a461dfe4a"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-6285a461dfe4a',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_40_6285a461e01e0_rand td_block_template_4">
<style>
/* custom css */
.td_uid_40_6285a461e01e0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_6285a461e01e0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><img class="alignnone wp-image-139487 size-medium" src="https://pcmnoticias.mx/wp-content/uploads/2022/05/19-DE-MAYO-SE-ME-ANTOJA-TU-VIDA-300x300.jpg" alt="" width="300" height="300" /></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/05/18/ofrecera-congreso-del-estado-concierto-con-motivo-del-481-aniversario-de-morelia/">Ofrecerá Congreso del Estado concierto con motivo del 481 Aniversario de Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/05/18/menor-es-baleado-en-la-estancia-de-amezcua-de-zamora-resulta-herido/">Menor es baleado en La Estancia de Amezcua de Zamora, resulta herido</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2022-05-18T16:20:43+00:00"><meta itemprop="dateModified" content="2022-05-18T18:35:29-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Congreso del Estado participa en actividades conmemorativas del 481 aniversario de Morelia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Adriana-Hernandez-2.jpeg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_41_6285a461e0e4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_41_6285a461e0e4b" ><script>var block_td_uid_41_6285a461e0e4b = new tdBlock();
block_td_uid_41_6285a461e0e4b.id = "td_uid_41_6285a461e0e4b";
block_td_uid_41_6285a461e0e4b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_41_6285a461e0e4b_rand","td_column_number":3,"live_filter_cur_post_id":139657,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_6285a461e0e4b_rand","tdc_css_class_style":"td_uid_41_6285a461e0e4b_rand_style"}';
block_td_uid_41_6285a461e0e4b.td_column_number = "3";
block_td_uid_41_6285a461e0e4b.block_type = "td_block_related_posts";
block_td_uid_41_6285a461e0e4b.post_count = "3";
block_td_uid_41_6285a461e0e4b.found_posts = "22418";
block_td_uid_41_6285a461e0e4b.header_color = "";
block_td_uid_41_6285a461e0e4b.ajax_pagination_infinite_stop = "";
block_td_uid_41_6285a461e0e4b.max_num_pages = "7473";
tdBlocksArray.push(block_td_uid_41_6285a461e0e4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_42_6285a461e2255" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_41_6285a461e0e4b" href="#">Notas relacionadas</a><a id="td_uid_43_6285a461e225e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_41_6285a461e0e4b" href="#">Más del autor</a></h4><div id=td_uid_41_6285a461e0e4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" class="td-image-wrap" title="Zitácuaro Consciente y Limpio, convoca a la participación social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zitácuaro Consciente y Limpio, convoca a la participación social" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" title="Zitácuaro Consciente y Limpio, convoca a la participación social">Zitácuaro Consciente y Limpio, convoca a la participación social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" class="td-image-wrap" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD">Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" class="td-image-wrap" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma">Se quema tráiler cargado de combustóleo en la Isla de La Palma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_6285a461e0e4b" data-td_block_id="td_uid_41_6285a461e0e4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_6285a461e0e4b" data-td_block_id="td_uid_41_6285a461e0e4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/18/congreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=139657&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=b463e282fb&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=11.0-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c9a97eec29b370966f123de2fd2b4b35c0b000fe#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_44_6285a461e538b_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_44_6285a461e538b" >
<style>
.td-theme-wrap .td_uid_44_6285a461e538b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_6285a461e538b_rand .td-post-category,
            .td-theme-wrap .td_uid_44_6285a461e538b_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_44_6285a461e538b class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_44_6285a461e538b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_44_6285a461e538b">
				<input id="td_uid_44_6285a461e538b" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_44_6285a461e538b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_44_6285a461e538b">
					<span class="td-big-degrees">28.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">27						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">76						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_45_6285a461e55d3_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_45_6285a461e55d3" >
<style>
.td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-read-more a,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_45_6285a461e55d3_rand .td-post-category,
            .td-theme-wrap .td_uid_45_6285a461e55d3_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_45_6285a461e55d3 = new tdBlock();
block_td_uid_45_6285a461e55d3.id = "td_uid_45_6285a461e55d3";
block_td_uid_45_6285a461e55d3.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_45_6285a461e55d3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_45_6285a461e55d3_rand","tdc_css_class_style":"td_uid_45_6285a461e55d3_rand_style"}';
block_td_uid_45_6285a461e55d3.td_column_number = "1";
block_td_uid_45_6285a461e55d3.block_type = "td_block_21";
block_td_uid_45_6285a461e55d3.post_count = "5";
block_td_uid_45_6285a461e55d3.found_posts = "24339";
block_td_uid_45_6285a461e55d3.header_color = "#ff0000";
block_td_uid_45_6285a461e55d3.ajax_pagination_infinite_stop = "";
block_td_uid_45_6285a461e55d3.max_num_pages = "4868";
tdBlocksArray.push(block_td_uid_45_6285a461e55d3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_45_6285a461e55d3 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" class="td-image-wrap" title="Zitácuaro Consciente y Limpio, convoca a la participación social"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Tono-Ixtlahuac-2.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Zitácuaro Consciente y Limpio, convoca a la participación social" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/" rel="bookmark" title="Zitácuaro Consciente y Limpio, convoca a la participación social">Zitácuaro Consciente y Limpio, convoca a la participación social</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T20:04:30+00:00" >mayo 18, 2022 20:04</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/05/18/zitacuaro-consciente-y-limpio-convoca-a-la-participacion-social/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Pone en marcha Toño Ixtláhuac nuevo programa de concientización sobre separación y manejo de basura.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" class="td-image-wrap" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Minerva-Bautista.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/" rel="bookmark" title="Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD">Necesaria la unidad  para superar los desafíos que aún persisten en Morelia: PRD</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T20:02:52+00:00" >mayo 18, 2022 20:02</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/05/18/necesaria-la-unidad-para-superar-los-desafios-que-aun-persisten-en-morelia-prd/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Hoy es una fecha para reflexionar acerca de lo que nos falta por hacer: Nilton Valladares.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" class="td-image-wrap" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?resize=324%2C321&ssl=1 324w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/LAZARO-CARDENAS-Se-quema-trailer-cargado-de-combustoleo-en-la-Isla-de-La-Palma-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/" rel="bookmark" title="Se quema tráiler cargado de combustóleo en la Isla de La Palma">Se quema tráiler cargado de combustóleo en la Isla de La Palma</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:28:27+00:00" >mayo 18, 2022 19:28</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/05/18/se-quema-trailer-cargado-de-combustoleo-en-la-isla-de-la-palma/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El siniestro ocurrió durante la tarde de este miércoles sobre el acceso a la ciudad, al interior de un estacionamiento.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/previo-al-concierto-de-bronco-ejecutan-a-empresario-en-pleno-centro-de-morelia/" rel="bookmark" class="td-image-wrap" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/Empresario-ejecutado-Mario-Garcia-Diamante.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/previo-al-concierto-de-bronco-ejecutan-a-empresario-en-pleno-centro-de-morelia/" rel="bookmark" title="Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia">Previo al concierto de Bronco, ejecutan a empresario en pleno centro de Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T19:21:55+00:00" >mayo 18, 2022 19:21</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/05/18/previo-al-concierto-de-bronco-ejecutan-a-empresario-en-pleno-centro-de-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El crimen ocurrió en el cruce de las calles Pino Suárez y 20 de noviembre.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/05/18/se-registra-carambola-vehicular-en-calzada-la-huerta-morelia/" rel="bookmark" class="td-image-wrap" title="Se registra carambola vehicular en Calzada La Huerta, Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/MORELIA-Se-registra-carambola-vehicular-en-Calzada-La-Huerta-Morelia-2.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/MORELIA-Se-registra-carambola-vehicular-en-Calzada-La-Huerta-Morelia-2.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/MORELIA-Se-registra-carambola-vehicular-en-Calzada-La-Huerta-Morelia-2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/05/MORELIA-Se-registra-carambola-vehicular-en-Calzada-La-Huerta-Morelia-2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Se registra carambola vehicular en Calzada La Huerta, Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/05/18/se-registra-carambola-vehicular-en-calzada-la-huerta-morelia/" rel="bookmark" title="Se registra carambola vehicular en Calzada La Huerta, Morelia">Se registra carambola vehicular en Calzada La Huerta, Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T18:26:59+00:00" >mayo 18, 2022 18:26</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/05/18/se-registra-carambola-vehicular-en-calzada-la-huerta-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Únicamente hubo daños materiales.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_46_6285a461eb1a0_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202220'></script>

			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1'
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="431974330178918"></div>

			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6285a461ec016
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[28.5,83.3],"today_humidity":27,"today_wind_speed":[1.9,1.2],"today_min":[28.5,83.3],"today_max":[28.5,83.3],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1652929200,"day_name":"jue","day_temp":[32,90],"owm_day_index":0},{"timestamp":1653004800,"day_name":"vie","day_temp":[32,90],"owm_day_index":7},{"timestamp":1653091200,"day_name":"s\u00e1b","day_temp":[34,93],"owm_day_index":15},{"timestamp":1653177600,"day_name":"dom","day_temp":[34,93],"owm_day_index":23},{"timestamp":1653264000,"day_name":"lun","day_temp":[24,75],"owm_day_index":31}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_44_6285a461e538b","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[28.5,83.3],"today_humidity":27,"today_wind_speed":[1.9,1.2],"today_min":[28.5,83.3],"today_max":[28.5,83.3],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1652929200,"day_name":"jue","day_temp":[32,90],"owm_day_index":0},{"timestamp":1653004800,"day_name":"vie","day_temp":[32,90],"owm_day_index":7},{"timestamp":1653091200,"day_name":"s\u00e1b","day_temp":[34,93],"owm_day_index":15},{"timestamp":1653177600,"day_name":"dom","day_temp":[34,93],"owm_day_index":23},{"timestamp":1653264000,"day_name":"lun","day_temp":[24,75],"owm_day_index":31}]});
				});
			
			
</script>

		<div id="atatags-1633375202-6285a461ec9be"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1633375202-6285a461ec9be' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-6285a461ec9be',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=139657&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=b463e282fb&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9a97eec29b370966f123de2fd2b4b35c0b000fe#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=139657&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=b463e282fb&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9a97eec29b370966f123de2fd2b4b35c0b000fe#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F05%2F18%2Fcongreso-del-estado-participa-en-actividades-conmemorativas-del-481-aniversario-de-morelia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'163337520',post:'139657',tz:'-5',srv:'pcmnoticias.mx',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '139657' ]);
</script>

</body>
</html>
<!--
	generated in 0.874 seconds
	329347 bytes batcached for 300 seconds
-->
