<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Veracruz: una mirada a la regresión autoritaria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?fit=409%2C309&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Veracruz: una mirada a la regresión autoritaria RSS de los comentarios" href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.2.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/125631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-wGj' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4457643a97","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"4457643a97","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="La opinión de Javier Lozano ✍🏻." />
<link rel="amphtml" href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Veracruz: una mirada a la regresión autoritaria" />
<meta property="og:url" content="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/" />
<meta property="og:description" content="La opinión de Javier Lozano ✍🏻." />
<meta property="article:published_time" content="2022-01-06T15:29:48+00:00" />
<meta property="article:modified_time" content="2022-01-06T15:40:58+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?fit=409%2C309&#038;ssl=1" />
<meta property="og:image:width" content="409" />
<meta property="og:image:height" content="309" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Veracruz: una mirada a la regresión autoritaria" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?fit=409%2C309&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/analistas/",
                    "name": "Analistas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/",
                    "name": "Veracruz: una mirada a la regresión autoritaria"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-125631 single-format-standard veracruz-una-mirada-a-la-regresion-autoritaria global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, enero 6, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61d7168d2b2fe_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_61d7168d2b2fe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61d7168d2b2fe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2021/08/Banner-congreso-agosto-2021.png" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61d7168d2c199_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_61d7168d2c199" ><script>var block_td_uid_2_61d7168d2c199 = new tdBlock();
block_td_uid_2_61d7168d2c199.id = "td_uid_2_61d7168d2c199";
block_td_uid_2_61d7168d2c199.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61d7168d2c199_rand","tdc_css_class":"td_uid_2_61d7168d2c199_rand","tdc_css_class_style":"td_uid_2_61d7168d2c199_rand_style"}';
block_td_uid_2_61d7168d2c199.td_column_number = "3";
block_td_uid_2_61d7168d2c199.block_type = "td_block_mega_menu";
block_td_uid_2_61d7168d2c199.post_count = "4";
block_td_uid_2_61d7168d2c199.found_posts = "19392";
block_td_uid_2_61d7168d2c199.header_color = "";
block_td_uid_2_61d7168d2c199.ajax_pagination_infinite_stop = "";
block_td_uid_2_61d7168d2c199.max_num_pages = "4848";
tdBlocksArray.push(block_td_uid_2_61d7168d2c199);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61d7168d2c199" id="td_uid_3_61d7168d2d862" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_4_61d7168d2d896" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_5_61d7168d2d8c2" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_6_61d7168d2d8e8" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_7_61d7168d2d90d" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_8_61d7168d2d930" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_9_61d7168d2d953" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_10_61d7168d2d976" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_61d7168d2c199"  id="td_uid_11_61d7168d2d999" data-td_block_id="td_uid_2_61d7168d2c199" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_61d7168d2c199 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/expolicia-de-zamora-muere-al-derrapar-su-motocicleta/" rel="bookmark" class="td-image-wrap" title="Expolicía de Zamora muere al derrapar su motocicleta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expolicía de Zamora muere al derrapar su motocicleta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/expolicia-de-zamora-muere-al-derrapar-su-motocicleta/" rel="bookmark" title="Expolicía de Zamora muere al derrapar su motocicleta">Expolicía de Zamora muere al derrapar su motocicleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/hallan-cuerpo-baleado-maniatado-y-con-mensaje-en-valle-dorado/" rel="bookmark" class="td-image-wrap" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/hallan-cuerpo-baleado-maniatado-y-con-mensaje-en-valle-dorado/" rel="bookmark" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado">Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/acribillan-a-hombre-en-la-colonia-ampliacion-el-porvenir-morelia/" rel="bookmark" class="td-image-wrap" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/acribillan-a-hombre-en-la-colonia-ampliacion-el-porvenir-morelia/" rel="bookmark" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia">Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/" rel="bookmark" class="td-image-wrap" title="“La paz es fruto de la justicia”: Fidel Calderón"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“La paz es fruto de la justicia”: Fidel Calderón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/" rel="bookmark" title="“La paz es fruto de la justicia”: Fidel Calderón">“La paz es fruto de la justicia”: Fidel Calderón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61d7168d2c199" data-td_block_id="td_uid_2_61d7168d2c199"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61d7168d2c199" data-td_block_id="td_uid_2_61d7168d2c199"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61d7168d48a86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_61d7168d48a86" ><script>var block_td_uid_12_61d7168d48a86 = new tdBlock();
block_td_uid_12_61d7168d48a86.id = "td_uid_12_61d7168d48a86";
block_td_uid_12_61d7168d48a86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_61d7168d48a86_rand","tdc_css_class":"td_uid_12_61d7168d48a86_rand","tdc_css_class_style":"td_uid_12_61d7168d48a86_rand_style"}';
block_td_uid_12_61d7168d48a86.td_column_number = "3";
block_td_uid_12_61d7168d48a86.block_type = "td_block_mega_menu";
block_td_uid_12_61d7168d48a86.post_count = "5";
block_td_uid_12_61d7168d48a86.found_posts = "132";
block_td_uid_12_61d7168d48a86.header_color = "";
block_td_uid_12_61d7168d48a86.ajax_pagination_infinite_stop = "";
block_td_uid_12_61d7168d48a86.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_12_61d7168d48a86);
</script><div id=td_uid_12_61d7168d48a86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/03/refuerza-gobierno-de-morelia-medidas-sanitarias-en-unidades-deportivas-y-espacios-acuaticos/" rel="bookmark" class="td-image-wrap" title="Refuerza Gobierno de Morelia medidas sanitarias en unidades deportivas y espacios acuáticos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-1.37.42-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-1.37.42-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-1.37.42-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-1.37.42-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-1.37.42-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Refuerza Gobierno de Morelia medidas sanitarias en unidades deportivas y espacios acuáticos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/03/refuerza-gobierno-de-morelia-medidas-sanitarias-en-unidades-deportivas-y-espacios-acuaticos/" rel="bookmark" title="Refuerza Gobierno de Morelia medidas sanitarias en unidades deportivas y espacios acuáticos">Refuerza Gobierno de Morelia medidas sanitarias en unidades deportivas y espacios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/29/cierra-imcufide-2021-con-actividades-para-la-reconstruccion-del-tejido-social/" rel="bookmark" class="td-image-wrap" title="Cierra IMCUFIDE 2021 con actividades para la reconstrucción del tejido social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.56.33-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.56.33-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.56.33-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.56.33-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.56.33-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cierra IMCUFIDE 2021 con actividades para la reconstrucción del tejido social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/29/cierra-imcufide-2021-con-actividades-para-la-reconstruccion-del-tejido-social/" rel="bookmark" title="Cierra IMCUFIDE 2021 con actividades para la reconstrucción del tejido social">Cierra IMCUFIDE 2021 con actividades para la reconstrucción del tejido social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/27/en-enero-de-2022-pondra-imcufide-en-marcha-academia-de-gimnasia/" rel="bookmark" class="td-image-wrap" title="En enero de 2022 pondrá IMCUFIDE en marcha academia de gimnasia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-10.43.21-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-10.43.21-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-10.43.21-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-10.43.21-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-10.43.21-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En enero de 2022 pondrá IMCUFIDE en marcha academia de gimnasia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/27/en-enero-de-2022-pondra-imcufide-en-marcha-academia-de-gimnasia/" rel="bookmark" title="En enero de 2022 pondrá IMCUFIDE en marcha academia de gimnasia">En enero de 2022 pondrá IMCUFIDE en marcha academia de gimnasia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/22/culmina-imcufide-con-serial-de-bmx-otono-2021-2/" rel="bookmark" class="td-image-wrap" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-10.18.08-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-10.18.08-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-10.18.08-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-10.18.08-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-10.18.08-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/22/culmina-imcufide-con-serial-de-bmx-otono-2021-2/" rel="bookmark" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021">Culmina IMCUFIDE con Serial de BMX Otoño 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/21/culmina-imcufide-con-serial-de-bmx-otono-2021/" rel="bookmark" class="td-image-wrap" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-3.17.24-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-3.17.24-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-3.17.24-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-3.17.24-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-3.17.24-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/21/culmina-imcufide-con-serial-de-bmx-otono-2021/" rel="bookmark" title="Culmina IMCUFIDE con Serial de BMX Otoño 2021">Culmina IMCUFIDE con Serial de BMX Otoño 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61d7168d48a86" data-td_block_id="td_uid_12_61d7168d48a86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61d7168d48a86" data-td_block_id="td_uid_12_61d7168d48a86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61d7168d4cc6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_61d7168d4cc6b" ><script>var block_td_uid_13_61d7168d4cc6b = new tdBlock();
block_td_uid_13_61d7168d4cc6b.id = "td_uid_13_61d7168d4cc6b";
block_td_uid_13_61d7168d4cc6b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61d7168d4cc6b_rand","tdc_css_class":"td_uid_13_61d7168d4cc6b_rand","tdc_css_class_style":"td_uid_13_61d7168d4cc6b_rand_style"}';
block_td_uid_13_61d7168d4cc6b.td_column_number = "3";
block_td_uid_13_61d7168d4cc6b.block_type = "td_block_mega_menu";
block_td_uid_13_61d7168d4cc6b.post_count = "4";
block_td_uid_13_61d7168d4cc6b.found_posts = "197";
block_td_uid_13_61d7168d4cc6b.header_color = "";
block_td_uid_13_61d7168d4cc6b.ajax_pagination_infinite_stop = "";
block_td_uid_13_61d7168d4cc6b.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_13_61d7168d4cc6b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61d7168d4cc6b" id="td_uid_14_61d7168d4debb" data-td_block_id="td_uid_13_61d7168d4cc6b" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_61d7168d4cc6b"  id="td_uid_15_61d7168d4def6" data-td_block_id="td_uid_13_61d7168d4cc6b" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_61d7168d4cc6b"  id="td_uid_16_61d7168d4df27" data-td_block_id="td_uid_13_61d7168d4cc6b" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_61d7168d4cc6b"  id="td_uid_17_61d7168d4df51" data-td_block_id="td_uid_13_61d7168d4cc6b" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_61d7168d4cc6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/08/27/cr7-no-jugara-con-messi-regresa-al-manchester-united/" rel="bookmark" class="td-image-wrap" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/08/27/cr7-no-jugara-con-messi-regresa-al-manchester-united/" rel="bookmark" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United">&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia, con un paso en la final de la Liga de Expansión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia, con un paso en la final de la Liga de Expansión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" title="Atlético Morelia, con un paso en la final de la Liga de Expansión">Atlético Morelia, con un paso en la final de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61d7168d4cc6b" data-td_block_id="td_uid_13_61d7168d4cc6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61d7168d4cc6b" data-td_block_id="td_uid_13_61d7168d4cc6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_61d7168d5a04c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_61d7168d5a04c" ><script>var block_td_uid_18_61d7168d5a04c = new tdBlock();
block_td_uid_18_61d7168d5a04c.id = "td_uid_18_61d7168d5a04c";
block_td_uid_18_61d7168d5a04c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_61d7168d5a04c_rand","tdc_css_class":"td_uid_18_61d7168d5a04c_rand","tdc_css_class_style":"td_uid_18_61d7168d5a04c_rand_style"}';
block_td_uid_18_61d7168d5a04c.td_column_number = "3";
block_td_uid_18_61d7168d5a04c.block_type = "td_block_mega_menu";
block_td_uid_18_61d7168d5a04c.post_count = "5";
block_td_uid_18_61d7168d5a04c.found_posts = "254";
block_td_uid_18_61d7168d5a04c.header_color = "";
block_td_uid_18_61d7168d5a04c.ajax_pagination_infinite_stop = "";
block_td_uid_18_61d7168d5a04c.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_18_61d7168d5a04c);
</script><div id=td_uid_18_61d7168d5a04c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/08/la-premier-de-villancikua-evento-con-causa/" rel="bookmark" class="td-image-wrap" title="La premier de Villancikua, evento con causa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La premier de Villancikua, evento con causa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/08/la-premier-de-villancikua-evento-con-causa/" rel="bookmark" title="La premier de Villancikua, evento con causa">La premier de Villancikua, evento con causa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/10/matute-llegara-a-morelia-con-su-planeta-tour/" rel="bookmark" class="td-image-wrap" title="Matute llegará a Morelia con su “Planeta Tour”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Matute llegará a Morelia con su “Planeta Tour”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/10/matute-llegara-a-morelia-con-su-planeta-tour/" rel="bookmark" title="Matute llegará a Morelia con su “Planeta Tour”">Matute llegará a Morelia con su “Planeta Tour”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/09/yuridia-vuelve-a-morelia-con-su-desierto-tour/" rel="bookmark" class="td-image-wrap" title="Yuridia vuelve a Morelia con su “Desierto Tour”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yuridia vuelve a Morelia con su “Desierto Tour”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/09/yuridia-vuelve-a-morelia-con-su-desierto-tour/" rel="bookmark" title="Yuridia vuelve a Morelia con su “Desierto Tour”">Yuridia vuelve a Morelia con su “Desierto Tour”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/08/feratum-vuelve-a-patzcuaro-para-exhibir-mas-de-100-titulos-de-cine-fantastico/" rel="bookmark" class="td-image-wrap" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/08/feratum-vuelve-a-patzcuaro-para-exhibir-mas-de-100-titulos-de-cine-fantastico/" rel="bookmark" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico">FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/28/el-ficm-inauguro-su-19a-edicion-con-la-proyeccion-de-annette-de-leos-carax/" rel="bookmark" class="td-image-wrap" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/28/el-ficm-inauguro-su-19a-edicion-con-la-proyeccion-de-annette-de-leos-carax/" rel="bookmark" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax">El FICM inauguró su 19ª edición con la proyección de Annette, de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_61d7168d5a04c" data-td_block_id="td_uid_18_61d7168d5a04c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_61d7168d5a04c" data-td_block_id="td_uid_18_61d7168d5a04c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_61d7168d5e768_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_61d7168d5e768" ><script>var block_td_uid_19_61d7168d5e768 = new tdBlock();
block_td_uid_19_61d7168d5e768.id = "td_uid_19_61d7168d5e768";
block_td_uid_19_61d7168d5e768.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_61d7168d5e768_rand","tdc_css_class":"td_uid_19_61d7168d5e768_rand","tdc_css_class_style":"td_uid_19_61d7168d5e768_rand_style"}';
block_td_uid_19_61d7168d5e768.td_column_number = "3";
block_td_uid_19_61d7168d5e768.block_type = "td_block_mega_menu";
block_td_uid_19_61d7168d5e768.post_count = "5";
block_td_uid_19_61d7168d5e768.found_posts = "280";
block_td_uid_19_61d7168d5e768.header_color = "";
block_td_uid_19_61d7168d5e768.ajax_pagination_infinite_stop = "";
block_td_uid_19_61d7168d5e768.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_19_61d7168d5e768);
</script><div id=td_uid_19_61d7168d5e768 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/22/villancicos-y-pastorela-las-activaciones-culturales-que-se-vivieron-en-morelia/" rel="bookmark" class="td-image-wrap" title="Villancicos y Pastorela, las activaciones culturales que se vivieron en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-3.24.02-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-3.24.02-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-3.24.02-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-3.24.02-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-3.24.02-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Villancicos y Pastorela, las activaciones culturales que se vivieron en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/22/villancicos-y-pastorela-las-activaciones-culturales-que-se-vivieron-en-morelia/" rel="bookmark" title="Villancicos y Pastorela, las activaciones culturales que se vivieron en Morelia">Villancicos y Pastorela, las activaciones culturales que se vivieron en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/20/morelia-brilla-en-la-temporada-navidena-con-el-arte-y-la-cultura-en-el-espacio-publico/" rel="bookmark" class="td-image-wrap" title="Morelia brilla en la temporada navideña con el arte y la cultura en el espacio público"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-3.48.51-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-3.48.51-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-3.48.51-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-3.48.51-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-20-at-3.48.51-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia brilla en la temporada navideña con el arte y la cultura en el espacio público" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/20/morelia-brilla-en-la-temporada-navidena-con-el-arte-y-la-cultura-en-el-espacio-publico/" rel="bookmark" title="Morelia brilla en la temporada navideña con el arte y la cultura en el espacio público">Morelia brilla en la temporada navideña con el arte y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/16/morelia-se-convertira-en-el-escenario-para-la-pastorela-ambulante/" rel="bookmark" class="td-image-wrap" title="Morelia se convertirá en el escenario para la pastorela ambulante"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-16-at-2.37.00-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-16-at-2.37.00-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-16-at-2.37.00-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-16-at-2.37.00-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-16-at-2.37.00-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia se convertirá en el escenario para la pastorela ambulante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/16/morelia-se-convertira-en-el-escenario-para-la-pastorela-ambulante/" rel="bookmark" title="Morelia se convertirá en el escenario para la pastorela ambulante">Morelia se convertirá en el escenario para la pastorela ambulante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/11/presenta-secum-actividades-este-sabado-y-domingo-en-casa-michoacan-antes-casa-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/11/presenta-secum-actividades-este-sabado-y-domingo-en-casa-michoacan-antes-casa-de-gobierno/" rel="bookmark" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno">Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/10/llega-al-poliforum-temporada-de-patos-una-obra-para-reflexionar/" rel="bookmark" class="td-image-wrap" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/10/llega-al-poliforum-temporada-de-patos-una-obra-para-reflexionar/" rel="bookmark" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar">Llega al Polifórum “Temporada de Patos”, una obra para reflexionar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_61d7168d5e768" data-td_block_id="td_uid_19_61d7168d5e768"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_61d7168d5e768" data-td_block_id="td_uid_19_61d7168d5e768"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_61d7168d623a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_61d7168d623a3" ><script>var block_td_uid_20_61d7168d623a3 = new tdBlock();
block_td_uid_20_61d7168d623a3.id = "td_uid_20_61d7168d623a3";
block_td_uid_20_61d7168d623a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_61d7168d623a3_rand","tdc_css_class":"td_uid_20_61d7168d623a3_rand","tdc_css_class_style":"td_uid_20_61d7168d623a3_rand_style"}';
block_td_uid_20_61d7168d623a3.td_column_number = "3";
block_td_uid_20_61d7168d623a3.block_type = "td_block_mega_menu";
block_td_uid_20_61d7168d623a3.post_count = "4";
block_td_uid_20_61d7168d623a3.found_posts = "664";
block_td_uid_20_61d7168d623a3.header_color = "";
block_td_uid_20_61d7168d623a3.ajax_pagination_infinite_stop = "";
block_td_uid_20_61d7168d623a3.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_20_61d7168d623a3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61d7168d623a3" id="td_uid_21_61d7168d6370f" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_22_61d7168d63741" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_23_61d7168d63780" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_24_61d7168d637ac" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_25_61d7168d637d5" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_26_61d7168d637fc" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_27_61d7168d638d2" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_28_61d7168d638fa" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_29_61d7168d63922" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_30_61d7168d6394a" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_31_61d7168d63970" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_32_61d7168d63998" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_33_61d7168d639bf" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_34_61d7168d639e6" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_35_61d7168d63a0c" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_36_61d7168d63a33" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_37_61d7168d63a5a" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_20_61d7168d623a3"  id="td_uid_38_61d7168d63a84" data-td_block_id="td_uid_20_61d7168d623a3" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_20_61d7168d623a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" class="td-image-wrap" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?">¿Y si se hace la revocación de mandato en 2024 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/" rel="bookmark" class="td-image-wrap" title="Veracruz: una mirada a la regresión autoritaria"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Veracruz: una mirada a la regresión autoritaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/" rel="bookmark" title="Veracruz: una mirada a la regresión autoritaria">Veracruz: una mirada a la regresión autoritaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/04/soledad-y-frialdad-en-pareja/" rel="bookmark" class="td-image-wrap" title="Soledad y Frialdad en Pareja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soledad y Frialdad en Pareja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/04/soledad-y-frialdad-en-pareja/" rel="bookmark" title="Soledad y Frialdad en Pareja">Soledad y Frialdad en Pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/04/lo-que-hay-que-saber-del-pago-del-reemplacamiento-vehicular/" rel="bookmark" class="td-image-wrap" title="Lo que hay que saber del pago del reemplacamiento vehicular"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que hay que saber del pago del reemplacamiento vehicular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/04/lo-que-hay-que-saber-del-pago-del-reemplacamiento-vehicular/" rel="bookmark" title="Lo que hay que saber del pago del reemplacamiento vehicular">Lo que hay que saber del pago del reemplacamiento vehicular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61d7168d623a3" data-td_block_id="td_uid_20_61d7168d623a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61d7168d623a3" data-td_block_id="td_uid_20_61d7168d623a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-125631" class="td-post-template-7 post-125631 post type-post status-publish format-standard has-post-thumbnail category-analistas category-emancipacion-politica tag-analista tag-analisis tag-emancipacion-politica tag-javier-lozano tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-opinion tag-pcm tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Analistas" class="entry-crumb" href="https://pcmnoticias.mx/category/analistas/">Analistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Veracruz: una mirada a la regresión autoritaria</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/analistas/">Analistas</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li></ul>	                    <h1 class="entry-title">Veracruz: una mirada a la regresión autoritaria</h1>

	                    	                        <p class="td-post-sub-title">La opinión de Javier Lozano ✍🏻</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/javier/">Javier Lozano</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:29:48+00:00" >enero 6, 2022 09:29</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-125631">16</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?fit=409%2C309&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veracruz%3A+una+mirada+a+la+regresi%C3%B3n+autoritaria&url=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Veracruz%3A+una+mirada+a+la+regresi%C3%B3n+autoritaria %0A%0A https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <div>
<p style="text-align: justify;">No he podido encontrar otro tema que esté causando más irritación que el caso de Veracruz y su procuración de Justicia.</p>
</div>
<div style="text-align: justify;">
<p>Es el tema más mediático; el punto de inflexión que nos hace recordar o, tal vez trasladarnos con mucha tristeza al México autoritario que, pese a la inocencia, se endurecía la postura con sus leyes e instituciones que debe ser, como en muchas partes, un ejemplo de responsabilidad y congruencia.</p>
</div>
<div style="text-align: justify;">
<p>Esto no pasa en Veracruz: la crueldad muestra la rabia a un grado mayúsculo. De ahí que exista una lista numerosa de anomalías, atropellos y violaciones a los derechos humanos.</p>
<p>En la práctica esto es, sin duda, una regresión. Vivimos un anacronismo desde distintas posturas que no muestra límites para salvaguardar los derechos humanos.</p>
</div>
<div style="text-align: justify;">
<p>Por esa razón, hemos mostrado nuestra solidaridad con los presos políticos en Veracruz.</p>
</div>
<div style="text-align: justify;">
<p>Esa reacción o empatía la sentimos cuando seis jóvenes fueron acusados de ultraje a la autoridad. Un delito que está estipulado en la ley de Veracruz y que se ha insistido, representa una inconstitucionalidad porque se violan los derechos; asimismo, se presta para la fabricación al emplearse la rudeza.</p>
</div>
<div style="text-align: justify;">
<p>Así pues, tratamos de contribuir sobre todo al exponer el vilipendio que viven cientos de presos políticos en aquella entidad. Por un momento pensamos que, esos tiempos, eran parte de un pasado que propicia recuerdos no gratos del maltrato de los autores que perpetraron tantos atropellos con uso sesgado de la ley.</p>
</div>
<div style="text-align: justify;">
<p>De ahí que mostraremos nuestra preocupación. Hay un numeroso grupo de presos políticos que, ni siquiera, existe un expediente de pruebas más que especulación. Eso lo padece el secretario técnico de la Junta de Coordinación Política del Senado, José Manuel del Río Virgen.</p>
</div>
<div style="text-align: justify;">
<p>De hecho, se comprobó que no existe una prueba sólida más que puras oídas, es decir, nada que pueda ser vinculante o irrefutable. Con ello, no sólo ponen en entredicho la veracidad, sino aniquilan el proyecto de transformación, sobre todo porque Cuitláhuac García es emanado de la expresión Obradorista.</p>
</div>
<div style="text-align: justify;">
<p>A fin de cuentas, ese tipo de circunstancias daña o ensucia el esfuerzo que efectúa el presidente López Obrador. No podemos entender que todavía en estos tiempos donde la democracia da señales de avance, que exista éste patrón de acciones. La gravedad del asunto es, en términos reales, crítica.</p>
</div>
<div style="text-align: justify;">
<p>Además de que se ha hecho público el espiral de atropellos, se abre la puerta al esquema reaccionario. Veracruz o, más bien, el poder judicial de aquella entidad camina por la lamentable toma de decisiones que evita, por todos los canales, tener una procuración justa y apegada a derecho.</p>
</div>
<div style="text-align: justify;">
<p>En su afán de tener mano dura, el gobernador Cuitláhuac García parará a la historia como un verdugo de la democracia y, peor aún, al mostrarse intolerante él mismo se coloca en la lista de los políticos intransigentes, represivos y autoritarios.</p>
</div>
<div style="text-align: justify;">
<p>He ahí la reacción de diversos colectivos sociales. Pero, quizá, llama más la atención la voluntad del Senado de la República comandado por Ricardo Monreal que ha decidido, por todas las vías, seguir insistiendo y no claudicar.</p>
</div>
<div>
<p style="text-align: justify;">Justamente esa dinámica va cultivando frutos. Ya se creó una comisión especial para dar puntual seguimiento; asimismo, la Junta de Coordinación Política de la Cámara Alta moviliza una estrategia que busca alternativas no sólo para seguir denunciando los atropellos, sino para llegar a la justicia.</p>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2022/01/06/este-2022-la-4t-seguira-estableciendo-un-estado-de-bienestar-y-de-justicia-social-giulianna-bugarini/">Este 2022 la 4T seguirá estableciendo un estado de bienestar y de justicia social: Giulianna Bugarini</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/">“La paz es fruto de la justicia”: Fidel Calderón</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/javier/">Javier Lozano</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Javier Lozano"></span><meta itemprop="datePublished" content="2022-01-06T09:29:48+00:00"><meta itemprop="dateModified" content="2022-01-06T09:40:58-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Veracruz: una mirada a la regresión autoritaria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.01.45-AM.jpeg?fit=409%2C309&ssl=1"><meta itemprop="width" content="409"><meta itemprop="height" content="309"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_61d7168d7d28c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_40_61d7168d7d28c" ><script>var block_td_uid_40_61d7168d7d28c = new tdBlock();
block_td_uid_40_61d7168d7d28c.id = "td_uid_40_61d7168d7d28c";
block_td_uid_40_61d7168d7d28c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_61d7168d7d28c_rand","td_column_number":3,"live_filter_cur_post_id":125631,"live_filter_cur_post_author":"12541604","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_61d7168d7d28c_rand","tdc_css_class_style":"td_uid_40_61d7168d7d28c_rand_style"}';
block_td_uid_40_61d7168d7d28c.td_column_number = "3";
block_td_uid_40_61d7168d7d28c.block_type = "td_block_related_posts";
block_td_uid_40_61d7168d7d28c.post_count = "3";
block_td_uid_40_61d7168d7d28c.found_posts = "662";
block_td_uid_40_61d7168d7d28c.header_color = "";
block_td_uid_40_61d7168d7d28c.ajax_pagination_infinite_stop = "";
block_td_uid_40_61d7168d7d28c.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_40_61d7168d7d28c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_61d7168d7f4ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_61d7168d7d28c" href="#">Notas relacionadas</a><a id="td_uid_42_61d7168d7f4f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_61d7168d7d28c" href="#">Más del autor</a></h4><div id=td_uid_40_61d7168d7d28c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" class="td-image-wrap" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?">¿Y si se hace la revocación de mandato en 2024 en Michoacán?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/04/soledad-y-frialdad-en-pareja/" rel="bookmark" class="td-image-wrap" title="Soledad y Frialdad en Pareja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/IMG_20200320_220238_352.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soledad y Frialdad en Pareja" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/04/soledad-y-frialdad-en-pareja/" rel="bookmark" title="Soledad y Frialdad en Pareja">Soledad y Frialdad en Pareja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/04/lo-que-hay-que-saber-del-pago-del-reemplacamiento-vehicular/" rel="bookmark" class="td-image-wrap" title="Lo que hay que saber del pago del reemplacamiento vehicular"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/Placas-2022-3.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que hay que saber del pago del reemplacamiento vehicular" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/04/lo-que-hay-que-saber-del-pago-del-reemplacamiento-vehicular/" rel="bookmark" title="Lo que hay que saber del pago del reemplacamiento vehicular">Lo que hay que saber del pago del reemplacamiento vehicular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_61d7168d7d28c" data-td_block_id="td_uid_40_61d7168d7d28c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_61d7168d7d28c" data-td_block_id="td_uid_40_61d7168d7d28c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/06/veracruz-una-mirada-a-la-regresion-autoritaria/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=125631&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=10.5-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b9246e42ae004dcaebf6bd398abfa34f5587c637#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_43_61d7168d81bc5_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_43_61d7168d81bc5" >
<style>
.td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_61d7168d81bc5_rand .td-post-category,
            .td-theme-wrap .td_uid_43_61d7168d81bc5_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_43_61d7168d81bc5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_43_61d7168d81bc5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_43_61d7168d81bc5">
				<input id="td_uid_43_61d7168d81bc5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_43_61d7168d81bc5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_43_61d7168d81bc5">
					<span class="td-big-degrees">7.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">7.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_44_61d7168d81e29_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_44_61d7168d81e29" >
<style>
.td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_61d7168d81e29_rand .td-post-category,
            .td-theme-wrap .td_uid_44_61d7168d81e29_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_44_61d7168d81e29 = new tdBlock();
block_td_uid_44_61d7168d81e29.id = "td_uid_44_61d7168d81e29";
block_td_uid_44_61d7168d81e29.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_44_61d7168d81e29_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_44_61d7168d81e29_rand","tdc_css_class_style":"td_uid_44_61d7168d81e29_rand_style"}';
block_td_uid_44_61d7168d81e29.td_column_number = "1";
block_td_uid_44_61d7168d81e29.block_type = "td_block_21";
block_td_uid_44_61d7168d81e29.post_count = "5";
block_td_uid_44_61d7168d81e29.found_posts = "21088";
block_td_uid_44_61d7168d81e29.header_color = "#ff0000";
block_td_uid_44_61d7168d81e29.ajax_pagination_infinite_stop = "";
block_td_uid_44_61d7168d81e29.max_num_pages = "4218";
tdBlocksArray.push(block_td_uid_44_61d7168d81e29);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_44_61d7168d81e29 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/expolicia-de-zamora-muere-al-derrapar-su-motocicleta/" rel="bookmark" class="td-image-wrap" title="Expolicía de Zamora muere al derrapar su motocicleta"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.15.07-AM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Expolicía de Zamora muere al derrapar su motocicleta" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/expolicia-de-zamora-muere-al-derrapar-su-motocicleta/" rel="bookmark" title="Expolicía de Zamora muere al derrapar su motocicleta">Expolicía de Zamora muere al derrapar su motocicleta</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:50:12+00:00" >enero 6, 2022 09:50</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/01/06/expolicia-de-zamora-muere-al-derrapar-su-motocicleta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ex policía zamorano, perdió la vida debido a las múltiples lesiones que sufrió principalmente en la cabeza y otras partes del cuerpo.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/hallan-cuerpo-baleado-maniatado-y-con-mensaje-en-valle-dorado/" rel="bookmark" class="td-image-wrap" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.14.30-AM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/hallan-cuerpo-baleado-maniatado-y-con-mensaje-en-valle-dorado/" rel="bookmark" title="Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado">Hallan cuerpo baleado, maniatado y con mensaje en Valle Dorado</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:46:34+00:00" >enero 6, 2022 09:46</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/01/06/hallan-cuerpo-baleado-maniatado-y-con-mensaje-en-valle-dorado/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los homicidas le dejaron a su víctima un mensaje amenazante escrito en una cartulina.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/acribillan-a-hombre-en-la-colonia-ampliacion-el-porvenir-morelia/" rel="bookmark" class="td-image-wrap" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.13.32-AM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/acribillan-a-hombre-en-la-colonia-ampliacion-el-porvenir-morelia/" rel="bookmark" title="Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia">Acribillan a hombre en la colonia Ampliación El Porvenir, Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:43:10+00:00" >enero 6, 2022 09:43</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/01/06/acribillan-a-hombre-en-la-colonia-ampliacion-el-porvenir-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Fue acribillado a balazos durante la noche de este miércoles en la vía pública.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" class="td-image-wrap" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/" rel="bookmark" title="¿Y si se hace la revocación de mandato en 2024 en Michoacán?">¿Y si se hace la revocación de mandato en 2024 en Michoacán?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:39:34+00:00" >enero 6, 2022 09:39</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/01/06/y-si-se-hace-la-revocacion-de-mandato-en-2024-en-michoacan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La opinión de Sergio Torres ✍🏻.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/" rel="bookmark" class="td-image-wrap" title="“La paz es fruto de la justicia”: Fidel Calderón"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-06-at-9.02.12-AM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="“La paz es fruto de la justicia”: Fidel Calderón" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/" rel="bookmark" title="“La paz es fruto de la justicia”: Fidel Calderón">“La paz es fruto de la justicia”: Fidel Calderón</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T09:35:50+00:00" >enero 6, 2022 09:35</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2022/01/06/la-paz-es-fruto-de-la-justicia-fidel-calderon/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La pacificación no será fácil, es una tarea que ocupa de la organización de la sociedad civil, pero estamos dispuestos a enfrentar esta tarea.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_61d7168d85bc0_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202201'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 61d7168d86525
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[7.5,45.5],"today_humidity":58,"today_wind_speed":[1,0.6],"today_min":[7.5,45.5],"today_max":[7.5,45.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1641481200,"day_name":"jue","day_temp":[25,78],"owm_day_index":0},{"timestamp":1641513600,"day_name":"vie","day_temp":[24,75],"owm_day_index":3},{"timestamp":1641600000,"day_name":"s\u00e1b","day_temp":[23,74],"owm_day_index":11},{"timestamp":1641686400,"day_name":"dom","day_temp":[24,75],"owm_day_index":19},{"timestamp":1641772800,"day_name":"lun","day_temp":[23,74],"owm_day_index":27}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_43_61d7168d81bc5","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[7.5,45.5],"today_humidity":58,"today_wind_speed":[1,0.6],"today_min":[7.5,45.5],"today_max":[7.5,45.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1641481200,"day_name":"jue","day_temp":[25,78],"owm_day_index":0},{"timestamp":1641513600,"day_name":"vie","day_temp":[24,75],"owm_day_index":3},{"timestamp":1641600000,"day_name":"s\u00e1b","day_temp":[23,74],"owm_day_index":11},{"timestamp":1641686400,"day_name":"dom","day_temp":[24,75],"owm_day_index":19},{"timestamp":1641772800,"day_name":"lun","day_temp":[23,74],"owm_day_index":27}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=125631&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9246e42ae004dcaebf6bd398abfa34f5587c637#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=125631&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9246e42ae004dcaebf6bd398abfa34f5587c637#parent=https%3A%2F%2Fpcmnoticias.mx%2F2022%2F01%2F06%2Fveracruz-una-mirada-a-la-regresion-autoritaria%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-beta',blog:'163337520',post:'125631',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '125631' ]);
</script>

</body>
</html>
<!--
	generated in 0.711 seconds
	327505 bytes batcached for 300 seconds
-->
