<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?fit=1024%2C662&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua RSS de los comentarios" href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcmnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/123438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-w6W' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b8258e2188","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b8258e2188","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="description" content="Los uniformados fueron atacados cuando acudieron para atender una denuncia sobre gente armada." />
<link rel="amphtml" href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2469786163502081" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua" />
<meta property="og:url" content="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" />
<meta property="og:description" content="Los uniformados fueron atacados cuando acudieron para atender una denuncia sobre gente armada." />
<meta property="article:published_time" content="2021-12-14T04:58:50+00:00" />
<meta property="article:modified_time" content="2021-12-14T04:58:50+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?fit=1024%2C662&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="662" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?fit=1024%2C662&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/",
                    "name": "Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-123438 single-format-standard dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, diciembre 13, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61b831e5d0e8e_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_61b831e5d0e8e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61b831e5d0e8e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2021/08/Banner-congreso-agosto-2021.png" alt="" width="5000" height="1250" class="alignnone size-full wp-image-109462" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61b831e5d23f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_61b831e5d23f6" ><script>var block_td_uid_2_61b831e5d23f6 = new tdBlock();
block_td_uid_2_61b831e5d23f6.id = "td_uid_2_61b831e5d23f6";
block_td_uid_2_61b831e5d23f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61b831e5d23f6_rand","tdc_css_class":"td_uid_2_61b831e5d23f6_rand","tdc_css_class_style":"td_uid_2_61b831e5d23f6_rand_style"}';
block_td_uid_2_61b831e5d23f6.td_column_number = "3";
block_td_uid_2_61b831e5d23f6.block_type = "td_block_mega_menu";
block_td_uid_2_61b831e5d23f6.post_count = "4";
block_td_uid_2_61b831e5d23f6.found_posts = "18902";
block_td_uid_2_61b831e5d23f6.header_color = "";
block_td_uid_2_61b831e5d23f6.ajax_pagination_infinite_stop = "";
block_td_uid_2_61b831e5d23f6.max_num_pages = "4726";
tdBlocksArray.push(block_td_uid_2_61b831e5d23f6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61b831e5d23f6" id="td_uid_3_61b831e5d4ab6" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_4_61b831e5d4b11" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_5_61b831e5d4b63" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_6_61b831e5d4bae" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_7_61b831e5d4bf6" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_8_61b831e5d4c3d" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_9_61b831e5d4c84" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_10_61b831e5d4cc8" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_61b831e5d23f6"  id="td_uid_11_61b831e5d4d0d" data-td_block_id="td_uid_2_61b831e5d23f6" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_61b831e5d23f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" class="td-image-wrap" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia">Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" class="td-image-wrap" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre">Gatilleros irrumpen en vivienda y matan a un hombre, en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" class="td-image-wrap" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos">SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" rel="bookmark" class="td-image-wrap" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" rel="bookmark" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua">Dos patrullas quemadas y seis policías municipales heridos, tras agresión en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61b831e5d23f6" data-td_block_id="td_uid_2_61b831e5d23f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61b831e5d23f6" data-td_block_id="td_uid_2_61b831e5d23f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61b831e5ecb7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_61b831e5ecb7c" ><script>var block_td_uid_12_61b831e5ecb7c = new tdBlock();
block_td_uid_12_61b831e5ecb7c.id = "td_uid_12_61b831e5ecb7c";
block_td_uid_12_61b831e5ecb7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_61b831e5ecb7c_rand","tdc_css_class":"td_uid_12_61b831e5ecb7c_rand","tdc_css_class_style":"td_uid_12_61b831e5ecb7c_rand_style"}';
block_td_uid_12_61b831e5ecb7c.td_column_number = "3";
block_td_uid_12_61b831e5ecb7c.block_type = "td_block_mega_menu";
block_td_uid_12_61b831e5ecb7c.post_count = "5";
block_td_uid_12_61b831e5ecb7c.found_posts = "122";
block_td_uid_12_61b831e5ecb7c.header_color = "";
block_td_uid_12_61b831e5ecb7c.ajax_pagination_infinite_stop = "";
block_td_uid_12_61b831e5ecb7c.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_12_61b831e5ecb7c);
</script><div id=td_uid_12_61b831e5ecb7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/realiza-imcufide-certificacion-y-especializacion-de-baile-fitness/" rel="bookmark" class="td-image-wrap" title="Realiza Imcufide certificación y especialización de Baile Fitness"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-4.19.37-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-4.19.37-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-4.19.37-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-4.19.37-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-4.19.37-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Realiza Imcufide certificación y especialización de Baile Fitness" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/realiza-imcufide-certificacion-y-especializacion-de-baile-fitness/" rel="bookmark" title="Realiza Imcufide certificación y especialización de Baile Fitness">Realiza Imcufide certificación y especialización de Baile Fitness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/12/realiza-imcufide-torneo-navideno-de-voleibol/" rel="bookmark" class="td-image-wrap" title="Realiza Imcufide Torneo Navideño de Voleibol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-12-at-4.18.28-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-12-at-4.18.28-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-12-at-4.18.28-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-12-at-4.18.28-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-12-at-4.18.28-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Realiza Imcufide Torneo Navideño de Voleibol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/12/realiza-imcufide-torneo-navideno-de-voleibol/" rel="bookmark" title="Realiza Imcufide Torneo Navideño de Voleibol">Realiza Imcufide Torneo Navideño de Voleibol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/10/impulsara-imcufide-liga-de-futbol-de-villas-de-la-loma/" rel="bookmark" class="td-image-wrap" title="Impulsará IMCUFIDE Liga de Futbol de Villas de la Loma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-12.26.06-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-12.26.06-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-12.26.06-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-12.26.06-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-12.26.06-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impulsará IMCUFIDE Liga de Futbol de Villas de la Loma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/10/impulsara-imcufide-liga-de-futbol-de-villas-de-la-loma/" rel="bookmark" title="Impulsará IMCUFIDE Liga de Futbol de Villas de la Loma">Impulsará IMCUFIDE Liga de Futbol de Villas de la Loma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/09/imcufide-y-tenencia-morelos-organizan-festival-de-minibaloncesto/" rel="bookmark" class="td-image-wrap" title="Imcufide y Tenencia Morelos organizan Festival de Minibaloncesto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-2.58.16-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-2.58.16-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-2.58.16-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-2.58.16-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-2.58.16-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imcufide y Tenencia Morelos organizan Festival de Minibaloncesto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/09/imcufide-y-tenencia-morelos-organizan-festival-de-minibaloncesto/" rel="bookmark" title="Imcufide y Tenencia Morelos organizan Festival de Minibaloncesto">Imcufide y Tenencia Morelos organizan Festival de Minibaloncesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/08/en-puerta-torneo-navideno-de-voleibol/" rel="bookmark" class="td-image-wrap" title="En puerta, Torneo Navideño de Voleibol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.44.07-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.44.07-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.44.07-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.44.07-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-1.44.07-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En puerta, Torneo Navideño de Voleibol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/08/en-puerta-torneo-navideno-de-voleibol/" rel="bookmark" title="En puerta, Torneo Navideño de Voleibol">En puerta, Torneo Navideño de Voleibol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61b831e5ecb7c" data-td_block_id="td_uid_12_61b831e5ecb7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61b831e5ecb7c" data-td_block_id="td_uid_12_61b831e5ecb7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61b831e5ef702_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_61b831e5ef702" ><script>var block_td_uid_13_61b831e5ef702 = new tdBlock();
block_td_uid_13_61b831e5ef702.id = "td_uid_13_61b831e5ef702";
block_td_uid_13_61b831e5ef702.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61b831e5ef702_rand","tdc_css_class":"td_uid_13_61b831e5ef702_rand","tdc_css_class_style":"td_uid_13_61b831e5ef702_rand_style"}';
block_td_uid_13_61b831e5ef702.td_column_number = "3";
block_td_uid_13_61b831e5ef702.block_type = "td_block_mega_menu";
block_td_uid_13_61b831e5ef702.post_count = "4";
block_td_uid_13_61b831e5ef702.found_posts = "197";
block_td_uid_13_61b831e5ef702.header_color = "";
block_td_uid_13_61b831e5ef702.ajax_pagination_infinite_stop = "";
block_td_uid_13_61b831e5ef702.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_13_61b831e5ef702);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61b831e5ef702" id="td_uid_14_61b831e5f0373" data-td_block_id="td_uid_13_61b831e5ef702" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_61b831e5ef702"  id="td_uid_15_61b831e5f03aa" data-td_block_id="td_uid_13_61b831e5ef702" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_61b831e5ef702"  id="td_uid_16_61b831e5f03d9" data-td_block_id="td_uid_13_61b831e5ef702" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_61b831e5ef702"  id="td_uid_17_61b831e5f0405" data-td_block_id="td_uid_13_61b831e5ef702" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_61b831e5ef702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" class="td-image-wrap" title="Soberano Zamora consigue triunfo de visita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-25-at-16.27.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soberano Zamora consigue triunfo de visita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/25/soberano-zamora-consigue-triunfo-de-visita/" rel="bookmark" title="Soberano Zamora consigue triunfo de visita">Soberano Zamora consigue triunfo de visita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/08/27/cr7-no-jugara-con-messi-regresa-al-manchester-united/" rel="bookmark" class="td-image-wrap" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/08/Cristiano-Ronaldo-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/08/27/cr7-no-jugara-con-messi-regresa-al-manchester-united/" rel="bookmark" title="&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United">&#8216;CR7&#8217; no jugará con Messi, regresa al Manchester United</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia, con un paso en la final de la Liga de Expansión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia, con un paso en la final de la Liga de Expansión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" title="Atlético Morelia, con un paso en la final de la Liga de Expansión">Atlético Morelia, con un paso en la final de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61b831e5ef702" data-td_block_id="td_uid_13_61b831e5ef702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61b831e5ef702" data-td_block_id="td_uid_13_61b831e5ef702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_61b831e606f9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_61b831e606f9a" ><script>var block_td_uid_18_61b831e606f9a = new tdBlock();
block_td_uid_18_61b831e606f9a.id = "td_uid_18_61b831e606f9a";
block_td_uid_18_61b831e606f9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_61b831e606f9a_rand","tdc_css_class":"td_uid_18_61b831e606f9a_rand","tdc_css_class_style":"td_uid_18_61b831e606f9a_rand_style"}';
block_td_uid_18_61b831e606f9a.td_column_number = "3";
block_td_uid_18_61b831e606f9a.block_type = "td_block_mega_menu";
block_td_uid_18_61b831e606f9a.post_count = "5";
block_td_uid_18_61b831e606f9a.found_posts = "254";
block_td_uid_18_61b831e606f9a.header_color = "";
block_td_uid_18_61b831e606f9a.ajax_pagination_infinite_stop = "";
block_td_uid_18_61b831e606f9a.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_18_61b831e606f9a);
</script><div id=td_uid_18_61b831e606f9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/08/la-premier-de-villancikua-evento-con-causa/" rel="bookmark" class="td-image-wrap" title="La premier de Villancikua, evento con causa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.58.51-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La premier de Villancikua, evento con causa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/08/la-premier-de-villancikua-evento-con-causa/" rel="bookmark" title="La premier de Villancikua, evento con causa">La premier de Villancikua, evento con causa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/10/matute-llegara-a-morelia-con-su-planeta-tour/" rel="bookmark" class="td-image-wrap" title="Matute llegará a Morelia con su “Planeta Tour”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-12.26.12-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Matute llegará a Morelia con su “Planeta Tour”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/10/matute-llegara-a-morelia-con-su-planeta-tour/" rel="bookmark" title="Matute llegará a Morelia con su “Planeta Tour”">Matute llegará a Morelia con su “Planeta Tour”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/09/yuridia-vuelve-a-morelia-con-su-desierto-tour/" rel="bookmark" class="td-image-wrap" title="Yuridia vuelve a Morelia con su “Desierto Tour”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-2.58.03-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yuridia vuelve a Morelia con su “Desierto Tour”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/09/yuridia-vuelve-a-morelia-con-su-desierto-tour/" rel="bookmark" title="Yuridia vuelve a Morelia con su “Desierto Tour”">Yuridia vuelve a Morelia con su “Desierto Tour”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/11/08/feratum-vuelve-a-patzcuaro-para-exhibir-mas-de-100-titulos-de-cine-fantastico/" rel="bookmark" class="td-image-wrap" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-08-at-1.42.59-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/11/08/feratum-vuelve-a-patzcuaro-para-exhibir-mas-de-100-titulos-de-cine-fantastico/" rel="bookmark" title="FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de cine fantástico">FERATUM vuelve a Pátzcuaro para exhibir más de 100 títulos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/10/28/el-ficm-inauguro-su-19a-edicion-con-la-proyeccion-de-annette-de-leos-carax/" rel="bookmark" class="td-image-wrap" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-28-at-08.05.16.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/10/28/el-ficm-inauguro-su-19a-edicion-con-la-proyeccion-de-annette-de-leos-carax/" rel="bookmark" title="El FICM inauguró su 19ª edición con la proyección de Annette, de Leos Carax">El FICM inauguró su 19ª edición con la proyección de Annette, de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_61b831e606f9a" data-td_block_id="td_uid_18_61b831e606f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_61b831e606f9a" data-td_block_id="td_uid_18_61b831e606f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_61b831e60a23f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_61b831e60a23f" ><script>var block_td_uid_19_61b831e60a23f = new tdBlock();
block_td_uid_19_61b831e60a23f.id = "td_uid_19_61b831e60a23f";
block_td_uid_19_61b831e60a23f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_61b831e60a23f_rand","tdc_css_class":"td_uid_19_61b831e60a23f_rand","tdc_css_class_style":"td_uid_19_61b831e60a23f_rand_style"}';
block_td_uid_19_61b831e60a23f.td_column_number = "3";
block_td_uid_19_61b831e60a23f.block_type = "td_block_mega_menu";
block_td_uid_19_61b831e60a23f.post_count = "5";
block_td_uid_19_61b831e60a23f.found_posts = "277";
block_td_uid_19_61b831e60a23f.header_color = "";
block_td_uid_19_61b831e60a23f.ajax_pagination_infinite_stop = "";
block_td_uid_19_61b831e60a23f.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_19_61b831e60a23f);
</script><div id=td_uid_19_61b831e60a23f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/11/presenta-secum-actividades-este-sabado-y-domingo-en-casa-michoacan-antes-casa-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/cocineras-tradicionales.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/11/presenta-secum-actividades-este-sabado-y-domingo-en-casa-michoacan-antes-casa-de-gobierno/" rel="bookmark" title="Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes Casa de Gobierno">Presenta SECUM actividades este sábado y domingo en Casa Michoacán, antes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/10/llega-al-poliforum-temporada-de-patos-una-obra-para-reflexionar/" rel="bookmark" class="td-image-wrap" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-6.07.18-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/10/llega-al-poliforum-temporada-de-patos-una-obra-para-reflexionar/" rel="bookmark" title="Llega al Polifórum “Temporada de Patos”, una obra para reflexionar">Llega al Polifórum “Temporada de Patos”, una obra para reflexionar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/10/en-morelia-se-fomento-el-despertar-artistico-en-las-primeras-infancias/" rel="bookmark" class="td-image-wrap" title="En Morelia se fomentó el despertar artístico en las primeras infancias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-4.31.37-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-4.31.37-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-4.31.37-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-4.31.37-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-4.31.37-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Morelia se fomentó el despertar artístico en las primeras infancias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/10/en-morelia-se-fomento-el-despertar-artistico-en-las-primeras-infancias/" rel="bookmark" title="En Morelia se fomentó el despertar artístico en las primeras infancias">En Morelia se fomentó el despertar artístico en las primeras infancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/09/chile-mexico-y-peru-se-unen-por-la-cultura-en-morelia/" rel="bookmark" class="td-image-wrap" title="Chile, México y Perú se unen por la cultura en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-5.45.29-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-5.45.29-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-5.45.29-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-5.45.29-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-5.45.29-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile, México y Perú se unen por la cultura en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/09/chile-mexico-y-peru-se-unen-por-la-cultura-en-morelia/" rel="bookmark" title="Chile, México y Perú se unen por la cultura en Morelia">Chile, México y Perú se unen por la cultura en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/08/cuorum-premia-a-victoria-con-la-camelina-de-plata-mejor-corto-en-competencia/" rel="bookmark" class="td-image-wrap" title="Cuórum premia a &#8220;Victoria&#8221; con la Camelina de Plata, mejor corto en competencia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.59.15-AM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.59.15-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.59.15-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.59.15-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.59.15-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuórum premia a &#8220;Victoria&#8221; con la Camelina de Plata, mejor corto en competencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/08/cuorum-premia-a-victoria-con-la-camelina-de-plata-mejor-corto-en-competencia/" rel="bookmark" title="Cuórum premia a &#8220;Victoria&#8221; con la Camelina de Plata, mejor corto en competencia">Cuórum premia a &#8220;Victoria&#8221; con la Camelina de Plata, mejor corto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_61b831e60a23f" data-td_block_id="td_uid_19_61b831e60a23f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_61b831e60a23f" data-td_block_id="td_uid_19_61b831e60a23f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_61b831e60d267_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_61b831e60d267" ><script>var block_td_uid_20_61b831e60d267 = new tdBlock();
block_td_uid_20_61b831e60d267.id = "td_uid_20_61b831e60d267";
block_td_uid_20_61b831e60d267.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_61b831e60d267_rand","tdc_css_class":"td_uid_20_61b831e60d267_rand","tdc_css_class_style":"td_uid_20_61b831e60d267_rand_style"}';
block_td_uid_20_61b831e60d267.td_column_number = "3";
block_td_uid_20_61b831e60d267.block_type = "td_block_mega_menu";
block_td_uid_20_61b831e60d267.post_count = "4";
block_td_uid_20_61b831e60d267.found_posts = "644";
block_td_uid_20_61b831e60d267.header_color = "";
block_td_uid_20_61b831e60d267.ajax_pagination_infinite_stop = "";
block_td_uid_20_61b831e60d267.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_20_61b831e60d267);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61b831e60d267" id="td_uid_21_61b831e60d9df" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_22_61b831e60da17" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_23_61b831e60da49" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_24_61b831e60da74" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_25_61b831e60da9e" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_26_61b831e60dac5" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_27_61b831e60daed" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681660317" href="https://pcmnoticias.mx/category/analistas/en-publico/">En Público</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_28_61b831e60db14" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_29_61b831e60db3a" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_30_61b831e60db61" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_31_61b831e60db87" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_32_61b831e60dbad" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_33_61b831e60dbd3" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_34_61b831e60dbfc" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_35_61b831e60dc23" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_36_61b831e60dc49" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_37_61b831e60dc70" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_20_61b831e60d267"  id="td_uid_38_61b831e60dc96" data-td_block_id="td_uid_20_61b831e60d267" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_20_61b831e60d267 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/la-nueva-marca-pri/" rel="bookmark" class="td-image-wrap" title="La “nueva” marca PRI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La “nueva” marca PRI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/la-nueva-marca-pri/" rel="bookmark" title="La “nueva” marca PRI">La “nueva” marca PRI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/el-extrano-mensaje/" rel="bookmark" class="td-image-wrap" title="El extraño mensaje"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="El extraño mensaje" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/el-extrano-mensaje/" rel="bookmark" title="El extraño mensaje">El extraño mensaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/09/domina-la-impunidad-en-homicidios-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Domina la impunidad en homicidios en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Domina la impunidad en homicidios en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/09/domina-la-impunidad-en-homicidios-en-michoacan/" rel="bookmark" title="Domina la impunidad en homicidios en Michoacán">Domina la impunidad en homicidios en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/07/con-silvano-mucho-pueblo-y-poco-gobierno/" rel="bookmark" class="td-image-wrap" title="Con Silvano, ¿mucho pueblo y poco gobierno?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-29-at-10.51.21-PM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con Silvano, ¿mucho pueblo y poco gobierno?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/07/con-silvano-mucho-pueblo-y-poco-gobierno/" rel="bookmark" title="Con Silvano, ¿mucho pueblo y poco gobierno?">Con Silvano, ¿mucho pueblo y poco gobierno?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61b831e60d267" data-td_block_id="td_uid_20_61b831e60d267"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61b831e60d267" data-td_block_id="td_uid_20_61b831e60d267"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-123438" class="td-post-template-7 post-123438 post type-post status-publish format-standard has-post-thumbnail category-noticias category-seguridad tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-seguridad tag-zitacuaro td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul>	                    <h1 class="entry-title">Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua</h1>

	                    	                        <p class="td-post-sub-title">Los uniformados fueron atacados cuando acudieron para atender una denuncia sobre gente armada</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:58:50+00:00" >diciembre 13, 2021 22:58</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-123438">26</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?fit=1024%2C662&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+patrullas+quemadas+y+seis+polic%C3%ADas+municipales+heridos%2C+tras+agresi%C3%B3n+en+Macho+de+Agua&url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dos+patrullas+quemadas+y+seis+polic%C3%ADas+municipales+heridos%2C+tras+agresi%C3%B3n+en+Macho+de+Agua %0A%0A https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Saldo de 6 policías municipales y 2 patrullas quemadas, fue el que dejó un zafarrancho ocurrido en la comunidad de Macho de Agua, a donde acudieron los uniformados ante el reporte de que personas armadas bloqueaban la carretera Zitácuaro &#8211; Toluca. Lo anterior esta relacionado con el conflicto que mantienen desde hace varios días comunidades que están en desacuerdo con la instalación de autogobierno en la Tenencia de Crescencio Morales.</p>
<p>Fue la tarde – noche de este lunes, cuando los uniformados acudieron a dicha localidad luego de ser alertados de que un grupo civiles armados, mantenían bloqueado el tránsito, sin embargo, a su arribo los policías fueron recibidos a balazos, por lo que repelieron la agresión.</p>
<p>Los guardianes del orden fueron superados en número y buscaron ponerse a salvo, siendo alcanzados por algunos de los agresores, quienes ocasionaron heridas con arma blanca a 5 de los uniformados y otro más con arma de fuego, además incendiaron dos patrullas oficiales.</p>
<p>De inmediato acudieron en apoyo mas elementos de la Policía Municipal, los cuales lograron trasladar a un lugar seguro a sus compañeros para que recibieran adecuada atención médica, al tiempo que los civiles se dispersaron, abandonando una camioneta que fue asegurada.</p>
<p>Cabe recordar que las movilizaciones se han incrementado durante los últimos días, luego de que el Instituto Electoral de Michoacán validó el derecho a autogobernarse como comunidad indígena y a ejercer presupuesto directo a la Tenencia de Crescencio Morales, situación con la que hay un grupo que no está de acuerdo y mantiene constantes movilizaciones, que ya han derivado en confrontaciones entre los propios pobladores y ahora con la policía.</p>
<p>Por su parte el Gobierno de Zitácuaro informó “2ue la Secretaría de Seguridad Pública, atendió un reporte vía telefónica, sobre la presencia de sujetos armados en la comunidad de Macho de Agua, ante lo cual, la corporación acudió al llamado de quienes solicitaron su intervención; al momento de llegar al punto solicitado, fueron recibidos con disparos de arma de fuego, por lo que la corporación repelió la agresión; sin embargo, la fuerza policial quedó rebasada por el número de personas que se sumaron a su ataque”.</p>
<p>“Derivado de esta agresión, el personal de Seguridad Pública buscó resguardo en las cercanías que requirieron del apoyo, momento en el que fueron incendiadas dos patrullas. Posteriormente, con el refuerzo del operativo, se dispersaron los agresores, abandonando una unidad que fue asegurada, logrando la detención de dos civiles, quienes están a disposición de la autoridad competente. El saldo es de 2 patrullas incineradas y 6 elementos heridos”.</p>
<p>“Para la actual administración municipal, el respeto a la legalidad y la permanencia del estado de derecho es una exigencia ciudadana por lo que la presencia del personal de Seguridad Pública será puntal siempre que sean requeridos”.</p>
<p>“Hacemos un llamado a todos los habitantes de la tenencia de Crescencio Morales a privilegiar el diálogo en la atención a sus diferencias; asimismo, expresamos que esta administración no será objeto de presión alguna para interrumpir la aplicación del Estado de Derecho en el municipio”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2021/12/13/division-de-caminos-continua-con-operativos-de-combate-al-robo-de-hidrocarburos-en-la-region-morelia/">División de Caminos continúa con operativos de combate al robo de hidrocarburos en la región Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/">SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Red 113 Michoacán"></span><meta itemprop="datePublished" content="2021-12-13T22:58:50+00:00"><meta itemprop="dateModified" content="2021-12-13T22:58:50-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?fit=1024%2C662&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="662"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_61b831e6246c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_40_61b831e6246c0" ><script>var block_td_uid_40_61b831e6246c0 = new tdBlock();
block_td_uid_40_61b831e6246c0.id = "td_uid_40_61b831e6246c0";
block_td_uid_40_61b831e6246c0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_61b831e6246c0_rand","td_column_number":3,"live_filter_cur_post_id":123438,"live_filter_cur_post_author":"12541606","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_61b831e6246c0_rand","tdc_css_class_style":"td_uid_40_61b831e6246c0_rand_style"}';
block_td_uid_40_61b831e6246c0.td_column_number = "3";
block_td_uid_40_61b831e6246c0.block_type = "td_block_related_posts";
block_td_uid_40_61b831e6246c0.post_count = "3";
block_td_uid_40_61b831e6246c0.found_posts = "18864";
block_td_uid_40_61b831e6246c0.header_color = "";
block_td_uid_40_61b831e6246c0.ajax_pagination_infinite_stop = "";
block_td_uid_40_61b831e6246c0.max_num_pages = "6288";
tdBlocksArray.push(block_td_uid_40_61b831e6246c0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_61b831e6256f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_61b831e6246c0" href="#">Notas relacionadas</a><a id="td_uid_42_61b831e6256fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_61b831e6246c0" href="#">Más del autor</a></h4><div id=td_uid_40_61b831e6246c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" class="td-image-wrap" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia">Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" class="td-image-wrap" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre">Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" class="td-image-wrap" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos">SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_61b831e6246c0" data-td_block_id="td_uid_40_61b831e6246c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_61b831e6246c0" data-td_block_id="td_uid_40_61b831e6246c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=123438&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=10.5-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0f6fed4318433a88d5eeac48189c70893b4c19b9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_43_61b831e6293d2_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_43_61b831e6293d2" >
<style>
.td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_61b831e6293d2_rand .td-post-category,
            .td-theme-wrap .td_uid_43_61b831e6293d2_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_43_61b831e6293d2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_43_61b831e6293d2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_43_61b831e6293d2">
				<input id="td_uid_43_61b831e6293d2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_43_61b831e6293d2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_43_61b831e6293d2">
					<span class="td-big-degrees">7.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">7.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">55						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_44_61b831e6295b2_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_44_61b831e6295b2" >
<style>
.td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_61b831e6295b2_rand .td-post-category,
            .td-theme-wrap .td_uid_44_61b831e6295b2_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_44_61b831e6295b2 = new tdBlock();
block_td_uid_44_61b831e6295b2.id = "td_uid_44_61b831e6295b2";
block_td_uid_44_61b831e6295b2.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_44_61b831e6295b2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_44_61b831e6295b2_rand","tdc_css_class_style":"td_uid_44_61b831e6295b2_rand_style"}';
block_td_uid_44_61b831e6295b2.td_column_number = "1";
block_td_uid_44_61b831e6295b2.block_type = "td_block_21";
block_td_uid_44_61b831e6295b2.post_count = "5";
block_td_uid_44_61b831e6295b2.found_posts = "20567";
block_td_uid_44_61b831e6295b2.header_color = "#ff0000";
block_td_uid_44_61b831e6295b2.ajax_pagination_infinite_stop = "";
block_td_uid_44_61b831e6295b2.max_num_pages = "4114";
tdBlocksArray.push(block_td_uid_44_61b831e6295b2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_44_61b831e6295b2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" class="td-image-wrap" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.52.19-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/" rel="bookmark" title="Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia">Hallan a mujer muerta dentro de aljibe en Villas Oriente, Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:08:10+00:00" >diciembre 13, 2021 23:08</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/12/13/hallan-a-mujer-muerta-dentro-de-aljibe-en-villas-oriente-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    A la fémina se le apreciaron huellas de violencia y estaba putrefacta.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" class="td-image-wrap" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.50-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/" rel="bookmark" title="Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de Octubre">Gatilleros irrumpen en vivienda y matan a un hombre, en la colonia 22 de...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:06:09+00:00" >diciembre 13, 2021 23:06</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/12/13/gatilleros-irrumpen-en-vivienda-y-matan-a-un-hombre-en-la-colonia-22-de-octubre/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Delincuentes irrumpieron de forma violenta en un domicilio, donde acribillaron a tiros a un hombre.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" class="td-image-wrap" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-9.59.51-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/" rel="bookmark" title="SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos">SSP, GN, Sedena y FGE implementan operativo de vigilancia en Zitácuaro ante hechos violentos</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:03:38+00:00" >diciembre 13, 2021 23:03</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/12/13/ssp-gn-sedena-y-fge-implementan-operativo-de-vigilancia-en-zitacuaro-ante-hechos-violentos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Como resultado del operativo se aseguró un vehículo que participó en la agresión contra policías municipales de Zitácuaro.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" rel="bookmark" class="td-image-wrap" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-10.44.26-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/" rel="bookmark" title="Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua">Dos patrullas quemadas y seis policías municipales heridos, tras agresión en Macho de Agua</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:58:50+00:00" >diciembre 13, 2021 22:58</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/12/13/dos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los uniformados fueron atacados cuando acudieron para atender una denuncia sobre gente armada.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/12/13/division-de-caminos-continua-con-operativos-de-combate-al-robo-de-hidrocarburos-en-la-region-morelia/" rel="bookmark" class="td-image-wrap" title="División de Caminos continúa con operativos de combate al robo de hidrocarburos en la región Morelia"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-7.10.49-PM.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-7.10.49-PM.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-7.10.49-PM.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-13-at-7.10.49-PM.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="División de Caminos continúa con operativos de combate al robo de hidrocarburos en la región Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/12/13/division-de-caminos-continua-con-operativos-de-combate-al-robo-de-hidrocarburos-en-la-region-morelia/" rel="bookmark" title="División de Caminos continúa con operativos de combate al robo de hidrocarburos en la región Morelia">División de Caminos continúa con operativos de combate al robo de hidrocarburos en la...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:56:13+00:00" >diciembre 13, 2021 22:56</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/12/13/division-de-caminos-continua-con-operativos-de-combate-al-robo-de-hidrocarburos-en-la-region-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La finalidad de las tareas operativas es disminuir los índices delictivos en robo al transporte y combustible.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_61b831e62dd11_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 61b831e62e87d
    -->

    <script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[7.5,45.5],"today_humidity":55,"today_wind_speed":[1.1,0.7],"today_min":[7.5,45.5],"today_max":[7.5,45.5],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1639461600,"day_name":"mar","day_temp":[24,75],"owm_day_index":0},{"timestamp":1639526400,"day_name":"mi\u00e9","day_temp":[24,76],"owm_day_index":6},{"timestamp":1639612800,"day_name":"jue","day_temp":[25,77],"owm_day_index":14},{"timestamp":1639699200,"day_name":"vie","day_temp":[23,74],"owm_day_index":22},{"timestamp":1639785600,"day_name":"s\u00e1b","day_temp":[17,63],"owm_day_index":30}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_43_61b831e6293d2","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[7.5,45.5],"today_humidity":55,"today_wind_speed":[1.1,0.7],"today_min":[7.5,45.5],"today_max":[7.5,45.5],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1639461600,"day_name":"mar","day_temp":[24,75],"owm_day_index":0},{"timestamp":1639526400,"day_name":"mi\u00e9","day_temp":[24,76],"owm_day_index":6},{"timestamp":1639612800,"day_name":"jue","day_temp":[25,77],"owm_day_index":14},{"timestamp":1639699200,"day_name":"vie","day_temp":[23,74],"owm_day_index":22},{"timestamp":1639785600,"day_name":"s\u00e1b","day_temp":[17,63],"owm_day_index":30}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=123438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0f6fed4318433a88d5eeac48189c70893b4c19b9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=123438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0f6fed4318433a88d5eeac48189c70893b4c19b9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F12%2F13%2Fdos-patrullas-quemadas-y-seis-policias-municipales-heridos-tras-agresion-en-macho-de-agua%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.1',blog:'163337520',post:'123438',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '123438' ]);
</script>

</body>
</html>
<!--
	generated 268 seconds ago
	generated in 0.808 seconds
	served from batcache in 0.005 seconds
	expires in 32 seconds
-->
