<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?fit=960%2C720&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas RSS de los comentarios" href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.1.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/108769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-sil' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f420f24614","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"f420f24614","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Lanzan llamado de auxilio los productores; en el ejido Ibarra, tienen más de 15 días con los cultivos anegados de agua; las pérdidas son cuantiosas en granos, frutas y hortalizas, denuncia el presidente del comisariado ejidal." />
<link rel="amphtml" href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2469786163502081","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas" />
<meta property="og:url" content="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" />
<meta property="og:description" content="Lanzan llamado de auxilio los productores; en el ejido Ibarra, tienen más de 15 días con los cultivos anegados de agua; las pérdidas son cuantiosas en granos, frutas y hortalizas, denuncia el presi…" />
<meta property="article:published_time" content="2021-07-28T01:50:45+00:00" />
<meta property="article:modified_time" content="2021-07-28T01:50:45+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?fit=960%2C720&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/",
                    "name": "Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-108769 single-format-standard devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, julio 27, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_6100baf6e9e91_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_6100baf6e9e91_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6100baf6e9e91_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-104294 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2021/06/BANNER-2-700-x-100.png" alt="" width="700" height="100" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6100baf6eb389_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_6100baf6eb389" ><script>var block_td_uid_2_6100baf6eb389 = new tdBlock();
block_td_uid_2_6100baf6eb389.id = "td_uid_2_6100baf6eb389";
block_td_uid_2_6100baf6eb389.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6100baf6eb389_rand","tdc_css_class":"td_uid_2_6100baf6eb389_rand","tdc_css_class_style":"td_uid_2_6100baf6eb389_rand_style"}';
block_td_uid_2_6100baf6eb389.td_column_number = "3";
block_td_uid_2_6100baf6eb389.block_type = "td_block_mega_menu";
block_td_uid_2_6100baf6eb389.post_count = "4";
block_td_uid_2_6100baf6eb389.found_posts = "15641";
block_td_uid_2_6100baf6eb389.header_color = "";
block_td_uid_2_6100baf6eb389.ajax_pagination_infinite_stop = "";
block_td_uid_2_6100baf6eb389.max_num_pages = "3911";
tdBlocksArray.push(block_td_uid_2_6100baf6eb389);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6100baf6eb389" id="td_uid_3_6100baf6ecd4d" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_4_6100baf6ecd9c" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_5_6100baf6ecebf" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_6_6100baf6ecf06" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_7_6100baf6ecf4d" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_8_6100baf6ecf91" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_9_6100baf6ecfd3" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_10_6100baf6ed015" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_6100baf6eb389"  id="td_uid_11_6100baf6ed056" data-td_block_id="td_uid_2_6100baf6eb389" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_6100baf6eb389 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" rel="bookmark" class="td-image-wrap" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" rel="bookmark" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas">Devastadas por las lluvias más de mil hectáreas de cultivos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" class="td-image-wrap" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan">Pistoleros irrumpen en vivienda y matan a morador, en Uruapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" class="td-image-wrap" title="Camioneta queda atrapada en playa Troncones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camioneta queda atrapada en playa Troncones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" title="Camioneta queda atrapada en playa Troncones">Camioneta queda atrapada en playa Troncones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" class="td-image-wrap" title="Hombre es muerto de un escopetazo, en Zitácuaro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hombre es muerto de un escopetazo, en Zitácuaro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" title="Hombre es muerto de un escopetazo, en Zitácuaro">Hombre es muerto de un escopetazo, en Zitácuaro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6100baf6eb389" data-td_block_id="td_uid_2_6100baf6eb389"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6100baf6eb389" data-td_block_id="td_uid_2_6100baf6eb389"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6100baf712d54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_6100baf712d54" ><script>var block_td_uid_12_6100baf712d54 = new tdBlock();
block_td_uid_12_6100baf712d54.id = "td_uid_12_6100baf712d54";
block_td_uid_12_6100baf712d54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6100baf712d54_rand","tdc_css_class":"td_uid_12_6100baf712d54_rand","tdc_css_class_style":"td_uid_12_6100baf712d54_rand_style"}';
block_td_uid_12_6100baf712d54.td_column_number = "3";
block_td_uid_12_6100baf712d54.block_type = "td_block_mega_menu";
block_td_uid_12_6100baf712d54.post_count = "5";
block_td_uid_12_6100baf712d54.found_posts = "89";
block_td_uid_12_6100baf712d54.header_color = "";
block_td_uid_12_6100baf712d54.ajax_pagination_infinite_stop = "";
block_td_uid_12_6100baf712d54.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_12_6100baf712d54);
</script><div id=td_uid_12_6100baf712d54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/08/dos-oros-y-una-plata-para-michoacan-en-jn-conade-2021/" rel="bookmark" class="td-image-wrap" title="Dos oros y una plata para Michoacán en JN Conade 2021"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/RIGOBERTO-CAMILO.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/RIGOBERTO-CAMILO.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/RIGOBERTO-CAMILO.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/RIGOBERTO-CAMILO.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/RIGOBERTO-CAMILO.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos oros y una plata para Michoacán en JN Conade 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/08/dos-oros-y-una-plata-para-michoacan-en-jn-conade-2021/" rel="bookmark" title="Dos oros y una plata para Michoacán en JN Conade 2021">Dos oros y una plata para Michoacán en JN Conade 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/06/taekwondo-imparable-en-los-jn-conade-2021/" rel="bookmark" class="td-image-wrap" title="Taekwondo, imparable en los JN Conade 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/taekwondo2-e1625631103214.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/taekwondo2-e1625631103214.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/taekwondo2-e1625631103214.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/taekwondo2-e1625631103214.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/taekwondo2-e1625631103214.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Taekwondo, imparable en los JN Conade 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/06/taekwondo-imparable-en-los-jn-conade-2021/" rel="bookmark" title="Taekwondo, imparable en los JN Conade 2021">Taekwondo, imparable en los JN Conade 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/23/convoca-cecufid-a-cursos-de-verano-2021/" rel="bookmark" class="td-image-wrap" title="Convoca Cecufid a Cursos de Verano 2021"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Curso-de-verano-clausura-15.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Curso-de-verano-clausura-15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Curso-de-verano-clausura-15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Curso-de-verano-clausura-15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Curso-de-verano-clausura-15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convoca Cecufid a Cursos de Verano 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/23/convoca-cecufid-a-cursos-de-verano-2021/" rel="bookmark" title="Convoca Cecufid a Cursos de Verano 2021">Convoca Cecufid a Cursos de Verano 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/23/barcelona-buscara-fichar-a-cristiano-ronaldo/" rel="bookmark" class="td-image-wrap" title="Barcelona buscará fichar a Cristiano Ronaldo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Cristiano-Ronaldo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Cristiano-Ronaldo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Cristiano-Ronaldo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Cristiano-Ronaldo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Cristiano-Ronaldo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona buscará fichar a Cristiano Ronaldo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/23/barcelona-buscara-fichar-a-cristiano-ronaldo/" rel="bookmark" title="Barcelona buscará fichar a Cristiano Ronaldo">Barcelona buscará fichar a Cristiano Ronaldo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/22/listo-michoacan-para-el-arranque-de-los-juegos-conade-2021/" rel="bookmark" class="td-image-wrap" title="Listo Michoacán para el arranque de los Juegos Conade 2021"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/TENIS-JUEGOS-CONADE-2021.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/TENIS-JUEGOS-CONADE-2021.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/TENIS-JUEGOS-CONADE-2021.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/TENIS-JUEGOS-CONADE-2021.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/TENIS-JUEGOS-CONADE-2021.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Listo Michoacán para el arranque de los Juegos Conade 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/22/listo-michoacan-para-el-arranque-de-los-juegos-conade-2021/" rel="bookmark" title="Listo Michoacán para el arranque de los Juegos Conade 2021">Listo Michoacán para el arranque de los Juegos Conade 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6100baf712d54" data-td_block_id="td_uid_12_6100baf712d54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6100baf712d54" data-td_block_id="td_uid_12_6100baf712d54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6100baf716b26_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_6100baf716b26" ><script>var block_td_uid_13_6100baf716b26 = new tdBlock();
block_td_uid_13_6100baf716b26.id = "td_uid_13_6100baf716b26";
block_td_uid_13_6100baf716b26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6100baf716b26_rand","tdc_css_class":"td_uid_13_6100baf716b26_rand","tdc_css_class_style":"td_uid_13_6100baf716b26_rand_style"}';
block_td_uid_13_6100baf716b26.td_column_number = "3";
block_td_uid_13_6100baf716b26.block_type = "td_block_mega_menu";
block_td_uid_13_6100baf716b26.post_count = "4";
block_td_uid_13_6100baf716b26.found_posts = "195";
block_td_uid_13_6100baf716b26.header_color = "";
block_td_uid_13_6100baf716b26.ajax_pagination_infinite_stop = "";
block_td_uid_13_6100baf716b26.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_6100baf716b26);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_6100baf716b26" id="td_uid_14_6100baf717dbb" data-td_block_id="td_uid_13_6100baf716b26" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_6100baf716b26"  id="td_uid_15_6100baf717df0" data-td_block_id="td_uid_13_6100baf716b26" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_6100baf716b26"  id="td_uid_16_6100baf717e21" data-td_block_id="td_uid_13_6100baf716b26" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_6100baf716b26"  id="td_uid_17_6100baf717e4e" data-td_block_id="td_uid_13_6100baf716b26" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_6100baf716b26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia, con un paso en la final de la Liga de Expansión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia, con un paso en la final de la Liga de Expansión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" title="Atlético Morelia, con un paso en la final de la Liga de Expansión">Atlético Morelia, con un paso en la final de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México">Anuncia Liga Mx que la afición podrá regresar a los estadios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Roban pertenencias de jugadores del Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban pertenencias de jugadores del Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" title="Roban pertenencias de jugadores del Mazatlán FC">Roban pertenencias de jugadores del Mazatlán FC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6100baf716b26" data-td_block_id="td_uid_13_6100baf716b26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6100baf716b26" data-td_block_id="td_uid_13_6100baf716b26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_6100baf72410e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_6100baf72410e" ><script>var block_td_uid_18_6100baf72410e = new tdBlock();
block_td_uid_18_6100baf72410e.id = "td_uid_18_6100baf72410e";
block_td_uid_18_6100baf72410e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_6100baf72410e_rand","tdc_css_class":"td_uid_18_6100baf72410e_rand","tdc_css_class_style":"td_uid_18_6100baf72410e_rand_style"}';
block_td_uid_18_6100baf72410e.td_column_number = "3";
block_td_uid_18_6100baf72410e.block_type = "td_block_mega_menu";
block_td_uid_18_6100baf72410e.post_count = "5";
block_td_uid_18_6100baf72410e.found_posts = "244";
block_td_uid_18_6100baf72410e.header_color = "";
block_td_uid_18_6100baf72410e.ajax_pagination_infinite_stop = "";
block_td_uid_18_6100baf72410e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_18_6100baf72410e);
</script><div id=td_uid_18_6100baf72410e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/26/arranca-venta-de-boletos-para-el-concierto-de-maria-jose-en-morelia/" rel="bookmark" class="td-image-wrap" title="Arranca venta de boletos para el concierto de María José, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Venta-de-boletos-Maria-Jose.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Venta-de-boletos-Maria-Jose.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Venta-de-boletos-Maria-Jose.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Venta-de-boletos-Maria-Jose.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Venta-de-boletos-Maria-Jose.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arranca venta de boletos para el concierto de María José, en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/26/arranca-venta-de-boletos-para-el-concierto-de-maria-jose-en-morelia/" rel="bookmark" title="Arranca venta de boletos para el concierto de María José, en Morelia">Arranca venta de boletos para el concierto de María José, en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/23/la-josa-hara-reconexion-con-morelia-este-24-de-julio/" rel="bookmark" class="td-image-wrap" title="’La Josa’ hará #ReConexión con Morelia este 24 de julio"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Maria-Jose.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Maria-Jose.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Maria-Jose.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Maria-Jose.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Maria-Jose.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="’La Josa’ hará #ReConexión con Morelia este 24 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/23/la-josa-hara-reconexion-con-morelia-este-24-de-julio/" rel="bookmark" title="’La Josa’ hará #ReConexión con Morelia este 24 de julio">’La Josa’ hará #ReConexión con Morelia este 24 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/20/la-cuarta-temporada-de-elite-se-estrena-el-18-de-junio/" rel="bookmark" class="td-image-wrap" title="La cuarta temporada de ÉLITE se estrena el 18 de junio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La cuarta temporada de ÉLITE se estrena el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/20/la-cuarta-temporada-de-elite-se-estrena-el-18-de-junio/" rel="bookmark" title="La cuarta temporada de ÉLITE se estrena el 18 de junio">La cuarta temporada de ÉLITE se estrena el 18 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/27/quien-era-sara-en-realidad-el-camino-de-la-venganza-siempre-tiene-dos-tumbas/" rel="bookmark" class="td-image-wrap" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/27/quien-era-sara-en-realidad-el-camino-de-la-venganza-siempre-tiene-dos-tumbas/" rel="bookmark" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas">¿Quién era Sara en realidad? El camino de la venganza siempre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" class="td-image-wrap" title="Élite vuelve el 18 de junio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Élite vuelve el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" title="Élite vuelve el 18 de junio">Élite vuelve el 18 de junio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6100baf72410e" data-td_block_id="td_uid_18_6100baf72410e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6100baf72410e" data-td_block_id="td_uid_18_6100baf72410e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6100baf727c06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_6100baf727c06" ><script>var block_td_uid_19_6100baf727c06 = new tdBlock();
block_td_uid_19_6100baf727c06.id = "td_uid_19_6100baf727c06";
block_td_uid_19_6100baf727c06.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6100baf727c06_rand","tdc_css_class":"td_uid_19_6100baf727c06_rand","tdc_css_class_style":"td_uid_19_6100baf727c06_rand_style"}';
block_td_uid_19_6100baf727c06.td_column_number = "3";
block_td_uid_19_6100baf727c06.block_type = "td_block_mega_menu";
block_td_uid_19_6100baf727c06.post_count = "5";
block_td_uid_19_6100baf727c06.found_posts = "222";
block_td_uid_19_6100baf727c06.header_color = "";
block_td_uid_19_6100baf727c06.ajax_pagination_infinite_stop = "";
block_td_uid_19_6100baf727c06.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_19_6100baf727c06);
</script><div id=td_uid_19_6100baf727c06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/11/secultura-promovio-el-acceso-a-la-lectura-y-la-literatura-como-un-derecho-cutural-de-los-morelianos/" rel="bookmark" class="td-image-wrap" title="SeCultura promovió el acceso a la lectura y la literatura, como un derecho cutural de los morelianos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Lectura.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Lectura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Lectura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Lectura.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Lectura.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SeCultura promovió el acceso a la lectura y la literatura, como un derecho cutural de los morelianos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/11/secultura-promovio-el-acceso-a-la-lectura-y-la-literatura-como-un-derecho-cutural-de-los-morelianos/" rel="bookmark" title="SeCultura promovió el acceso a la lectura y la literatura, como un derecho cutural de los morelianos">SeCultura promovió el acceso a la lectura y la literatura, como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/11/mirame-un-musical-para-recordar-la-adolescencia/" rel="bookmark" class="td-image-wrap" title="&#8220;Mírame&#8221;, un musical para recordar la adolescencia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/unnamed-2-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/unnamed-2-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/unnamed-2-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/unnamed-2-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/unnamed-2-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Mírame&#8221;, un musical para recordar la adolescencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/11/mirame-un-musical-para-recordar-la-adolescencia/" rel="bookmark" title="&#8220;Mírame&#8221;, un musical para recordar la adolescencia">&#8220;Mírame&#8221;, un musical para recordar la adolescencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/18/secultura-morelia-impulsara-la-reactivacion-economica-de-artesanos/" rel="bookmark" class="td-image-wrap" title="SeCultura Morelia impulsará la reactivación económica de artesanos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Bazar.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Bazar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Bazar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Bazar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Bazar.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SeCultura Morelia impulsará la reactivación económica de artesanos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/18/secultura-morelia-impulsara-la-reactivacion-economica-de-artesanos/" rel="bookmark" title="SeCultura Morelia impulsará la reactivación económica de artesanos">SeCultura Morelia impulsará la reactivación económica de artesanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/16/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-19a-edicion-2/" rel="bookmark" class="td-image-wrap" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/FICM.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/FICM.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/FICM.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/FICM.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/FICM.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/16/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-19a-edicion-2/" rel="bookmark" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!">¡El FICM abre la convocatoria para la Selección Oficial de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/06/15/tzintzun-espectaculo-de-talla-mundial-en-el-teatro-matamoros/" rel="bookmark" class="td-image-wrap" title="Tzintzun, espectáculo de talla mundial en el Teatro Matamoros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/E28E8242-640B-4D93-AD13-05F3CB19C6BD.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/E28E8242-640B-4D93-AD13-05F3CB19C6BD.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/E28E8242-640B-4D93-AD13-05F3CB19C6BD.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/E28E8242-640B-4D93-AD13-05F3CB19C6BD.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/E28E8242-640B-4D93-AD13-05F3CB19C6BD.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tzintzun, espectáculo de talla mundial en el Teatro Matamoros" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/06/15/tzintzun-espectaculo-de-talla-mundial-en-el-teatro-matamoros/" rel="bookmark" title="Tzintzun, espectáculo de talla mundial en el Teatro Matamoros">Tzintzun, espectáculo de talla mundial en el Teatro Matamoros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6100baf727c06" data-td_block_id="td_uid_19_6100baf727c06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6100baf727c06" data-td_block_id="td_uid_19_6100baf727c06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_6100baf72b1d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_6100baf72b1d6" ><script>var block_td_uid_20_6100baf72b1d6 = new tdBlock();
block_td_uid_20_6100baf72b1d6.id = "td_uid_20_6100baf72b1d6";
block_td_uid_20_6100baf72b1d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_6100baf72b1d6_rand","tdc_css_class":"td_uid_20_6100baf72b1d6_rand","tdc_css_class_style":"td_uid_20_6100baf72b1d6_rand_style"}';
block_td_uid_20_6100baf72b1d6.td_column_number = "3";
block_td_uid_20_6100baf72b1d6.block_type = "td_block_mega_menu";
block_td_uid_20_6100baf72b1d6.post_count = "4";
block_td_uid_20_6100baf72b1d6.found_posts = "565";
block_td_uid_20_6100baf72b1d6.header_color = "";
block_td_uid_20_6100baf72b1d6.ajax_pagination_infinite_stop = "";
block_td_uid_20_6100baf72b1d6.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_20_6100baf72b1d6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6100baf72b1d6" id="td_uid_21_6100baf72bf04" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_22_6100baf72bf5b" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_23_6100baf72bfb3" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_24_6100baf72c00b" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_25_6100baf72c062" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_26_6100baf72c0b0" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_27_6100baf72c100" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_28_6100baf72c152" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_29_6100baf72c1a1" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_30_6100baf72c1f0" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_31_6100baf72c23a" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_32_6100baf72c273" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_33_6100baf72c29e" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_34_6100baf72c2dd" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_35_6100baf72c31b" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_36_6100baf72c35b" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_20_6100baf72b1d6"  id="td_uid_37_6100baf72c39d" data-td_block_id="td_uid_20_6100baf72b1d6" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_20_6100baf72b1d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/26/otra-forma-de-abordar-el-problema-de-la-delincuencia/" rel="bookmark" class="td-image-wrap" title="Otra forma de abordar el problema de la delincuencia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/06/Christian-Gutierrez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otra forma de abordar el problema de la delincuencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/26/otra-forma-de-abordar-el-problema-de-la-delincuencia/" rel="bookmark" title="Otra forma de abordar el problema de la delincuencia">Otra forma de abordar el problema de la delincuencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/26/el-poder-politico-de-ricardo-monreal-parte-ii/" rel="bookmark" class="td-image-wrap" title="El poder político de Ricardo Monreal (parte II)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/FCBB9E56-0444-43E2-9A9C-1471CF6E9C1C.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/FCBB9E56-0444-43E2-9A9C-1471CF6E9C1C.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/FCBB9E56-0444-43E2-9A9C-1471CF6E9C1C.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/FCBB9E56-0444-43E2-9A9C-1471CF6E9C1C.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El poder político de Ricardo Monreal (parte II)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/26/el-poder-politico-de-ricardo-monreal-parte-ii/" rel="bookmark" title="El poder político de Ricardo Monreal (parte II)">El poder político de Ricardo Monreal (parte II)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/19/la-pandemia-de-la-desinformacion/" rel="bookmark" class="td-image-wrap" title="La pandemia de la desinformación"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Pandemia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Pandemia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Pandemia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Pandemia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Pandemia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La pandemia de la desinformación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/19/la-pandemia-de-la-desinformacion/" rel="bookmark" title="La pandemia de la desinformación">La pandemia de la desinformación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/19/como-en-la-carbonera/" rel="bookmark" class="td-image-wrap" title="Como en la Carbonera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Como en la Carbonera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/19/como-en-la-carbonera/" rel="bookmark" title="Como en la Carbonera">Como en la Carbonera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6100baf72b1d6" data-td_block_id="td_uid_20_6100baf72b1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6100baf72b1d6" data-td_block_id="td_uid_20_6100baf72b1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-108769" class="td-post-template-7 post-108769 post type-post status-publish format-standard has-post-thumbnail category-destacados category-michoacan category-noticias tag-brisenas tag-lluvias tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-seguridad tag-sucesos td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas</h1>

	                    	                        <p class="td-post-sub-title">Lanzan llamado de auxilio los productores; en el ejido Ibarra, tienen más de 15 días con los cultivos anegados de agua; las pérdidas son cuantiosas en granos, frutas y hortalizas, denuncia el presidente del comisariado ejidal</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:50:45+00:00" >julio 27, 2021 20:50</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108769">19</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?fit=960%2C720&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Devastadas+por+las+lluvias+m%C3%A1s+de+mil+hect%C3%A1reas+de+cultivos+en+Brise%C3%B1as&url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Devastadas+por+las+lluvias+m%C3%A1s+de+mil+hect%C3%A1reas+de+cultivos+en+Brise%C3%B1as %0A%0A https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">En los últimos 20 días, en el Ejido Ibarra del municipio de Briseñas, más de mil hectáreas de cultivos de frutos, granos y hortalizas han quedado devastadas por las intensas lluvias que se han registrado en los últimos días, en donde las pérdidas son cuantiosas y han sido afectadas más de 300 familias de productores.</p>
<p style="text-align: justify;">Lo anterior fue dado a conocer por Oscar López Cervantes, presidente del Comisariado Ejidal, quien se encuentra sorprendido y preocupado, ya que nunca se había presentado una contingencia climática de esta naturaleza, y hasta la fecha aún los cultivos se encuentran anegados por el agua.</p>
<p style="text-align: justify;">Ante esta situación, el productor lanza una llamada de auxilio, pidiendo a las autoridades federales, estatales y municipales todo el apoyo que se pueda,  fin de sacar el agua con maquinaria, equipo e insumos.</p>
<p style="text-align: justify;">Hasta el momento, la ayuda de vecinos y empresarios que se han solidarizado ha sido buena, pero insuficiente.</p>
<p style="text-align: justify;">Los daños más significativos son en cultivos de maíz, camote, hortalizas y frutales como guayaba y limón, por citar algunos. López Cervantes, hace un llamado a las autoridades a visitar el ejido a fin de que puedan constatar, evaluar y en su caso brindar el apoyo requerido.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/">Pistoleros irrumpen en vivienda y matan a morador, en Uruapan</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Red 113 Michoacán"></span><meta itemprop="datePublished" content="2021-07-27T20:50:45+00:00"><meta itemprop="dateModified" content="2021-07-27T20:50:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?fit=960%2C720&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_39_6100baf746d2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_39_6100baf746d2a" ><script>var block_td_uid_39_6100baf746d2a = new tdBlock();
block_td_uid_39_6100baf746d2a.id = "td_uid_39_6100baf746d2a";
block_td_uid_39_6100baf746d2a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_39_6100baf746d2a_rand","td_column_number":3,"live_filter_cur_post_id":108769,"live_filter_cur_post_author":"12541606","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_6100baf746d2a_rand","tdc_css_class_style":"td_uid_39_6100baf746d2a_rand_style"}';
block_td_uid_39_6100baf746d2a.td_column_number = "3";
block_td_uid_39_6100baf746d2a.block_type = "td_block_related_posts";
block_td_uid_39_6100baf746d2a.post_count = "3";
block_td_uid_39_6100baf746d2a.found_posts = "15925";
block_td_uid_39_6100baf746d2a.header_color = "";
block_td_uid_39_6100baf746d2a.ajax_pagination_infinite_stop = "";
block_td_uid_39_6100baf746d2a.max_num_pages = "5309";
tdBlocksArray.push(block_td_uid_39_6100baf746d2a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_40_6100baf75fba0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_6100baf746d2a" href="#">Notas relacionadas</a><a id="td_uid_41_6100baf75fba8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_6100baf746d2a" href="#">Más del autor</a></h4><div id=td_uid_39_6100baf746d2a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" class="td-image-wrap" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan">Pistoleros irrumpen en vivienda y matan a morador, en Uruapan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" class="td-image-wrap" title="Camioneta queda atrapada en playa Troncones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camioneta queda atrapada en playa Troncones" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" title="Camioneta queda atrapada en playa Troncones">Camioneta queda atrapada en playa Troncones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" class="td-image-wrap" title="Hombre es muerto de un escopetazo, en Zitácuaro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hombre es muerto de un escopetazo, en Zitácuaro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" title="Hombre es muerto de un escopetazo, en Zitácuaro">Hombre es muerto de un escopetazo, en Zitácuaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_6100baf746d2a" data-td_block_id="td_uid_39_6100baf746d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_6100baf746d2a" data-td_block_id="td_uid_39_6100baf746d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=108769&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f8a3d6781d86839b5d8f08aad40182907bb3c432#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_42_6100baf762baf_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_42_6100baf762baf" >
<style>
.td-theme-wrap .td_uid_42_6100baf762baf_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_6100baf762baf_rand .td-post-category,
            .td-theme-wrap .td_uid_42_6100baf762baf_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_42_6100baf762baf class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_6100baf762baf"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_6100baf762baf">
				<input id="td_uid_42_6100baf762baf" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_42_6100baf762baf"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_6100baf762baf">
					<span class="td-big-degrees">20.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">36						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_6100baf762d5b_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_6100baf762d5b" >
<style>
.td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_6100baf762d5b_rand .td-post-category,
            .td-theme-wrap .td_uid_43_6100baf762d5b_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_6100baf762d5b = new tdBlock();
block_td_uid_43_6100baf762d5b.id = "td_uid_43_6100baf762d5b";
block_td_uid_43_6100baf762d5b.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_6100baf762d5b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_6100baf762d5b_rand","tdc_css_class_style":"td_uid_43_6100baf762d5b_rand_style"}';
block_td_uid_43_6100baf762d5b.td_column_number = "1";
block_td_uid_43_6100baf762d5b.block_type = "td_block_21";
block_td_uid_43_6100baf762d5b.post_count = "5";
block_td_uid_43_6100baf762d5b.found_posts = "17146";
block_td_uid_43_6100baf762d5b.header_color = "#ff0000";
block_td_uid_43_6100baf762d5b.ajax_pagination_infinite_stop = "";
block_td_uid_43_6100baf762d5b.max_num_pages = "3430";
tdBlocksArray.push(block_td_uid_43_6100baf762d5b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_6100baf762d5b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" rel="bookmark" class="td-image-wrap" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/BRISENAS-Devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-Brisenas-2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/" rel="bookmark" title="Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas">Devastadas por las lluvias más de mil hectáreas de cultivos en Briseñas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:50:45+00:00" >julio 27, 2021 20:50</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/07/27/devastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Lanzan llamado de auxilio los productores; en el ejido Ibarra, tienen más de 15 días con los cultivos anegados de agua; las pérdidas son cuantiosas en granos, frutas y hortalizas, denuncia el presidente del comisariado ejidal.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" class="td-image-wrap" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/URUAPAN-Pistoleros-irrumpen-en-vivienda-y-matan-a-morador-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/" rel="bookmark" title="Pistoleros irrumpen en vivienda y matan a morador, en Uruapan">Pistoleros irrumpen en vivienda y matan a morador, en Uruapan</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:47:58+00:00" >julio 27, 2021 20:47</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/07/27/pistoleros-irrumpen-en-vivienda-y-matan-a-morador/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los responsables del evento delictivo se trasladaban a bordo de un vehículo de características desconocidas.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" class="td-image-wrap" title="Camioneta queda atrapada en playa Troncones"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/LA-UNION-Camioneta-queda-atrapada-en-playa-Troncones-1-e1627436521592.jpg?zoom=2&resize=150%2C150&ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Camioneta queda atrapada en playa Troncones" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/" rel="bookmark" title="Camioneta queda atrapada en playa Troncones">Camioneta queda atrapada en playa Troncones</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:42:26+00:00" >julio 27, 2021 20:42</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/07/27/camioneta-queda-atrapada-en-playa-troncones/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El conductor trató de hacer avanzar a la unidad, pero le fue imposible, por lo que turistas y el conductor de otra camioneta lo auxiliaron hasta lograr sacarla.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" class="td-image-wrap" title="Hombre es muerto de un escopetazo, en Zitácuaro"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/ZITACUARO-Hombre-es-muerto-de-un-escopetazo.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Hombre es muerto de un escopetazo, en Zitácuaro" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/" rel="bookmark" title="Hombre es muerto de un escopetazo, en Zitácuaro">Hombre es muerto de un escopetazo, en Zitácuaro</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:38:24+00:00" >julio 27, 2021 20:38</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/07/27/hombre-es-muerto-de-un-escopetazo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La gente residente del lugar comentó a los guardianes del orden que no escucharon ni vieron nada extraño hasta que al dirigirse a realizar sus actividades cotidianas hallaron al ofendido.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/07/27/entregan-programas-para-el-bienestar-en-aguililla/" rel="bookmark" class="td-image-wrap" title="Entregan programas para el Bienestar en Aguililla"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Programas-Bienestar-en-Aguililla.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Programas-Bienestar-en-Aguililla.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Programas-Bienestar-en-Aguililla.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/07/Programas-Bienestar-en-Aguililla.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Entregan programas para el Bienestar en Aguililla" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/07/27/entregan-programas-para-el-bienestar-en-aguililla/" rel="bookmark" title="Entregan programas para el Bienestar en Aguililla">Entregan programas para el Bienestar en Aguililla</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:35:49+00:00" >julio 27, 2021 20:35</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/07/27/entregan-programas-para-el-bienestar-en-aguililla/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Funcionarios del Gobierno de México dialogan con los habitantes.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_6100baf76859d_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202130'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='2.2'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6100baf76940d
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[20.5,68.9],"today_humidity":88,"today_wind_speed":[1.7,1.1],"today_min":[20.5,68.9],"today_max":[20.5,68.9],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1627441200,"day_name":"mi\u00e9","day_temp":[25,77],"owm_day_index":0},{"timestamp":1627516800,"day_name":"jue","day_temp":[24,76],"owm_day_index":7},{"timestamp":1627603200,"day_name":"vie","day_temp":[24,75],"owm_day_index":15},{"timestamp":1627689600,"day_name":"s\u00e1b","day_temp":[23,74],"owm_day_index":23},{"timestamp":1627776000,"day_name":"dom","day_temp":[17,63],"owm_day_index":31}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_6100baf762baf","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[20.5,68.9],"today_humidity":88,"today_wind_speed":[1.7,1.1],"today_min":[20.5,68.9],"today_max":[20.5,68.9],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1627441200,"day_name":"mi\u00e9","day_temp":[25,77],"owm_day_index":0},{"timestamp":1627516800,"day_name":"jue","day_temp":[24,76],"owm_day_index":7},{"timestamp":1627603200,"day_name":"vie","day_temp":[24,75],"owm_day_index":15},{"timestamp":1627689600,"day_name":"s\u00e1b","day_temp":[23,74],"owm_day_index":23},{"timestamp":1627776000,"day_name":"dom","day_temp":[17,63],"owm_day_index":31}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=108769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8a3d6781d86839b5d8f08aad40182907bb3c432#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=108769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8a3d6781d86839b5d8f08aad40182907bb3c432#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F07%2F27%2Fdevastadas-por-las-lluvias-mas-de-mil-hectareas-de-cultivos-en-brisenas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'163337520',post:'108769',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '108769' ]);
</script>

</body>
</html>
<!--
	generated 14 seconds ago
	generated in 0.861 seconds
	served from batcache in 0.003 seconds
	expires in 286 seconds
-->
