<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?fit=1488%2C992&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia RSS de los comentarios" href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/103446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-qUu' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"28268efa2b","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"28268efa2b","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Memo Valencia tomó como suyos los compromisos de la candidata a diputada local por el Distrito 16, para cumplirlos cuando llegue él a la Presidencia Municipal de Morelia." />
<link rel="amphtml" href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2469786163502081","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia" />
<meta property="og:url" content="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/" />
<meta property="og:description" content="Memo Valencia tomó como suyos los compromisos de la candidata a diputada local por el Distrito 16, para cumplirlos cuando llegue él a la Presidencia Municipal de Morelia." />
<meta property="article:published_time" content="2021-05-31T01:45:03+00:00" />
<meta property="article:modified_time" content="2021-05-31T04:24:11+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/morelia/",
                    "name": "Morelia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/",
                    "name": "Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-103446 single-format-standard con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, mayo 31, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60b4b8a80acab_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_60b4b8a80acab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60b4b8a80acab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="mailto:pcmnoticias@gmail.com" target="_blank" rel="noopener"><img class="alignnone wp-image-98479 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2021/04/728-x-90-add-banner.png" alt="" width="728" height="90" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60b4b8a80bbfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_60b4b8a80bbfb" ><script>var block_td_uid_2_60b4b8a80bbfb = new tdBlock();
block_td_uid_2_60b4b8a80bbfb.id = "td_uid_2_60b4b8a80bbfb";
block_td_uid_2_60b4b8a80bbfb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60b4b8a80bbfb_rand","tdc_css_class":"td_uid_2_60b4b8a80bbfb_rand","tdc_css_class_style":"td_uid_2_60b4b8a80bbfb_rand_style"}';
block_td_uid_2_60b4b8a80bbfb.td_column_number = "3";
block_td_uid_2_60b4b8a80bbfb.block_type = "td_block_mega_menu";
block_td_uid_2_60b4b8a80bbfb.post_count = "4";
block_td_uid_2_60b4b8a80bbfb.found_posts = "14407";
block_td_uid_2_60b4b8a80bbfb.header_color = "";
block_td_uid_2_60b4b8a80bbfb.ajax_pagination_infinite_stop = "";
block_td_uid_2_60b4b8a80bbfb.max_num_pages = "3602";
tdBlocksArray.push(block_td_uid_2_60b4b8a80bbfb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb" id="td_uid_3_60b4b8a80d25b" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_4_60b4b8a80d297" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_5_60b4b8a80d2c9" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_6_60b4b8a80d2f6" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_7_60b4b8a80d31f" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="347958" href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_8_60b4b8a80d335" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_9_60b4b8a80d35e" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_10_60b4b8a80d386" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_60b4b8a80bbfb"  id="td_uid_11_60b4b8a80d48b" data-td_block_id="td_uid_2_60b4b8a80bbfb" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_60b4b8a80bbfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" class="td-image-wrap" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera">En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" class="td-image-wrap" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán">Desde TC, Magaña de la Mora cierra con éxito su campaña&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" class="td-image-wrap" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado">Morón es un referente histórico en la democracia de Michoacán: Mario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/" rel="bookmark" class="td-image-wrap" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/" rel="bookmark" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla">Zitacuaro quiere un gobernador para todas y todos, no un gerente&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60b4b8a80bbfb" data-td_block_id="td_uid_2_60b4b8a80bbfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60b4b8a80bbfb" data-td_block_id="td_uid_2_60b4b8a80bbfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60b4b8a82a36c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_60b4b8a82a36c" ><script>var block_td_uid_12_60b4b8a82a36c = new tdBlock();
block_td_uid_12_60b4b8a82a36c.id = "td_uid_12_60b4b8a82a36c";
block_td_uid_12_60b4b8a82a36c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60b4b8a82a36c_rand","tdc_css_class":"td_uid_12_60b4b8a82a36c_rand","tdc_css_class_style":"td_uid_12_60b4b8a82a36c_rand_style"}';
block_td_uid_12_60b4b8a82a36c.td_column_number = "3";
block_td_uid_12_60b4b8a82a36c.block_type = "td_block_mega_menu";
block_td_uid_12_60b4b8a82a36c.post_count = "5";
block_td_uid_12_60b4b8a82a36c.found_posts = "83";
block_td_uid_12_60b4b8a82a36c.header_color = "";
block_td_uid_12_60b4b8a82a36c.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b4b8a82a36c.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_12_60b4b8a82a36c);
</script><div id=td_uid_12_60b4b8a82a36c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/19/michoacan-listo-para-regionales-y-clasificatorios-de-jn/" rel="bookmark" class="td-image-wrap" title="Michoacán listo para Regionales y Clasificatorios de JN"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Regionales-y-Clasificatorios-de-JN.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Regionales-y-Clasificatorios-de-JN.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Regionales-y-Clasificatorios-de-JN.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Regionales-y-Clasificatorios-de-JN.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Regionales-y-Clasificatorios-de-JN.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacán listo para Regionales y Clasificatorios de JN" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/19/michoacan-listo-para-regionales-y-clasificatorios-de-jn/" rel="bookmark" title="Michoacán listo para Regionales y Clasificatorios de JN">Michoacán listo para Regionales y Clasificatorios de JN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/29/anuncia-el-staspe-adhesion-a-la-campana-de-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Anuncia el Staspe adhesión a la campaña de Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/A00313BC-44C1-4B72-83E7-0C1B3D784970.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/A00313BC-44C1-4B72-83E7-0C1B3D784970.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/A00313BC-44C1-4B72-83E7-0C1B3D784970.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/A00313BC-44C1-4B72-83E7-0C1B3D784970.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/A00313BC-44C1-4B72-83E7-0C1B3D784970.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia el Staspe adhesión a la campaña de Alfonso Martínez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/29/anuncia-el-staspe-adhesion-a-la-campana-de-alfonso-martinez/" rel="bookmark" title="Anuncia el Staspe adhesión a la campaña de Alfonso Martínez">Anuncia el Staspe adhesión a la campaña de Alfonso Martínez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/23/arranca-selectivo-estatal-de-atletismo/" rel="bookmark" class="td-image-wrap" title="Arranca Selectivo Estatal de Atletismo, en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SELECTIVO-ESTATAL-DE-ATLETISMO-2021-8.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SELECTIVO-ESTATAL-DE-ATLETISMO-2021-8.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SELECTIVO-ESTATAL-DE-ATLETISMO-2021-8.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SELECTIVO-ESTATAL-DE-ATLETISMO-2021-8.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SELECTIVO-ESTATAL-DE-ATLETISMO-2021-8.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arranca Selectivo Estatal de Atletismo, en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/23/arranca-selectivo-estatal-de-atletismo/" rel="bookmark" title="Arranca Selectivo Estatal de Atletismo, en Michoacán">Arranca Selectivo Estatal de Atletismo, en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/03/inauguran-alberca-semiolimpica-en-uruapan/" rel="bookmark" class="td-image-wrap" title="Inauguran alberca semiolímpica en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguran alberca semiolímpica en Uruapan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/03/inauguran-alberca-semiolimpica-en-uruapan/" rel="bookmark" title="Inauguran alberca semiolímpica en Uruapan">Inauguran alberca semiolímpica en Uruapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/23/tiger-woods-sufre-accidente-automovilistico-en-los-angeles/" rel="bookmark" class="td-image-wrap" title="Tiger Woods sufre accidente automovilístico en Los Ángeles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiger Woods sufre accidente automovilístico en Los Ángeles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/23/tiger-woods-sufre-accidente-automovilistico-en-los-angeles/" rel="bookmark" title="Tiger Woods sufre accidente automovilístico en Los Ángeles">Tiger Woods sufre accidente automovilístico en Los Ángeles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b4b8a82a36c" data-td_block_id="td_uid_12_60b4b8a82a36c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60b4b8a82a36c" data-td_block_id="td_uid_12_60b4b8a82a36c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60b4b8a82f49d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_60b4b8a82f49d" ><script>var block_td_uid_13_60b4b8a82f49d = new tdBlock();
block_td_uid_13_60b4b8a82f49d.id = "td_uid_13_60b4b8a82f49d";
block_td_uid_13_60b4b8a82f49d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60b4b8a82f49d_rand","tdc_css_class":"td_uid_13_60b4b8a82f49d_rand","tdc_css_class_style":"td_uid_13_60b4b8a82f49d_rand_style"}';
block_td_uid_13_60b4b8a82f49d.td_column_number = "3";
block_td_uid_13_60b4b8a82f49d.block_type = "td_block_mega_menu";
block_td_uid_13_60b4b8a82f49d.post_count = "4";
block_td_uid_13_60b4b8a82f49d.found_posts = "195";
block_td_uid_13_60b4b8a82f49d.header_color = "";
block_td_uid_13_60b4b8a82f49d.ajax_pagination_infinite_stop = "";
block_td_uid_13_60b4b8a82f49d.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_60b4b8a82f49d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_60b4b8a82f49d" id="td_uid_14_60b4b8a830d69" data-td_block_id="td_uid_13_60b4b8a82f49d" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_60b4b8a82f49d"  id="td_uid_15_60b4b8a830db9" data-td_block_id="td_uid_13_60b4b8a82f49d" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_60b4b8a82f49d"  id="td_uid_16_60b4b8a830df6" data-td_block_id="td_uid_13_60b4b8a82f49d" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_60b4b8a82f49d"  id="td_uid_17_60b4b8a830e31" data-td_block_id="td_uid_13_60b4b8a82f49d" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_60b4b8a82f49d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia, con un paso en la final de la Liga de Expansión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia, con un paso en la final de la Liga de Expansión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/04/atletico-morelia-con-un-paso-en-la-final-de-la-liga-de-expansion/" rel="bookmark" title="Atlético Morelia, con un paso en la final de la Liga de Expansión">Atlético Morelia, con un paso en la final de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México">Anuncia Liga Mx que la afición podrá regresar a los estadios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Roban pertenencias de jugadores del Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban pertenencias de jugadores del Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" title="Roban pertenencias de jugadores del Mazatlán FC">Roban pertenencias de jugadores del Mazatlán FC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60b4b8a82f49d" data-td_block_id="td_uid_13_60b4b8a82f49d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60b4b8a82f49d" data-td_block_id="td_uid_13_60b4b8a82f49d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_60b4b8a83ef6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_60b4b8a83ef6b" ><script>var block_td_uid_18_60b4b8a83ef6b = new tdBlock();
block_td_uid_18_60b4b8a83ef6b.id = "td_uid_18_60b4b8a83ef6b";
block_td_uid_18_60b4b8a83ef6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_60b4b8a83ef6b_rand","tdc_css_class":"td_uid_18_60b4b8a83ef6b_rand","tdc_css_class_style":"td_uid_18_60b4b8a83ef6b_rand_style"}';
block_td_uid_18_60b4b8a83ef6b.td_column_number = "3";
block_td_uid_18_60b4b8a83ef6b.block_type = "td_block_mega_menu";
block_td_uid_18_60b4b8a83ef6b.post_count = "5";
block_td_uid_18_60b4b8a83ef6b.found_posts = "242";
block_td_uid_18_60b4b8a83ef6b.header_color = "";
block_td_uid_18_60b4b8a83ef6b.ajax_pagination_infinite_stop = "";
block_td_uid_18_60b4b8a83ef6b.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_18_60b4b8a83ef6b);
</script><div id=td_uid_18_60b4b8a83ef6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/20/la-cuarta-temporada-de-elite-se-estrena-el-18-de-junio/" rel="bookmark" class="td-image-wrap" title="La cuarta temporada de ÉLITE se estrena el 18 de junio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/ELITE.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La cuarta temporada de ÉLITE se estrena el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/20/la-cuarta-temporada-de-elite-se-estrena-el-18-de-junio/" rel="bookmark" title="La cuarta temporada de ÉLITE se estrena el 18 de junio">La cuarta temporada de ÉLITE se estrena el 18 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/27/quien-era-sara-en-realidad-el-camino-de-la-venganza-siempre-tiene-dos-tumbas/" rel="bookmark" class="td-image-wrap" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Sara.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/27/quien-era-sara-en-realidad-el-camino-de-la-venganza-siempre-tiene-dos-tumbas/" rel="bookmark" title="¿Quién era Sara en realidad? El camino de la venganza siempre tiene dos tumbas">¿Quién era Sara en realidad? El camino de la venganza siempre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" class="td-image-wrap" title="Élite vuelve el 18 de junio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Élite vuelve el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" title="Élite vuelve el 18 de junio">Élite vuelve el 18 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/08/muere-cepillin-a-los-75-anos-el-iconico-payasito-de-la-tele/" rel="bookmark" class="td-image-wrap" title="Muere Cepillín a los 75 años, el icónico payasito de la tele"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere Cepillín a los 75 años, el icónico payasito de la tele" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/08/muere-cepillin-a-los-75-anos-el-iconico-payasito-de-la-tele/" rel="bookmark" title="Muere Cepillín a los 75 años, el icónico payasito de la tele">Muere Cepillín a los 75 años, el icónico payasito de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/28/por-considerarlo-contenido-inapropiado-disney-saca-del-catalogo-infantil-dos-de-sus-mas-emblematicas-peliculas/" rel="bookmark" class="td-image-wrap" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/28/por-considerarlo-contenido-inapropiado-disney-saca-del-catalogo-infantil-dos-de-sus-mas-emblematicas-peliculas/" rel="bookmark" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas">Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_60b4b8a83ef6b" data-td_block_id="td_uid_18_60b4b8a83ef6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_60b4b8a83ef6b" data-td_block_id="td_uid_18_60b4b8a83ef6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_60b4b8a842880_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_60b4b8a842880" ><script>var block_td_uid_19_60b4b8a842880 = new tdBlock();
block_td_uid_19_60b4b8a842880.id = "td_uid_19_60b4b8a842880";
block_td_uid_19_60b4b8a842880.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_60b4b8a842880_rand","tdc_css_class":"td_uid_19_60b4b8a842880_rand","tdc_css_class_style":"td_uid_19_60b4b8a842880_rand_style"}';
block_td_uid_19_60b4b8a842880.td_column_number = "3";
block_td_uid_19_60b4b8a842880.block_type = "td_block_mega_menu";
block_td_uid_19_60b4b8a842880.post_count = "5";
block_td_uid_19_60b4b8a842880.found_posts = "215";
block_td_uid_19_60b4b8a842880.header_color = "";
block_td_uid_19_60b4b8a842880.ajax_pagination_infinite_stop = "";
block_td_uid_19_60b4b8a842880.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_19_60b4b8a842880);
</script><div id=td_uid_19_60b4b8a842880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/28/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-19a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/unnamed-19-e1622224014795.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/unnamed-19-e1622224014795.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/unnamed-19-e1622224014795.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/unnamed-19-e1622224014795.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/unnamed-19-e1622224014795.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/28/el-ficm-abre-la-convocatoria-para-la-seleccion-oficial-de-su-19a-edicion/" rel="bookmark" title="¡El FICM abre la convocatoria para la Selección Oficial de su 19ª edición!">¡El FICM abre la convocatoria para la Selección Oficial de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/festivales-de-cine-de-michoacan-por-primera-vez-juntos/" rel="bookmark" class="td-image-wrap" title="Festivales de cine de Michoacán, por primera vez juntos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/26CBA00D-BD69-4D6D-9C55-D90CA91A59F5.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/26CBA00D-BD69-4D6D-9C55-D90CA91A59F5.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/26CBA00D-BD69-4D6D-9C55-D90CA91A59F5.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/26CBA00D-BD69-4D6D-9C55-D90CA91A59F5.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/26CBA00D-BD69-4D6D-9C55-D90CA91A59F5.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festivales de cine de Michoacán, por primera vez juntos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/festivales-de-cine-de-michoacan-por-primera-vez-juntos/" rel="bookmark" title="Festivales de cine de Michoacán, por primera vez juntos">Festivales de cine de Michoacán, por primera vez juntos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/08/reabren-museos-en-morelia/" rel="bookmark" class="td-image-wrap" title="Reabren museos en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabren museos en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/08/reabren-museos-en-morelia/" rel="bookmark" title="Reabren museos en Morelia">Reabren museos en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/24/humberto-arroniz-inaugura-biblioteca-ciudad-patrimonio-mundial/" rel="bookmark" class="td-image-wrap" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/24/humberto-arroniz-inaugura-biblioteca-ciudad-patrimonio-mundial/" rel="bookmark" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;">Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/23/fallece-el-dr-ben-warren-gran-estudioso-del-michoacan-del-siglo-xvi/" rel="bookmark" class="td-image-wrap" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/23/fallece-el-dr-ben-warren-gran-estudioso-del-michoacan-del-siglo-xvi/" rel="bookmark" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI">Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_60b4b8a842880" data-td_block_id="td_uid_19_60b4b8a842880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_60b4b8a842880" data-td_block_id="td_uid_19_60b4b8a842880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_60b4b8a846246_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_60b4b8a846246" ><script>var block_td_uid_20_60b4b8a846246 = new tdBlock();
block_td_uid_20_60b4b8a846246.id = "td_uid_20_60b4b8a846246";
block_td_uid_20_60b4b8a846246.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_60b4b8a846246_rand","tdc_css_class":"td_uid_20_60b4b8a846246_rand","tdc_css_class_style":"td_uid_20_60b4b8a846246_rand_style"}';
block_td_uid_20_60b4b8a846246.td_column_number = "3";
block_td_uid_20_60b4b8a846246.block_type = "td_block_mega_menu";
block_td_uid_20_60b4b8a846246.post_count = "4";
block_td_uid_20_60b4b8a846246.found_posts = "537";
block_td_uid_20_60b4b8a846246.header_color = "";
block_td_uid_20_60b4b8a846246.ajax_pagination_infinite_stop = "";
block_td_uid_20_60b4b8a846246.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_20_60b4b8a846246);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_60b4b8a846246" id="td_uid_21_60b4b8a846c15" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_22_60b4b8a846c50" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_23_60b4b8a846c83" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_24_60b4b8a846cb0" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_25_60b4b8a846cda" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_26_60b4b8a846d02" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_27_60b4b8a846d2a" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_28_60b4b8a846d52" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_29_60b4b8a846d79" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_30_60b4b8a846e5f" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_31_60b4b8a846e88" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_32_60b4b8a846eb1" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_33_60b4b8a846ed9" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_34_60b4b8a846f00" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_35_60b4b8a846f27" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_36_60b4b8a846f4e" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_20_60b4b8a846246"  id="td_uid_37_60b4b8a846f76" data-td_block_id="td_uid_20_60b4b8a846246" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_20_60b4b8a846246 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/24/tropezar-de-nuevo/" rel="bookmark" class="td-image-wrap" title="Tropezar de nuevo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Tropezar de nuevo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/24/tropezar-de-nuevo/" rel="bookmark" title="Tropezar de nuevo">Tropezar de nuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/24/distrito-08-federal-el-voto-util-para-morena/" rel="bookmark" class="td-image-wrap" title="Distrito 08 federal, el voto útil para Morena"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Myriam-Martinez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Myriam-Martinez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Myriam-Martinez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Myriam-Martinez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Myriam-Martinez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Distrito 08 federal, el voto útil para Morena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/24/distrito-08-federal-el-voto-util-para-morena/" rel="bookmark" title="Distrito 08 federal, el voto útil para Morena">Distrito 08 federal, el voto útil para Morena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/18/analisis-del-3er-debate-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Análisis del 3er debate en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Debate.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Debate.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Debate.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Debate.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Debate.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Análisis del 3er debate en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/18/analisis-del-3er-debate-en-michoacan/" rel="bookmark" title="Análisis del 3er debate en Michoacán">Análisis del 3er debate en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/17/cristobal-arias-gano-tres-debates-hoy-va-por-el-cuarto/" rel="bookmark" class="td-image-wrap" title="Cristóbal Arias ganó tres debates; hoy va por el cuarto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Cristobal-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Cristobal-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Cristobal-Arias.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristóbal Arias ganó tres debates; hoy va por el cuarto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/17/cristobal-arias-gano-tres-debates-hoy-va-por-el-cuarto/" rel="bookmark" title="Cristóbal Arias ganó tres debates; hoy va por el cuarto">Cristóbal Arias ganó tres debates; hoy va por el cuarto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_60b4b8a846246" data-td_block_id="td_uid_20_60b4b8a846246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_60b4b8a846246" data-td_block_id="td_uid_20_60b4b8a846246"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-103446" class="td-post-template-7 post-103446 post type-post status-publish format-standard has-post-thumbnail category-morelia category-noticias tag-candidato tag-elecciones tag-elecciones-2021 tag-elecciones-mexico tag-elecciones-michoacan tag-elecciones-morelia tag-guillermo-valencia tag-memo-valencia tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy-politica tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-pri td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Morelia" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia</h1>

	                    	                        <p class="td-post-sub-title">Memo Valencia tomó como suyos los compromisos de la candidata a diputada local por el Distrito 16, para cumplirlos cuando llegue él a la Presidencia Municipal de Morelia</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T20:45:03+00:00" >mayo 30, 2021 20:45</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-103446">41</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?fit=1488%2C992&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+Rosy+Vanegas+vamos+a+revolucionar+Morelia%2C+porque+su+palabra+es+la+m%C3%ADa+y+la+vamos+a+cumplir%3A+Guillermo+Valencia&url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con+Rosy+Vanegas+vamos+a+revolucionar+Morelia%2C+porque+su+palabra+es+la+m%C3%ADa+y+la+vamos+a+cumplir%3A+Guillermo+Valencia %0A%0A https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">El candidato a la Presidencia Municipal de Morelia, por el Partido Revolucionario Institucional, Guillermo Valencia Reyes, hizo suyos los compromisos contraídos por la candidata a diputada local por el Distrito 16, Rosy Vanegas, para cumplirlos, cuando se dé su triunfo en las urnas y se convierta en el próximo presidente municipal de la capital michoacana.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Quiero decirles que hago mío cada uno de los compromisos que haya hecho Rosy Vanegas en el distrito en esta campaña con ustedes, la palabra que ella dejado empeñada en sus comunidades, en sus tenencias, en sus colonias, será sostenida, apoyada y cumplida por el presidente municipal de Morelia, Guillermo Valencia, cada compromiso que ella asumió con ustedes lo vamos a hacer cumplir porque para mi la palabra de Rosy Vanegas vale mucho, vale mucho y la vamos a apoyar, juntos vamos a ganar, vamos con todo amigas y amigos.</p></blockquote>
<p style="text-align: justify;">En el cierre de campaña de la candidata priista al Congreso local, realizado en la tenencia de Capula, la lluvia amenazó con impedir el evento, sin embargo, Memo Valencia aseguró que, si las balas no pudieron detenerlo, el clima tampoco podrá parar este proyecto para poner orden, potenciar a Morelia y brindar seguridad, necesidad más urgente de la población.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Esta es la muestra clara de la convicción de nuestro partido y de la convicción de lucha de nuestro movimiento, si no nos paran las balas, no nos va a parar la lluvia, vamos a topar, si o no, vamos a topar esta lluvia es bendita es una muy buena señal de un triunfo contundente para Rosy en la próxima jornada electoral.</p></blockquote>
<p style="text-align: justify;">Rosy Vanegas, agradeció al candidato a edil de Morelia el apoyo y refrendó el compromiso de los priistas para cumplir con todas las propuestas hechas a lo largo de esta campaña electoral.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Sin duda nuestro próximo presidente municipal, arrancamos campaña juntos en el Distrito 16 y el día de hoy también cerramos y hoy está aquí porque sin duda alguna lo que nos une es revolucionar, porque lo que queremos es servir de corazón, porque lo que nos preocupa son las causas sociales, porque lo hacemos de corazón, vamos a servirle a Morelia para cambiarlo en las mejores condiciones porque hay injusticia social y queremos servirles a todos y eso es Memo Valencia porque nos cuida.</p></blockquote>
<p style="text-align: justify;">Guillermo Valencia Reyes, recordó a los militantes y simpatizantes de su proyecto, cruzar en la boleta electoral su voto únicamente por los candidatos del PRI, porque la fuerza y grandeza de la gente es la que hace a este instituto político.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2021/05/30/michoacan-merece-un-gobierno-de-paz-victor-manriquez/">Michoacán merece un gobierno de paz: Víctor Manríquez</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/">Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2021-05-30T20:45:03+00:00"><meta itemprop="dateModified" content="2021-05-30T23:24:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?fit=1488%2C992&ssl=1"><meta itemprop="width" content="1488"><meta itemprop="height" content="992"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_39_60b4b8a863c4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_39_60b4b8a863c4a" ><script>var block_td_uid_39_60b4b8a863c4a = new tdBlock();
block_td_uid_39_60b4b8a863c4a.id = "td_uid_39_60b4b8a863c4a";
block_td_uid_39_60b4b8a863c4a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_39_60b4b8a863c4a_rand","td_column_number":3,"live_filter_cur_post_id":103446,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_60b4b8a863c4a_rand","tdc_css_class_style":"td_uid_39_60b4b8a863c4a_rand_style"}';
block_td_uid_39_60b4b8a863c4a.td_column_number = "3";
block_td_uid_39_60b4b8a863c4a.block_type = "td_block_related_posts";
block_td_uid_39_60b4b8a863c4a.post_count = "3";
block_td_uid_39_60b4b8a863c4a.found_posts = "14388";
block_td_uid_39_60b4b8a863c4a.header_color = "";
block_td_uid_39_60b4b8a863c4a.ajax_pagination_infinite_stop = "";
block_td_uid_39_60b4b8a863c4a.max_num_pages = "4796";
tdBlocksArray.push(block_td_uid_39_60b4b8a863c4a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_40_60b4b8a864dd1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_60b4b8a863c4a" href="#">Notas relacionadas</a><a id="td_uid_41_60b4b8a864dda" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_60b4b8a863c4a" href="#">Más del autor</a></h4><div id=td_uid_39_60b4b8a863c4a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" class="td-image-wrap" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera">En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" class="td-image-wrap" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán">Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" class="td-image-wrap" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado">Morón es un referente histórico en la democracia de Michoacán: Mario Delgado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_60b4b8a863c4a" data-td_block_id="td_uid_39_60b4b8a863c4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_60b4b8a863c4a" data-td_block_id="td_uid_39_60b4b8a863c4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=103446&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8b0cdbc200e82ced5da68a23c61bf8cdd76cfc4d#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_42_60b4b8a8686de_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_42_60b4b8a8686de" >
<style>
.td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_60b4b8a8686de_rand .td-post-category,
            .td-theme-wrap .td_uid_42_60b4b8a8686de_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_42_60b4b8a8686de class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_60b4b8a8686de"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_60b4b8a8686de">
				<input id="td_uid_42_60b4b8a8686de" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_42_60b4b8a8686de"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_60b4b8a8686de">
					<span class="td-big-degrees">17.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">64						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_60b4b8a86895f_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_60b4b8a86895f" >
<style>
.td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_60b4b8a86895f_rand .td-post-category,
            .td-theme-wrap .td_uid_43_60b4b8a86895f_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_60b4b8a86895f = new tdBlock();
block_td_uid_43_60b4b8a86895f.id = "td_uid_43_60b4b8a86895f";
block_td_uid_43_60b4b8a86895f.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_60b4b8a86895f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_60b4b8a86895f_rand","tdc_css_class_style":"td_uid_43_60b4b8a86895f_rand_style"}';
block_td_uid_43_60b4b8a86895f.td_column_number = "1";
block_td_uid_43_60b4b8a86895f.block_type = "td_block_21";
block_td_uid_43_60b4b8a86895f.post_count = "5";
block_td_uid_43_60b4b8a86895f.found_posts = "15845";
block_td_uid_43_60b4b8a86895f.header_color = "#ff0000";
block_td_uid_43_60b4b8a86895f.ajax_pagination_infinite_stop = "";
block_td_uid_43_60b4b8a86895f.max_num_pages = "3169";
tdBlocksArray.push(block_td_uid_43_60b4b8a86895f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_60b4b8a86895f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" class="td-image-wrap" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Carlos-2.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/" rel="bookmark" title="En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera">En Pátzcuaro, hasta los morenistas ya están con nosotros: Carlos Herrera</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T23:55:29+00:00" >mayo 30, 2021 23:55</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/05/30/en-patzcuaro-hasta-los-morenistas-ya-estan-con-nosotros-carlos-herrera/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Más de mil 300 ex militantes de Morena se unen a las filas del Equipo por Michoacán.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" class="td-image-wrap" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Juan-Antonio-3.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/" rel="bookmark" title="Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán">Desde TC, Magaña de la Mora cierra con éxito su campaña por Michoacán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T23:46:18+00:00" >mayo 30, 2021 23:46</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/05/30/desde-tc-magana-de-la-mora-cierra-con-exito-su-campana-por-michoacan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Más de 4 mil ciudadanos ratificaron su confianza en el proyecto ciudadano del candidato del Verde a gobernador.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" class="td-image-wrap" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Raul-Moron-18.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/" rel="bookmark" title="Morón es un referente histórico en la democracia de Michoacán: Mario Delgado">Morón es un referente histórico en la democracia de Michoacán: Mario Delgado</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T23:00:55+00:00" >mayo 30, 2021 23:00</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/05/30/moron-es-un-referente-historico-en-la-democracia-de-michoacan-mario-delgado/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Resalta compromiso de Raúl Morón para consolidar 4T en Michoacán, a través del candidato de la coalición Juntos Haremos Historia, Alfredo Ramírez Bedolla.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/" rel="bookmark" class="td-image-wrap" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Alfredo-Ramirez-17.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/" rel="bookmark" title="Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla">Zitacuaro quiere un gobernador para todas y todos, no un gerente de negocios: Bedolla</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T22:42:21+00:00" >mayo 30, 2021 22:42</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/05/30/zitacuaro-quiere-un-gobernador-para-todas-y-todos-no-un-gerente-de-negocios-bedolla/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ante más de 10 mil personas, Alfredo Ramírez realizó en Zitácuaro el cierre regional de su campaña electoral.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/" rel="bookmark" class="td-image-wrap" title="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/05/Memo-Valencia-23.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/" rel="bookmark" title="Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y la vamos a cumplir: Guillermo Valencia">Con Rosy Vanegas vamos a revolucionar Morelia, porque su palabra es la mía y...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T20:45:03+00:00" >mayo 30, 2021 20:45</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/05/30/con-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Memo Valencia tomó como suyos los compromisos de la candidata a diputada local por el Distrito 16, para cumplirlos cuando llegue él a la Presidencia Municipal de Morelia.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_60b4b8a86e7db_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202122'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='1.8'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 60b4b8a86f79e
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[17.5,63.6],"today_humidity":87,"today_wind_speed":[1.1,0.7],"today_min":[17.5,63.6],"today_max":[17.5,63.6],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1622462400,"day_name":"lun","day_temp":[28,83],"owm_day_index":0},{"timestamp":1622505600,"day_name":"mar","day_temp":[28,82],"owm_day_index":4},{"timestamp":1622592000,"day_name":"mi\u00e9","day_temp":[24,75],"owm_day_index":12},{"timestamp":1622678400,"day_name":"jue","day_temp":[23,73],"owm_day_index":20},{"timestamp":1622764800,"day_name":"vie","day_temp":[22,71],"owm_day_index":28}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_60b4b8a8686de","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[17.5,63.6],"today_humidity":87,"today_wind_speed":[1.1,0.7],"today_min":[17.5,63.6],"today_max":[17.5,63.6],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1622462400,"day_name":"lun","day_temp":[28,83],"owm_day_index":0},{"timestamp":1622505600,"day_name":"mar","day_temp":[28,82],"owm_day_index":4},{"timestamp":1622592000,"day_name":"mi\u00e9","day_temp":[24,75],"owm_day_index":12},{"timestamp":1622678400,"day_name":"jue","day_temp":[23,73],"owm_day_index":20},{"timestamp":1622764800,"day_name":"vie","day_temp":[22,71],"owm_day_index":28}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=103446&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8b0cdbc200e82ced5da68a23c61bf8cdd76cfc4d#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=103446&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8b0cdbc200e82ced5da68a23c61bf8cdd76cfc4d#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F05%2F30%2Fcon-rosy-vanegas-vamos-a-revolucionar-morelia-porque-su-palabra-es-la-mia-y-la-vamos-a-cumplir-guillermo-valencia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'163337520',post:'103446',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '103446' ]);
</script>

</body>
</html>
<!--
	generated in 0.835 seconds
	311180 bytes batcached for 300 seconds
-->
