<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?fit=1200%2C620&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021 RSS de los comentarios" href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-64516436-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["pcmnoticias.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-64516436-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/98414" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-pBk' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"63a5f18147","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"63a5f18147","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="En marzo de 2021 se registraron dos mil 944 asesinatos, un 3.4 por cinto menor a los tres mil 043 de marzo de 2020" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2469786163502081","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021" />
<meta property="og:url" content="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" />
<meta property="og:description" content="En marzo de 2021 se registraron dos mil 944 asesinatos, un 3.4 por cinto menor a los tres mil 043 de marzo de 2020" />
<meta property="article:published_time" content="2021-04-21T17:41:53+00:00" />
<meta property="article:modified_time" content="2021-04-21T17:41:53+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?fit=1200%2C620&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?fit=1200%2C620&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/",
                    "name": "Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-98414 single-format-standard homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021 global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, abril 21, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6080642539208_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_6080642539208" ><script>var block_td_uid_1_6080642539208 = new tdBlock();
block_td_uid_1_6080642539208.id = "td_uid_1_6080642539208";
block_td_uid_1_6080642539208.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6080642539208_rand","tdc_css_class":"td_uid_1_6080642539208_rand","tdc_css_class_style":"td_uid_1_6080642539208_rand_style"}';
block_td_uid_1_6080642539208.td_column_number = "3";
block_td_uid_1_6080642539208.block_type = "td_block_mega_menu";
block_td_uid_1_6080642539208.post_count = "4";
block_td_uid_1_6080642539208.found_posts = "13189";
block_td_uid_1_6080642539208.header_color = "";
block_td_uid_1_6080642539208.ajax_pagination_infinite_stop = "";
block_td_uid_1_6080642539208.max_num_pages = "3298";
tdBlocksArray.push(block_td_uid_1_6080642539208);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6080642539208" id="td_uid_2_6080642539eb7" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_3_6080642539eea" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_4_6080642539f1c" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_5_6080642539f47" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_6_6080642539f6f" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_7_6080642539f96" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_8_6080642539fbc" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_9_6080642539fe3" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_1_6080642539208"  id="td_uid_10_608064253a009" data-td_block_id="td_uid_1_6080642539208" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_1_6080642539208 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" rel="bookmark" class="td-image-wrap" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" rel="bookmark" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021">Homicidios dolosos y los feminicidios caen en el pimer trimestre de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" class="td-image-wrap" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán">Nunca más un congreso que no escuche al pueblo: Juan Carlos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" class="td-image-wrap" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia">Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" class="td-image-wrap" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP">Hay 23 estados más peligrosos que Michoacán, no estamos tan mal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6080642539208" data-td_block_id="td_uid_1_6080642539208"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6080642539208" data-td_block_id="td_uid_1_6080642539208"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_608064254ed93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_11_608064254ed93" ><script>var block_td_uid_11_608064254ed93 = new tdBlock();
block_td_uid_11_608064254ed93.id = "td_uid_11_608064254ed93";
block_td_uid_11_608064254ed93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_608064254ed93_rand","tdc_css_class":"td_uid_11_608064254ed93_rand","tdc_css_class_style":"td_uid_11_608064254ed93_rand_style"}';
block_td_uid_11_608064254ed93.td_column_number = "3";
block_td_uid_11_608064254ed93.block_type = "td_block_mega_menu";
block_td_uid_11_608064254ed93.post_count = "5";
block_td_uid_11_608064254ed93.found_posts = "80";
block_td_uid_11_608064254ed93.header_color = "";
block_td_uid_11_608064254ed93.ajax_pagination_infinite_stop = "";
block_td_uid_11_608064254ed93.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_11_608064254ed93);
</script><div id=td_uid_11_608064254ed93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/03/inauguran-alberca-semiolimpica-en-uruapan/" rel="bookmark" class="td-image-wrap" title="Inauguran alberca semiolímpica en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Alberca-olimpica-Uruapan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguran alberca semiolímpica en Uruapan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/03/inauguran-alberca-semiolimpica-en-uruapan/" rel="bookmark" title="Inauguran alberca semiolímpica en Uruapan">Inauguran alberca semiolímpica en Uruapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/23/tiger-woods-sufre-accidente-automovilistico-en-los-angeles/" rel="bookmark" class="td-image-wrap" title="Tiger Woods sufre accidente automovilístico en Los Ángeles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Eu7-XsjWYAQlL56.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiger Woods sufre accidente automovilístico en Los Ángeles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/23/tiger-woods-sufre-accidente-automovilistico-en-los-angeles/" rel="bookmark" title="Tiger Woods sufre accidente automovilístico en Los Ángeles">Tiger Woods sufre accidente automovilístico en Los Ángeles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/16/con-buenos-dividendos-cierra-primer-curso-de-entrenadores-de-baloncesto/" rel="bookmark" class="td-image-wrap" title="Con buenos dividendos, cierra primer Curso de entrenadores de baloncesto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/primer-Curso-de-entrenadores-de-baloncesto.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/primer-Curso-de-entrenadores-de-baloncesto.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/primer-Curso-de-entrenadores-de-baloncesto.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/primer-Curso-de-entrenadores-de-baloncesto.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/primer-Curso-de-entrenadores-de-baloncesto.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con buenos dividendos, cierra primer Curso de entrenadores de baloncesto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/16/con-buenos-dividendos-cierra-primer-curso-de-entrenadores-de-baloncesto/" rel="bookmark" title="Con buenos dividendos, cierra primer Curso de entrenadores de baloncesto">Con buenos dividendos, cierra primer Curso de entrenadores de baloncesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/18/checo-perez-tiene-nueva-escuderia/" rel="bookmark" class="td-image-wrap" title="Checo Pérez tiene nueva escudería"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Checo Pérez tiene nueva escudería" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/18/checo-perez-tiene-nueva-escuderia/" rel="bookmark" title="Checo Pérez tiene nueva escudería">Checo Pérez tiene nueva escudería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" class="td-image-wrap" title="Checo Pérez gana el premio de Sakhir"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Checo Pérez gana el premio de Sakhir" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" title="Checo Pérez gana el premio de Sakhir">Checo Pérez gana el premio de Sakhir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_608064254ed93" data-td_block_id="td_uid_11_608064254ed93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_608064254ed93" data-td_block_id="td_uid_11_608064254ed93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60806425522e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_60806425522e3" ><script>var block_td_uid_12_60806425522e3 = new tdBlock();
block_td_uid_12_60806425522e3.id = "td_uid_12_60806425522e3";
block_td_uid_12_60806425522e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60806425522e3_rand","tdc_css_class":"td_uid_12_60806425522e3_rand","tdc_css_class_style":"td_uid_12_60806425522e3_rand_style"}';
block_td_uid_12_60806425522e3.td_column_number = "3";
block_td_uid_12_60806425522e3.block_type = "td_block_mega_menu";
block_td_uid_12_60806425522e3.post_count = "4";
block_td_uid_12_60806425522e3.found_posts = "196";
block_td_uid_12_60806425522e3.header_color = "";
block_td_uid_12_60806425522e3.ajax_pagination_infinite_stop = "";
block_td_uid_12_60806425522e3.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_12_60806425522e3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60806425522e3" id="td_uid_13_6080642552f44" data-td_block_id="td_uid_12_60806425522e3" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_60806425522e3"  id="td_uid_14_6080642552f76" data-td_block_id="td_uid_12_60806425522e3" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_12_60806425522e3"  id="td_uid_15_6080642552fa7" data-td_block_id="td_uid_12_60806425522e3" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_12_60806425522e3"  id="td_uid_16_6080642552fd1" data-td_block_id="td_uid_12_60806425522e3" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_12_60806425522e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/19/video-mujer-evita-robo-en-transporte-publico-enfrentando-a-los-ladrones-con-transmision-en-vivo/" rel="bookmark" class="td-image-wrap" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/19/video-mujer-evita-robo-en-transporte-publico-enfrentando-a-los-ladrones-con-transmision-en-vivo/" rel="bookmark" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo">VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/06/seguidores-de-trump-protestan-en-el-capitolio-y-reclaman-fraude/" rel="bookmark" class="td-image-wrap" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/06/seguidores-de-trump-protestan-en-el-capitolio-y-reclaman-fraude/" rel="bookmark" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude">Seguidores de Trump protestan en el Capitolio y reclaman fraude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México">Anuncia Liga Mx que la afición podrá regresar a los estadios&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60806425522e3" data-td_block_id="td_uid_12_60806425522e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60806425522e3" data-td_block_id="td_uid_12_60806425522e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_608064255d7ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_17_608064255d7ba" ><script>var block_td_uid_17_608064255d7ba = new tdBlock();
block_td_uid_17_608064255d7ba.id = "td_uid_17_608064255d7ba";
block_td_uid_17_608064255d7ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_608064255d7ba_rand","tdc_css_class":"td_uid_17_608064255d7ba_rand","tdc_css_class_style":"td_uid_17_608064255d7ba_rand_style"}';
block_td_uid_17_608064255d7ba.td_column_number = "3";
block_td_uid_17_608064255d7ba.block_type = "td_block_mega_menu";
block_td_uid_17_608064255d7ba.post_count = "5";
block_td_uid_17_608064255d7ba.found_posts = "240";
block_td_uid_17_608064255d7ba.header_color = "";
block_td_uid_17_608064255d7ba.ajax_pagination_infinite_stop = "";
block_td_uid_17_608064255d7ba.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_17_608064255d7ba);
</script><div id=td_uid_17_608064255d7ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" class="td-image-wrap" title="Élite vuelve el 18 de junio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/ELITE-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Élite vuelve el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/12/elite-vuelve-el-18-de-junio/" rel="bookmark" title="Élite vuelve el 18 de junio">Élite vuelve el 18 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/08/muere-cepillin-a-los-75-anos-el-iconico-payasito-de-la-tele/" rel="bookmark" class="td-image-wrap" title="Muere Cepillín a los 75 años, el icónico payasito de la tele"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Cepillin.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere Cepillín a los 75 años, el icónico payasito de la tele" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/08/muere-cepillin-a-los-75-anos-el-iconico-payasito-de-la-tele/" rel="bookmark" title="Muere Cepillín a los 75 años, el icónico payasito de la tele">Muere Cepillín a los 75 años, el icónico payasito de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/28/por-considerarlo-contenido-inapropiado-disney-saca-del-catalogo-infantil-dos-de-sus-mas-emblematicas-peliculas/" rel="bookmark" class="td-image-wrap" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Disney.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/28/por-considerarlo-contenido-inapropiado-disney-saca-del-catalogo-infantil-dos-de-sus-mas-emblematicas-peliculas/" rel="bookmark" title="Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de sus más emblemáticas películas">Por considerarlo &#8216;contenido inapropiado&#8217;, Disney+ saca del catálogo infantil dos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/28/muere-armando-manzanero-a-los-85-anos/" rel="bookmark" class="td-image-wrap" title="Muere Armando Manzanero a los 85 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?w=820&#038;ssl=1 820w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=768%2C530&#038;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=696%2C480&#038;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=608%2C420&#038;ssl=1 608w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere Armando Manzanero a los 85 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/28/muere-armando-manzanero-a-los-85-anos/" rel="bookmark" title="Muere Armando Manzanero a los 85 años">Muere Armando Manzanero a los 85 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia">GRAND M: el joven más viral del mundo por sus memes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_608064255d7ba" data-td_block_id="td_uid_17_608064255d7ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_608064255d7ba" data-td_block_id="td_uid_17_608064255d7ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_6080642560673_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_6080642560673" ><script>var block_td_uid_18_6080642560673 = new tdBlock();
block_td_uid_18_6080642560673.id = "td_uid_18_6080642560673";
block_td_uid_18_6080642560673.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_6080642560673_rand","tdc_css_class":"td_uid_18_6080642560673_rand","tdc_css_class_style":"td_uid_18_6080642560673_rand_style"}';
block_td_uid_18_6080642560673.td_column_number = "3";
block_td_uid_18_6080642560673.block_type = "td_block_mega_menu";
block_td_uid_18_6080642560673.post_count = "5";
block_td_uid_18_6080642560673.found_posts = "213";
block_td_uid_18_6080642560673.header_color = "";
block_td_uid_18_6080642560673.ajax_pagination_infinite_stop = "";
block_td_uid_18_6080642560673.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_18_6080642560673);
</script><div id=td_uid_18_6080642560673 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/03/08/reabren-museos-en-morelia/" rel="bookmark" class="td-image-wrap" title="Reabren museos en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/03/Museos-de-Michoacan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabren museos en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/03/08/reabren-museos-en-morelia/" rel="bookmark" title="Reabren museos en Morelia">Reabren museos en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/24/humberto-arroniz-inaugura-biblioteca-ciudad-patrimonio-mundial/" rel="bookmark" class="td-image-wrap" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/biblioteca-22Ciudad-Patrimonio-Mundial22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/24/humberto-arroniz-inaugura-biblioteca-ciudad-patrimonio-mundial/" rel="bookmark" title="Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;">Humberto Arróniz inaugura biblioteca &#8220;Ciudad Patrimonio Mundial&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/23/fallece-el-dr-ben-warren-gran-estudioso-del-michoacan-del-siglo-xvi/" rel="bookmark" class="td-image-wrap" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Ben-Warren-e1614128419412.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/23/fallece-el-dr-ben-warren-gran-estudioso-del-michoacan-del-siglo-xvi/" rel="bookmark" title="Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo XVI">Fallece el Dr. Ben Warren, gran estudioso del Michoacán del siglo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/22/quijote-y-panza-obra-de-teatro-que-nos-recuerda-que-sonar-y-desear-es-posible/" rel="bookmark" class="td-image-wrap" title="Quijote y Panza, obra de teatro que nos recuerda que soñar y desear es posible"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Quijote-y-Panza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Quijote-y-Panza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Quijote-y-Panza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Quijote-y-Panza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Quijote-y-Panza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quijote y Panza, obra de teatro que nos recuerda que soñar y desear es posible" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/22/quijote-y-panza-obra-de-teatro-que-nos-recuerda-que-sonar-y-desear-es-posible/" rel="bookmark" title="Quijote y Panza, obra de teatro que nos recuerda que soñar y desear es posible">Quijote y Panza, obra de teatro que nos recuerda que soñar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/02/20/secultura-morelia-conmemora-el-dia-internacional-de-la-lengua-materna/" rel="bookmark" class="td-image-wrap" title="SeCultura Morelia conmemora el Día Internacional de la Lengua Materna"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Encuentro-de-la-palabra-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Encuentro-de-la-palabra-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Encuentro-de-la-palabra-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Encuentro-de-la-palabra-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/02/Encuentro-de-la-palabra-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SeCultura Morelia conmemora el Día Internacional de la Lengua Materna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/02/20/secultura-morelia-conmemora-el-dia-internacional-de-la-lengua-materna/" rel="bookmark" title="SeCultura Morelia conmemora el Día Internacional de la Lengua Materna">SeCultura Morelia conmemora el Día Internacional de la Lengua Materna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6080642560673" data-td_block_id="td_uid_18_6080642560673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6080642560673" data-td_block_id="td_uid_18_6080642560673"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_6080642563726_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_6080642563726" ><script>var block_td_uid_19_6080642563726 = new tdBlock();
block_td_uid_19_6080642563726.id = "td_uid_19_6080642563726";
block_td_uid_19_6080642563726.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_6080642563726_rand","tdc_css_class":"td_uid_19_6080642563726_rand","tdc_css_class_style":"td_uid_19_6080642563726_rand_style"}';
block_td_uid_19_6080642563726.td_column_number = "3";
block_td_uid_19_6080642563726.block_type = "td_block_mega_menu";
block_td_uid_19_6080642563726.post_count = "4";
block_td_uid_19_6080642563726.found_posts = "517";
block_td_uid_19_6080642563726.header_color = "";
block_td_uid_19_6080642563726.ajax_pagination_infinite_stop = "";
block_td_uid_19_6080642563726.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_19_6080642563726);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_6080642563726" id="td_uid_20_6080642563f10" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_21_6080642563f43" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_22_6080642563f74" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_23_6080642563f9f" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_24_6080642563fc8" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_25_6080642563fef" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_26_6080642564016" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_27_608064256403d" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_28_6080642564063" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_29_608064256408b" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_30_60806425640b1" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_31_60806425640d8" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_32_60806425640ff" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_33_6080642564130" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_34_6080642564153" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_35_6080642564177" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a><a class="mega-menu-sub-cat-td_uid_19_6080642563726"  id="td_uid_36_6080642564199" data-td_block_id="td_uid_19_6080642563726" data-td_filter_value="681658006" href="https://pcmnoticias.mx/category/analistas/zoom-politikon/">Zoom Politikón</a></div></div><div id=td_uid_19_6080642563726 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/el-presidente-con-actitud-de-avestruz/" rel="bookmark" class="td-image-wrap" title="El Presidente con actitud de avestruz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/AMLO-1.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/AMLO-1.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/AMLO-1.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/AMLO-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/AMLO-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Presidente con actitud de avestruz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/el-presidente-con-actitud-de-avestruz/" rel="bookmark" title="El Presidente con actitud de avestruz">El Presidente con actitud de avestruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/19/el-retorno-de-cristobal-arias-solis-con-mas-fuerza-y-competitividad/" rel="bookmark" class="td-image-wrap" title="El retorno de Cristóbal Arias Solís con más fuerza y competitividad"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Cristobal-Arias-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Cristobal-Arias-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Cristobal-Arias-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Cristobal-Arias-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Cristobal-Arias-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El retorno de Cristóbal Arias Solís con más fuerza y competitividad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/19/el-retorno-de-cristobal-arias-solis-con-mas-fuerza-y-competitividad/" rel="bookmark" title="El retorno de Cristóbal Arias Solís con más fuerza y competitividad">El retorno de Cristóbal Arias Solís con más fuerza y competitividad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/19/arranques-de-campana-a-media-noche/" rel="bookmark" class="td-image-wrap" title="Arranques de campaña a media noche"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Arranques de campaña a media noche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/19/arranques-de-campana-a-media-noche/" rel="bookmark" title="Arranques de campaña a media noche">Arranques de campaña a media noche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/19/candidatos-vemos-gobernantes-no-sabemos/" rel="bookmark" class="td-image-wrap" title="Candidatos vemos&#8230; gobernantes no sabemos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Candidatos vemos&#8230; gobernantes no sabemos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/19/candidatos-vemos-gobernantes-no-sabemos/" rel="bookmark" title="Candidatos vemos&#8230; gobernantes no sabemos">Candidatos vemos&#8230; gobernantes no sabemos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6080642563726" data-td_block_id="td_uid_19_6080642563726"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6080642563726" data-td_block_id="td_uid_19_6080642563726"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-98414" class="td-post-template-7 post-98414 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-gobierno-de-mexico tag-homicidios-dolosos tag-pcm-noticias tag-primer-trimestre-de-este-ano td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021</h1>

	                    	                        <p class="td-post-sub-title">En marzo de 2021 se registraron dos mil 944 asesinatos, un 3.4 por cinto menor a los tres mil 043 de marzo de 2020</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T12:41:53+00:00" >abril 21, 2021 12:41</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98414">2</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?fit=1200%2C620&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Homicidios+dolosos+y+los+feminicidios+caen+en+el+pimer+trimestre+de+2021&url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Homicidios+dolosos+y+los+feminicidios+caen+en+el+pimer+trimestre+de+2021 %0A%0A https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>El Gobierno de México informó este miércoles que los homicidios dolosos cayeron un 4.6 por ciento en el primer trimestre de este año en comparación con el mismo período de 2020, al pasar de ocho mil 811 casos a ocho mil 399.</p>
<p>En marzo de 2021 se registraron dos mil 944 asesinatos, un 3.4 por cinto menor a los tres mil 043 de marzo de 2020, que fue el mes con más homicidios de la Administración de Andrés Manuel López Obrador, iniciada en 2018.</p>
<p>Explicó que el 50.7 por ciento de estos delitos sucede en los estados de Guanajuato (926), Baja California (806), Jalisco (668), Estado de México (655), Michoacán (621) y Chihuahua (586).</p>
<p>También detalló que el Gobierno tiene detectados 15 “municipios prioritarios” donde prevalecen los homicidios, encabezados por Tijuana (428), Ciudad Juárez (287) y León (159).</p>
<p>En el primer trimestre de 2020 hubo 245 feminicidios -asesinatos por razón de género- mientras que entre enero y marzo de 2021 fueron 239.</p>
<p>En esta ocasión, la funcionaria no ofreció los datos mensuales de los feminicidios en México, país donde se calcula que cada día asesinan a más de 10 mujeres.</p>
<p>“En materia de secuestro estamos teniendo buenas cuentas. La incidencia se mantiene en las más bajas de los últimos años. En el primer trimestre logramos una reducción del 36.8 por ciento respecto a 2020”, dijo Rodríguez.</p>
<p>La Secretaria recordó a las autoridades estatales y municipales que la seguridad es “una responsabilidad compartida” y que “la construcción de paz involucra a todos”.</p>
<p>“Seguiremos con la estrategia de reforzar las capacidades operativas de las fuerzas de seguridad para impulsar la coordinación y las labores de inteligencia”, expresó.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/">Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2021-04-21T12:41:53+00:00"><meta itemprop="dateModified" content="2021-04-21T12:41:53-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?fit=1200%2C620&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="620"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_6080642577cef_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_6080642577cef" ><script>var block_td_uid_38_6080642577cef = new tdBlock();
block_td_uid_38_6080642577cef.id = "td_uid_38_6080642577cef";
block_td_uid_38_6080642577cef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_6080642577cef_rand","td_column_number":3,"live_filter_cur_post_id":98414,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_6080642577cef_rand","tdc_css_class_style":"td_uid_38_6080642577cef_rand_style"}';
block_td_uid_38_6080642577cef.td_column_number = "3";
block_td_uid_38_6080642577cef.block_type = "td_block_related_posts";
block_td_uid_38_6080642577cef.post_count = "3";
block_td_uid_38_6080642577cef.found_posts = "13156";
block_td_uid_38_6080642577cef.header_color = "";
block_td_uid_38_6080642577cef.ajax_pagination_infinite_stop = "";
block_td_uid_38_6080642577cef.max_num_pages = "4386";
tdBlocksArray.push(block_td_uid_38_6080642577cef);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_60806425782b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_6080642577cef" href="#">Notas relacionadas</a><a id="td_uid_40_60806425782bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_6080642577cef" href="#">Más del autor</a></h4><div id=td_uid_38_6080642577cef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" class="td-image-wrap" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán">Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" class="td-image-wrap" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia">Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" class="td-image-wrap" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP">Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_6080642577cef" data-td_block_id="td_uid_38_6080642577cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_6080642577cef" data-td_block_id="td_uid_38_6080642577cef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=98414&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3f024d662fdf193087dcd6de4d226bbefff38744#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_41_608064257a2fc_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_41_608064257a2fc" >
<style>
.td-theme-wrap .td_uid_41_608064257a2fc_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_608064257a2fc_rand .td-post-category,
            .td-theme-wrap .td_uid_41_608064257a2fc_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_41_608064257a2fc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_41_608064257a2fc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_41_608064257a2fc">
				<input id="td_uid_41_608064257a2fc" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_41_608064257a2fc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_41_608064257a2fc">
					<span class="td-big-degrees">18</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">17						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_42_608064257a468_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_42_608064257a468" >
<style>
.td-theme-wrap .td_uid_42_608064257a468_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_608064257a468_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_608064257a468_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_42_608064257a468_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_608064257a468_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_608064257a468_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_608064257a468_rand .td-post-category,
            .td-theme-wrap .td_uid_42_608064257a468_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_42_608064257a468 = new tdBlock();
block_td_uid_42_608064257a468.id = "td_uid_42_608064257a468";
block_td_uid_42_608064257a468.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_608064257a468_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_608064257a468_rand","tdc_css_class_style":"td_uid_42_608064257a468_rand_style"}';
block_td_uid_42_608064257a468.td_column_number = "1";
block_td_uid_42_608064257a468.block_type = "td_block_21";
block_td_uid_42_608064257a468.post_count = "5";
block_td_uid_42_608064257a468.found_posts = "14582";
block_td_uid_42_608064257a468.header_color = "#ff0000";
block_td_uid_42_608064257a468.ajax_pagination_infinite_stop = "";
block_td_uid_42_608064257a468.max_num_pages = "2917";
tdBlocksArray.push(block_td_uid_42_608064257a468);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_42_608064257a468 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" rel="bookmark" class="td-image-wrap" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/SPC.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/" rel="bookmark" title="Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021">Homicidios dolosos y los feminicidios caen en el pimer trimestre de 2021</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T12:41:53+00:00" >abril 21, 2021 12:41</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/04/21/homicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En marzo de 2021 se registraron dos mil 944 asesinatos, un 3.4 por cinto menor a los tres mil 043 de marzo de 2020                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" class="td-image-wrap" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Juan-Carlos-Barragan-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/" rel="bookmark" title="Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán">Nunca más un congreso que no escuche al pueblo: Juan Carlos Barragán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T12:36:10+00:00" >abril 21, 2021 12:36</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/04/21/nunca-mas-un-congreso-que-no-escuche-al-pueblo-juan-carlos-barragan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Visita el candidato de la alianza Morena-PT en el distrito 16 las colonias Melchor Ocampo y las Margaritas                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" class="td-image-wrap" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Memo-Valencia-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/" rel="bookmark" title="Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia">Cultura, un bálsamo para sanar y revolucionar Morelia: Memo Valencia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T12:33:43+00:00" >abril 21, 2021 12:33</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/04/21/cultura-un-balsamo-para-sanar-y-revolucionar-morelia-memo-valencia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Firman, Alejandro Moreno Cárdenas y el candidato a la Presidencia Municipal de Morelia, compromisos para el impulso de la cultura y las artes en la Ciudad de las Canteras Rosas                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" class="td-image-wrap" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Israel-Patron-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/" rel="bookmark" title="Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de seguridad: SSP">Hay 23 estados más peligrosos que Michoacán, no estamos tan mal en materia de...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/paola/">Paola Mendoza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T12:28:06+00:00" >abril 21, 2021 12:28</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/04/21/hay-23-estados-mas-peligrosos-que-michoacan-no-estamos-tan-mal-en-materia-de-seguridad-ssp/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Resaltó que en el tema de la incidencia delictiva, el estado se encuentra en la octava posición a nivel nacional                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/04/21/impulsar-la-cultura-y-preservar-los-pueblos-magicos-propuesta-de-mercedes-calderon/" rel="bookmark" class="td-image-wrap" title="Impulsar la cultura y preservar los pueblos mágicos, propuesta de Mercedes Calderón"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Mercedes-Calderon-2.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Mercedes-Calderon-2.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Mercedes-Calderon-2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/04/Mercedes-Calderon-2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Impulsar la cultura y preservar los pueblos mágicos, propuesta de Mercedes Calderón" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/04/21/impulsar-la-cultura-y-preservar-los-pueblos-magicos-propuesta-de-mercedes-calderon/" rel="bookmark" title="Impulsar la cultura y preservar los pueblos mágicos, propuesta de Mercedes Calderón">Impulsar la cultura y preservar los pueblos mágicos, propuesta de Mercedes Calderón</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T11:25:53+00:00" >abril 21, 2021 11:25</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/04/21/impulsar-la-cultura-y-preservar-los-pueblos-magicos-propuesta-de-mercedes-calderon/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La representante de MC expuso que cada uno de los pueblos de Michoacán tiene un gran acervo y está lleno de cultura                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_608064257d4a5_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2021.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202116'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='1.8'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 608064257deb5
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"44458592cde0010a8a963db522bf6be5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":17,"today_wind_speed":[1,0.6],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1619028000,"day_name":"mi\u00e9","day_temp":[29,85],"owm_day_index":0},{"timestamp":1619049600,"day_name":"jue","day_temp":[29,83],"owm_day_index":2},{"timestamp":1619136000,"day_name":"vie","day_temp":[29,84],"owm_day_index":10},{"timestamp":1619222400,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":18},{"timestamp":1619308800,"day_name":"dom","day_temp":[32,89],"owm_day_index":26},{"timestamp":1619395200,"day_name":"lun","day_temp":[28,82],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_41_608064257a2fc","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"44458592cde0010a8a963db522bf6be5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":17,"today_wind_speed":[1,0.6],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1619028000,"day_name":"mi\u00e9","day_temp":[29,85],"owm_day_index":0},{"timestamp":1619049600,"day_name":"jue","day_temp":[29,83],"owm_day_index":2},{"timestamp":1619136000,"day_name":"vie","day_temp":[29,84],"owm_day_index":10},{"timestamp":1619222400,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":18},{"timestamp":1619308800,"day_name":"dom","day_temp":[32,89],"owm_day_index":26},{"timestamp":1619395200,"day_name":"lun","day_temp":[28,82],"owm_day_index":34}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=98414&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f024d662fdf193087dcd6de4d226bbefff38744#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=98414&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f024d662fdf193087dcd6de4d226bbefff38744#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F04%2F21%2Fhomicidios-dolosos-y-los-feminicidios-caen-en-el-pimer-trimestre-de-2021%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'163337520',post:'98414',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '98414' ]);
</script>

</body>
</html>
<!--
	generated 97 seconds ago
	generated in 0.601 seconds
	served from batcache in 0.003 seconds
	expires in 203 seconds
-->
