<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Trabajador fallece en accidente de elevador en Plaza U</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?fit=1280%2C960&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Trabajador fallece en accidente de elevador en Plaza U RSS de los comentarios" href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1610450676' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/89544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-nig' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a7f3f23617","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"a7f3f23617","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="El ahora occiso quedó prensado entre una pared y el elevador de la citada plaza." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajador fallece en accidente de elevador en Plaza U" />
<meta property="og:url" content="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" />
<meta property="og:description" content="El ahora occiso quedó prensado entre una pared y el elevador de la citada plaza." />
<meta property="article:published_time" content="2021-01-22T04:15:32+00:00" />
<meta property="article:modified_time" content="2021-01-22T04:15:32+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Trabajador fallece en accidente de elevador en Plaza U" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 163337520, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/",
                    "name": "Trabajador fallece en accidente de elevador en Plaza U"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1633375202-600a64a980eae"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-600a64a980eae',
					location: 110,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89544 single-format-standard trabajador-fallece-en-accidente-de-elevador-en-plaza-u global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, enero 21, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_600a64a9846a5_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_600a64a9846a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_600a64a9846a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-81013 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/10/Banner-Congreso-septiembre-2020.jpeg" alt="" width="1280" height="182" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_600a64a985485_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_600a64a985485" ><script>var block_td_uid_2_600a64a985485 = new tdBlock();
block_td_uid_2_600a64a985485.id = "td_uid_2_600a64a985485";
block_td_uid_2_600a64a985485.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_600a64a985485_rand","tdc_css_class":"td_uid_2_600a64a985485_rand","tdc_css_class_style":"td_uid_2_600a64a985485_rand_style"}';
block_td_uid_2_600a64a985485.td_column_number = "3";
block_td_uid_2_600a64a985485.block_type = "td_block_mega_menu";
block_td_uid_2_600a64a985485.post_count = "4";
block_td_uid_2_600a64a985485.found_posts = "11282";
block_td_uid_2_600a64a985485.header_color = "";
block_td_uid_2_600a64a985485.ajax_pagination_infinite_stop = "";
block_td_uid_2_600a64a985485.max_num_pages = "2821";
tdBlocksArray.push(block_td_uid_2_600a64a985485);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_600a64a985485" id="td_uid_3_600a64a986c6a" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_4_600a64a986ca3" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_5_600a64a986cda" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_6_600a64a986d06" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_7_600a64a986d2f" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_8_600a64a986d57" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_9_600a64a986d7f" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_10_600a64a986da7" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_600a64a985485"  id="td_uid_11_600a64a986dcf" data-td_block_id="td_uid_2_600a64a985485" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_600a64a985485 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" class="td-image-wrap" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=839%2C580&#038;ssl=1 839w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia">Falso documento circula redes; llama Segob a evitar desinformación, en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" class="td-image-wrap" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán">En un día, vacunan a casi 3 mil trabajadores de salud&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" rel="bookmark" class="td-image-wrap" title="Trabajador fallece en accidente de elevador en Plaza U"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trabajador fallece en accidente de elevador en Plaza U" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" rel="bookmark" title="Trabajador fallece en accidente de elevador en Plaza U">Trabajador fallece en accidente de elevador en Plaza U</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" class="td-image-wrap" title="Ejecutan a peatón en la colonia Jacarandas, Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ejecutan a peatón en la colonia Jacarandas, Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" title="Ejecutan a peatón en la colonia Jacarandas, Morelia">Ejecutan a peatón en la colonia Jacarandas, Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_600a64a985485" data-td_block_id="td_uid_2_600a64a985485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_600a64a985485" data-td_block_id="td_uid_2_600a64a985485"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_600a64a99e32c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_600a64a99e32c" ><script>var block_td_uid_12_600a64a99e32c = new tdBlock();
block_td_uid_12_600a64a99e32c.id = "td_uid_12_600a64a99e32c";
block_td_uid_12_600a64a99e32c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_600a64a99e32c_rand","tdc_css_class":"td_uid_12_600a64a99e32c_rand","tdc_css_class_style":"td_uid_12_600a64a99e32c_rand_style"}';
block_td_uid_12_600a64a99e32c.td_column_number = "3";
block_td_uid_12_600a64a99e32c.block_type = "td_block_mega_menu";
block_td_uid_12_600a64a99e32c.post_count = "5";
block_td_uid_12_600a64a99e32c.found_posts = "77";
block_td_uid_12_600a64a99e32c.header_color = "";
block_td_uid_12_600a64a99e32c.ajax_pagination_infinite_stop = "";
block_td_uid_12_600a64a99e32c.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_12_600a64a99e32c);
</script><div id=td_uid_12_600a64a99e32c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/18/checo-perez-tiene-nueva-escuderia/" rel="bookmark" class="td-image-wrap" title="Checo Pérez tiene nueva escudería"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Checo Pérez tiene nueva escudería" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/18/checo-perez-tiene-nueva-escuderia/" rel="bookmark" title="Checo Pérez tiene nueva escudería">Checo Pérez tiene nueva escudería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" class="td-image-wrap" title="Checo Pérez gana el premio de Sakhir"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Checo Pérez gana el premio de Sakhir" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" title="Checo Pérez gana el premio de Sakhir">Checo Pérez gana el premio de Sakhir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/16/messi-tiene-en-vilo-a-barcelona/" rel="bookmark" class="td-image-wrap" title="Messi tiene en vilo a Barcelona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi tiene en vilo a Barcelona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/16/messi-tiene-en-vilo-a-barcelona/" rel="bookmark" title="Messi tiene en vilo a Barcelona">Messi tiene en vilo a Barcelona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/10/felicita-cecufid-la-cancelacion-de-eventos-de-conade/" rel="bookmark" class="td-image-wrap" title="Felicita Cecufid la cancelación de eventos de Conade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Felicita Cecufid la cancelación de eventos de Conade" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/10/felicita-cecufid-la-cancelacion-de-eventos-de-conade/" rel="bookmark" title="Felicita Cecufid la cancelación de eventos de Conade">Felicita Cecufid la cancelación de eventos de Conade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" class="td-image-wrap" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos">Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_600a64a99e32c" data-td_block_id="td_uid_12_600a64a99e32c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_600a64a99e32c" data-td_block_id="td_uid_12_600a64a99e32c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_600a64a9a1e37_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_600a64a9a1e37" ><script>var block_td_uid_13_600a64a9a1e37 = new tdBlock();
block_td_uid_13_600a64a9a1e37.id = "td_uid_13_600a64a9a1e37";
block_td_uid_13_600a64a9a1e37.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_600a64a9a1e37_rand","tdc_css_class":"td_uid_13_600a64a9a1e37_rand","tdc_css_class_style":"td_uid_13_600a64a9a1e37_rand_style"}';
block_td_uid_13_600a64a9a1e37.td_column_number = "3";
block_td_uid_13_600a64a9a1e37.block_type = "td_block_mega_menu";
block_td_uid_13_600a64a9a1e37.post_count = "4";
block_td_uid_13_600a64a9a1e37.found_posts = "196";
block_td_uid_13_600a64a9a1e37.header_color = "";
block_td_uid_13_600a64a9a1e37.ajax_pagination_infinite_stop = "";
block_td_uid_13_600a64a9a1e37.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_600a64a9a1e37);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_600a64a9a1e37" id="td_uid_14_600a64a9a2539" data-td_block_id="td_uid_13_600a64a9a1e37" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_600a64a9a1e37"  id="td_uid_15_600a64a9a256e" data-td_block_id="td_uid_13_600a64a9a1e37" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_600a64a9a1e37"  id="td_uid_16_600a64a9a259e" data-td_block_id="td_uid_13_600a64a9a1e37" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_600a64a9a1e37"  id="td_uid_17_600a64a9a25c8" data-td_block_id="td_uid_13_600a64a9a1e37" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_600a64a9a1e37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/19/video-mujer-evita-robo-en-transporte-publico-enfrentando-a-los-ladrones-con-transmision-en-vivo/" rel="bookmark" class="td-image-wrap" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Video-en-vivo-durante-asalto.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/19/video-mujer-evita-robo-en-transporte-publico-enfrentando-a-los-ladrones-con-transmision-en-vivo/" rel="bookmark" title="VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones con transmisión en vivo">VIDEO: Mujer evita robo en transporte público enfrentando a los ladrones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/06/seguidores-de-trump-protestan-en-el-capitolio-y-reclaman-fraude/" rel="bookmark" class="td-image-wrap" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Seguidores-de-Trump.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/06/seguidores-de-trump-protestan-en-el-capitolio-y-reclaman-fraude/" rel="bookmark" title="Seguidores de Trump protestan en el Capitolio y reclaman fraude">Seguidores de Trump protestan en el Capitolio y reclaman fraude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México">Anuncia Liga Mx que la afición podrá regresar a los estadios&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_600a64a9a1e37" data-td_block_id="td_uid_13_600a64a9a1e37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_600a64a9a1e37" data-td_block_id="td_uid_13_600a64a9a1e37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_600a64a9ad1ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_600a64a9ad1ce" ><script>var block_td_uid_18_600a64a9ad1ce = new tdBlock();
block_td_uid_18_600a64a9ad1ce.id = "td_uid_18_600a64a9ad1ce";
block_td_uid_18_600a64a9ad1ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_600a64a9ad1ce_rand","tdc_css_class":"td_uid_18_600a64a9ad1ce_rand","tdc_css_class_style":"td_uid_18_600a64a9ad1ce_rand_style"}';
block_td_uid_18_600a64a9ad1ce.td_column_number = "3";
block_td_uid_18_600a64a9ad1ce.block_type = "td_block_mega_menu";
block_td_uid_18_600a64a9ad1ce.post_count = "5";
block_td_uid_18_600a64a9ad1ce.found_posts = "237";
block_td_uid_18_600a64a9ad1ce.header_color = "";
block_td_uid_18_600a64a9ad1ce.ajax_pagination_infinite_stop = "";
block_td_uid_18_600a64a9ad1ce.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_18_600a64a9ad1ce);
</script><div id=td_uid_18_600a64a9ad1ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/28/muere-armando-manzanero-a-los-85-anos/" rel="bookmark" class="td-image-wrap" title="Muere Armando Manzanero a los 85 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?w=820&#038;ssl=1 820w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=768%2C530&#038;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=696%2C480&#038;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Armando-Manzanero.jpg?resize=608%2C420&#038;ssl=1 608w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere Armando Manzanero a los 85 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/28/muere-armando-manzanero-a-los-85-anos/" rel="bookmark" title="Muere Armando Manzanero a los 85 años">Muere Armando Manzanero a los 85 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia">GRAND M: el joven más viral del mundo por sus memes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/16/amacc-elige-a-ya-no-estoy-aqui-para-competir-como-mejor-pelicula-extranjera-en-los-oscar/" rel="bookmark" class="td-image-wrap" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/16/amacc-elige-a-ya-no-estoy-aqui-para-competir-como-mejor-pelicula-extranjera-en-los-oscar/" rel="bookmark" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar">AMACC elige a “Ya no estoy aquí” para competir como mejor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/06/el-actor-eleazar-gomez-fue-trasladado-al-reclusorio-sur-por-intentar-estrangular-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/06/el-actor-eleazar-gomez-fue-trasladado-al-reclusorio-sur-por-intentar-estrangular-a-su-pareja/" rel="bookmark" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja">El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" class="td-image-wrap" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes">VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_600a64a9ad1ce" data-td_block_id="td_uid_18_600a64a9ad1ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_600a64a9ad1ce" data-td_block_id="td_uid_18_600a64a9ad1ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_600a64a9b19a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_600a64a9b19a6" ><script>var block_td_uid_19_600a64a9b19a6 = new tdBlock();
block_td_uid_19_600a64a9b19a6.id = "td_uid_19_600a64a9b19a6";
block_td_uid_19_600a64a9b19a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_600a64a9b19a6_rand","tdc_css_class":"td_uid_19_600a64a9b19a6_rand","tdc_css_class_style":"td_uid_19_600a64a9b19a6_rand_style"}';
block_td_uid_19_600a64a9b19a6.td_column_number = "3";
block_td_uid_19_600a64a9b19a6.block_type = "td_block_mega_menu";
block_td_uid_19_600a64a9b19a6.post_count = "5";
block_td_uid_19_600a64a9b19a6.found_posts = "207";
block_td_uid_19_600a64a9b19a6.header_color = "";
block_td_uid_19_600a64a9b19a6.ajax_pagination_infinite_stop = "";
block_td_uid_19_600a64a9b19a6.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_600a64a9b19a6);
</script><div id=td_uid_19_600a64a9b19a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/11/buscan-fondos-para-actividades-culturales/" rel="bookmark" class="td-image-wrap" title="Buscan fondos para actividades culturales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cultura-danza.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cultura-danza.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cultura-danza.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cultura-danza.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cultura-danza.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan fondos para actividades culturales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/11/buscan-fondos-para-actividades-culturales/" rel="bookmark" title="Buscan fondos para actividades culturales">Buscan fondos para actividades culturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/reabre-sus-puertas-el-museo-de-arte-contemporaneo-alfredo-zalce/" rel="bookmark" class="td-image-wrap" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/reabre-sus-puertas-el-museo-de-arte-contemporaneo-alfredo-zalce/" rel="bookmark" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce">Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/11/la-fotografia-y-musica-se-mezclan-gracias-a-la-unla-en-el-fmm/" rel="bookmark" class="td-image-wrap" title="La fotografía y música se mezclan gracias a la UNLA en el FMM"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La fotografía y música se mezclan gracias a la UNLA en el FMM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/11/la-fotografia-y-musica-se-mezclan-gracias-a-la-unla-en-el-fmm/" rel="bookmark" title="La fotografía y música se mezclan gracias a la UNLA en el FMM">La fotografía y música se mezclan gracias a la UNLA en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/14/poliforum-cis-y-unam-centro-cultural-morelia-de-la-enes-fortalecen-convenios-de-colaboracion/" rel="bookmark" title="Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen convenios de colaboración">Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" class="td-image-wrap" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre">Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_600a64a9b19a6" data-td_block_id="td_uid_19_600a64a9b19a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_600a64a9b19a6" data-td_block_id="td_uid_19_600a64a9b19a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_600a64a9b5308_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_600a64a9b5308" ><script>var block_td_uid_20_600a64a9b5308 = new tdBlock();
block_td_uid_20_600a64a9b5308.id = "td_uid_20_600a64a9b5308";
block_td_uid_20_600a64a9b5308.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_600a64a9b5308_rand","tdc_css_class":"td_uid_20_600a64a9b5308_rand","tdc_css_class_style":"td_uid_20_600a64a9b5308_rand_style"}';
block_td_uid_20_600a64a9b5308.td_column_number = "3";
block_td_uid_20_600a64a9b5308.block_type = "td_block_mega_menu";
block_td_uid_20_600a64a9b5308.post_count = "4";
block_td_uid_20_600a64a9b5308.found_posts = "472";
block_td_uid_20_600a64a9b5308.header_color = "";
block_td_uid_20_600a64a9b5308.ajax_pagination_infinite_stop = "";
block_td_uid_20_600a64a9b5308.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_20_600a64a9b5308);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_600a64a9b5308" id="td_uid_21_600a64a9b5c46" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_22_600a64a9b5c7a" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_23_600a64a9b5ca8" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_24_600a64a9b5cd0" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_25_600a64a9b5cf7" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_26_600a64a9b5d1c" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_27_600a64a9b5d42" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_28_600a64a9b5d66" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_29_600a64a9b5d8b" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_30_600a64a9b5db0" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_31_600a64a9b5dd4" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_32_600a64a9b5df9" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_33_600a64a9b5e1d" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_34_600a64a9b5e42" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_35_600a64a9b5e65" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_600a64a9b5308"  id="td_uid_36_600a64a9b5e89" data-td_block_id="td_uid_20_600a64a9b5308" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_600a64a9b5308 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/18/morena-dejo-ir-la-oportunidad-inmejorable-de-ganar-sera-comicios-de-tercios/" rel="bookmark" class="td-image-wrap" title="Morena dejó ir la oportunidad inmejorable de ganar; será comicios de tercios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Raul-Moron-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Raul-Moron-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Raul-Moron-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Raul-Moron-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Raul-Moron-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morena dejó ir la oportunidad inmejorable de ganar; será comicios de tercios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/18/morena-dejo-ir-la-oportunidad-inmejorable-de-ganar-sera-comicios-de-tercios/" rel="bookmark" title="Morena dejó ir la oportunidad inmejorable de ganar; será comicios de tercios">Morena dejó ir la oportunidad inmejorable de ganar; será comicios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/15/abuso-de-la-vacuna-covid-19/" rel="bookmark" class="td-image-wrap" title="Abuso de la vacuna Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abuso de la vacuna Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/15/abuso-de-la-vacuna-covid-19/" rel="bookmark" title="Abuso de la vacuna Covid-19">Abuso de la vacuna Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/12/la-tercera-prueba-de-cristobal-arias-llega-como-favorito/" rel="bookmark" class="td-image-wrap" title="La tercera prueba de Cristóbal Arias; llega como favorito"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cristobal-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cristobal-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Cristobal-Arias.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La tercera prueba de Cristóbal Arias; llega como favorito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/12/la-tercera-prueba-de-cristobal-arias-llega-como-favorito/" rel="bookmark" title="La tercera prueba de Cristóbal Arias; llega como favorito">La tercera prueba de Cristóbal Arias; llega como favorito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/11/morelia-para-quien/" rel="bookmark" class="td-image-wrap" title="Morelia, ¿para quién?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia, ¿para quién?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/11/morelia-para-quien/" rel="bookmark" title="Morelia, ¿para quién?">Morelia, ¿para quién?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_600a64a9b5308" data-td_block_id="td_uid_20_600a64a9b5308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_600a64a9b5308" data-td_block_id="td_uid_20_600a64a9b5308"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-89544" class="td-post-template-7 post-89544 post type-post status-publish format-standard has-post-thumbnail category-destacados category-noticias category-seguridad tag-ciudad-universitaria tag-michoacan tag-morelia tag-muerto tag-nota-roja tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-plaza-u tag-policia tag-policiaca tag-seguridad td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trabajador fallece en accidente de elevador en Plaza U</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul>	                    <h1 class="entry-title">Trabajador fallece en accidente de elevador en Plaza U</h1>

	                    	                        <p class="td-post-sub-title">El ahora occiso quedó prensado entre una pared y el elevador de la citada plaza</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:15:32+00:00" >enero 21, 2021 22:15</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89544">30</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?fit=1280%2C960&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trabajador+fallece+en+accidente+de+elevador+en+Plaza+U&url=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trabajador+fallece+en+accidente+de+elevador+en+Plaza+U %0A%0A https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Un trabajador de una plaza comercial ubicada a un lado de la Avenida Universidad falleció a consecuencia de un accidente de elevador que tuvo mientras realizaba sus actividades cotidianas, de acuerdo con la información obtenida por este medio y brindada por contactos oficiales.</p>
<p style="text-align: justify;">El acontecimiento fue la noche de este jueves en la Plaza U, la cual está localizada frente a Ciudad Universitaria en el fraccionamiento Real Universidad en esta ciudad de Morelia. Al lugar acudieron los Bomberos Estatales y unos paramédicos locales ante el llamado de auxilio de la gente.</p>
<p style="text-align: justify;">El ahora occiso quedó prensado entre una pared y el elevador de la citada plaza comercial, su identidad no fue revelada por los guardianes del orden, pero unos empleados del sitio confirmaron a esta agencia de noticias que el finado era trabajador del lugar, mismo que tenía aproximadamente 25 años de edad.</p>
<p style="text-align: justify;">Voces allegadas al asunto detallaron que el fallecido vestía una playera negra, un pantalón de mezclilla azul y unos tenis blancos. Los bomberos rescataron el cadáver de donde estaba atorado y el personal de la Fiscalía General del Estado hizo las diligencias de ley.</p>
<p style="text-align: justify;">El cuerpo fue llevado a las instalaciones del Servicio Médico Forense para los estudios de rigor. Los elementos de la Policía de Morelia apoyaron en todo momento en brindar seguridad perimetral para evitar que los curiosos se acercaran.</p>
		<div id="atatags-1633375201-600a64a9d00f0"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-600a64a9d00f0',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/">Ejecutan a peatón en la colonia Jacarandas, Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/">En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Red 113 Michoacán"></span><meta itemprop="datePublished" content="2021-01-21T22:15:32+00:00"><meta itemprop="dateModified" content="2021-01-21T22:15:32-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Trabajador fallece en accidente de elevador en Plaza U"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?fit=1280%2C960&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_600a64a9d0c92_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_600a64a9d0c92" ><script>var block_td_uid_38_600a64a9d0c92 = new tdBlock();
block_td_uid_38_600a64a9d0c92.id = "td_uid_38_600a64a9d0c92";
block_td_uid_38_600a64a9d0c92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_600a64a9d0c92_rand","td_column_number":3,"live_filter_cur_post_id":89544,"live_filter_cur_post_author":"12541606","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_600a64a9d0c92_rand","tdc_css_class_style":"td_uid_38_600a64a9d0c92_rand_style"}';
block_td_uid_38_600a64a9d0c92.td_column_number = "3";
block_td_uid_38_600a64a9d0c92.block_type = "td_block_related_posts";
block_td_uid_38_600a64a9d0c92.post_count = "3";
block_td_uid_38_600a64a9d0c92.found_posts = "11555";
block_td_uid_38_600a64a9d0c92.header_color = "";
block_td_uid_38_600a64a9d0c92.ajax_pagination_infinite_stop = "";
block_td_uid_38_600a64a9d0c92.max_num_pages = "3852";
tdBlocksArray.push(block_td_uid_38_600a64a9d0c92);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_600a64a9d1aa3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_600a64a9d0c92" href="#">Notas relacionadas</a><a id="td_uid_40_600a64a9d1aa8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_600a64a9d0c92" href="#">Más del autor</a></h4><div id=td_uid_38_600a64a9d0c92 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" class="td-image-wrap" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=839%2C580&ssl=1 839w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia">Falso documento circula redes; llama Segob a evitar desinformación, en Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" class="td-image-wrap" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán">En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" class="td-image-wrap" title="Ejecutan a peatón en la colonia Jacarandas, Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ejecutan a peatón en la colonia Jacarandas, Morelia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" title="Ejecutan a peatón en la colonia Jacarandas, Morelia">Ejecutan a peatón en la colonia Jacarandas, Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_600a64a9d0c92" data-td_block_id="td_uid_38_600a64a9d0c92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_600a64a9d0c92" data-td_block_id="td_uid_38_600a64a9d0c92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=89544&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ae26cda4ae32c0406d92c38ba05a68645e828a00#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_41_600a64a9d3e74_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_41_600a64a9d3e74" >
<style>
.td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_600a64a9d3e74_rand .td-post-category,
            .td-theme-wrap .td_uid_41_600a64a9d3e74_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_41_600a64a9d3e74 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_41_600a64a9d3e74"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_41_600a64a9d3e74">
				<input id="td_uid_41_600a64a9d3e74" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_41_600a64a9d3e74"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_41_600a64a9d3e74">
					<span class="td-big-degrees">13.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">13.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">72						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_42_600a64a9d402e_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_42_600a64a9d402e" >
<style>
.td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_600a64a9d402e_rand .td-post-category,
            .td-theme-wrap .td_uid_42_600a64a9d402e_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_42_600a64a9d402e = new tdBlock();
block_td_uid_42_600a64a9d402e.id = "td_uid_42_600a64a9d402e";
block_td_uid_42_600a64a9d402e.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_600a64a9d402e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_600a64a9d402e_rand","tdc_css_class_style":"td_uid_42_600a64a9d402e_rand_style"}';
block_td_uid_42_600a64a9d402e.td_column_number = "1";
block_td_uid_42_600a64a9d402e.block_type = "td_block_21";
block_td_uid_42_600a64a9d402e.post_count = "5";
block_td_uid_42_600a64a9d402e.found_posts = "12566";
block_td_uid_42_600a64a9d402e.header_color = "#ff0000";
block_td_uid_42_600a64a9d402e.ajax_pagination_infinite_stop = "";
block_td_uid_42_600a64a9d402e.max_num_pages = "2514";
tdBlocksArray.push(block_td_uid_42_600a64a9d402e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_42_600a64a9d402e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" class="td-image-wrap" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/falso-documento-COVID-19-segob.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/" rel="bookmark" title="Falso documento circula redes; llama Segob a evitar desinformación, en Morelia">Falso documento circula redes; llama Segob a evitar desinformación, en Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:52:17+00:00" >enero 21, 2021 22:52</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/01/21/falso-documento-circula-redes-llama-segob-a-evitar-desinformacion-en-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El Gobierno estatal hace un llamado a la ciudadanía a mantenerse informado por los canales institucionales y por las redes sociales verificadas de la administración estatal.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" class="td-image-wrap" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Vacunacion-COVID-19.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/" rel="bookmark" title="En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán">En un día, vacunan a casi 3 mil trabajadores de salud en Michoacán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:18:07+00:00" >enero 21, 2021 22:18</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/01/21/en-un-dia-vacunan-a-casi-3-mil-trabajadores-de-salud-en-michoacan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mañana viernes continuará la aplicación entre el personal que labora en la primera línea de atención de pacientes contagiados por el virus.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" rel="bookmark" class="td-image-wrap" title="Trabajador fallece en accidente de elevador en Plaza U"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/Plaza-U.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Trabajador fallece en accidente de elevador en Plaza U" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/" rel="bookmark" title="Trabajador fallece en accidente de elevador en Plaza U">Trabajador fallece en accidente de elevador en Plaza U</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:15:32+00:00" >enero 21, 2021 22:15</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/01/21/trabajador-fallece-en-accidente-de-elevador-en-plaza-u/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El ahora occiso quedó prensado entre una pared y el elevador de la citada plaza.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" class="td-image-wrap" title="Ejecutan a peatón en la colonia Jacarandas, Morelia"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Ejecutan-a-peaton-en-la-colonia-Jacarandas-Morelia.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Ejecutan a peatón en la colonia Jacarandas, Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/" rel="bookmark" title="Ejecutan a peatón en la colonia Jacarandas, Morelia">Ejecutan a peatón en la colonia Jacarandas, Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:10:26+00:00" >enero 21, 2021 20:10</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/01/21/ejecutan-a-peaton-en-la-colonia-jacarandas-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Oficiales de la Policía Municipal atendieron la emergencia y acordonaron el área.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2021/01/21/cuentahabiente-atropella-a-sus-2-asaltantes-en-la-av-lazaro-cardenas-de-morelia/" rel="bookmark" class="td-image-wrap" title="Cuentahabiente atropella a sus 2 asaltantes en la Av. Lázaro Cárdenas de Morelia"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Cuentahabiente-atropella-a-2-asaltantes-en-la-Av.-Lazaro-Cardenas-de-Morelia-4.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Cuentahabiente-atropella-a-2-asaltantes-en-la-Av.-Lazaro-Cardenas-de-Morelia-4.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Cuentahabiente-atropella-a-2-asaltantes-en-la-Av.-Lazaro-Cardenas-de-Morelia-4.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2021/01/MORELIA-Cuentahabiente-atropella-a-2-asaltantes-en-la-Av.-Lazaro-Cardenas-de-Morelia-4.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Cuentahabiente atropella a sus 2 asaltantes en la Av. Lázaro Cárdenas de Morelia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2021/01/21/cuentahabiente-atropella-a-sus-2-asaltantes-en-la-av-lazaro-cardenas-de-morelia/" rel="bookmark" title="Cuentahabiente atropella a sus 2 asaltantes en la Av. Lázaro Cárdenas de Morelia">Cuentahabiente atropella a sus 2 asaltantes en la Av. Lázaro Cárdenas de Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:04:19+00:00" >enero 21, 2021 20:04</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2021/01/21/cuentahabiente-atropella-a-sus-2-asaltantes-en-la-av-lazaro-cardenas-de-morelia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los malhechores solo padecieron algunos golpes, huyeron y dejaron abandonada una motocicleta.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_600a64a9d8cdf_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202103'></script>

        <div id='fb-root'></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v6.0&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class='fb-customerchat'
            attribution='wordpress'
            attribution_version='1.8'
            page_id=431974330178918
          >
        </div>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 600a64a9d995c
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[13.9,57],"today_humidity":72,"today_wind_speed":[1.3,0.8],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1611295200,"day_name":"vie","day_temp":[26,80],"owm_day_index":0},{"timestamp":1611360000,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":6},{"timestamp":1611446400,"day_name":"dom","day_temp":[25,76],"owm_day_index":14},{"timestamp":1611532800,"day_name":"lun","day_temp":[23,74],"owm_day_index":22},{"timestamp":1611619200,"day_name":"mar","day_temp":[19,66],"owm_day_index":30}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_41_600a64a9d3e74","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[13.9,57],"today_humidity":72,"today_wind_speed":[1.3,0.8],"today_min":[13.9,57],"today_max":[13.9,57],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1611295200,"day_name":"vie","day_temp":[26,80],"owm_day_index":0},{"timestamp":1611360000,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":6},{"timestamp":1611446400,"day_name":"dom","day_temp":[25,76],"owm_day_index":14},{"timestamp":1611532800,"day_name":"lun","day_temp":[23,74],"owm_day_index":22},{"timestamp":1611619200,"day_name":"mar","day_temp":[19,66],"owm_day_index":30}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=89544&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ae26cda4ae32c0406d92c38ba05a68645e828a00#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=89544&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.3.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ae26cda4ae32c0406d92c38ba05a68645e828a00#parent=https%3A%2F%2Fpcmnoticias.mx%2F2021%2F01%2F21%2Ftrabajador-fallece-en-accidente-de-elevador-en-plaza-u%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'163337520',post:'89544',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '89544' ]);
</script>

</body>
</html>
<!--
	generated 161 seconds ago
	generated in 0.640 seconds
	served from batcache in 0.004 seconds
	expires in 139 seconds
-->
