<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?fit=4032%2C3024&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán RSS de los comentarios" href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1606916910' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/86406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-mtE' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f004128b5","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"9f004128b5","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Consideran abusivo el porcentaje de cobro de comisión al chofer por cada viaje realizado." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/" />
<meta property="og:description" content="Consideran abusivo el porcentaje de cobro de comisión al chofer por cada viaje realizado." />
<meta property="article:published_time" content="2020-12-14T19:00:25+00:00" />
<meta property="article:modified_time" content="2020-12-14T19:00:25+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 163337520, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/",
                    "name": "Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1633375202-5fd7ebd6331df"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-5fd7ebd6331df',
					location: 110,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-86406 single-format-standard choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, diciembre 14, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fd7ebd637e97_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5fd7ebd637e97_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fd7ebd637e97_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-81013 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/10/Banner-Congreso-septiembre-2020.jpeg" alt="" width="1280" height="182" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fd7ebd6390d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5fd7ebd6390d2" ><script>var block_td_uid_2_5fd7ebd6390d2 = new tdBlock();
block_td_uid_2_5fd7ebd6390d2.id = "td_uid_2_5fd7ebd6390d2";
block_td_uid_2_5fd7ebd6390d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fd7ebd6390d2_rand","tdc_css_class":"td_uid_2_5fd7ebd6390d2_rand","tdc_css_class_style":"td_uid_2_5fd7ebd6390d2_rand_style"}';
block_td_uid_2_5fd7ebd6390d2.td_column_number = "3";
block_td_uid_2_5fd7ebd6390d2.block_type = "td_block_mega_menu";
block_td_uid_2_5fd7ebd6390d2.post_count = "4";
block_td_uid_2_5fd7ebd6390d2.found_posts = "10621";
block_td_uid_2_5fd7ebd6390d2.header_color = "";
block_td_uid_2_5fd7ebd6390d2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd7ebd6390d2.max_num_pages = "2656";
tdBlocksArray.push(block_td_uid_2_5fd7ebd6390d2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2" id="td_uid_3_5fd7ebd63a6cc" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="" href="https://pcmnoticias.mx/tag/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_4_5fd7ebd63a700" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_5_5fd7ebd63a979" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_6_5fd7ebd63abb5" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_7_5fd7ebd63adda" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="347958" href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_8_5fd7ebd63adf4" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_9_5fd7ebd63b02f" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_10_5fd7ebd63b357" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="2127" href="https://pcmnoticias.mx/tag/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5fd7ebd6390d2"  id="td_uid_11_5fd7ebd63b372" data-td_block_id="td_uid_2_5fd7ebd6390d2" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5fd7ebd6390d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" class="td-image-wrap" title="AMLO pide a la población evitar fiestas en 10 días"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO pide a la población evitar fiestas en 10 días" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" title="AMLO pide a la población evitar fiestas en 10 días">AMLO pide a la población evitar fiestas en 10 días</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México">Fabricantes de vacuna Sputnik V solicitan realizar estudios en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" class="td-image-wrap" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles">El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/" rel="bookmark" class="td-image-wrap" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/" rel="bookmark" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases">Segunda Fase de la Nueva Convivencia va por la  contención&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd7ebd6390d2" data-td_block_id="td_uid_2_5fd7ebd6390d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fd7ebd6390d2" data-td_block_id="td_uid_2_5fd7ebd6390d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fd7ebd65c8f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5fd7ebd65c8f2" ><script>var block_td_uid_12_5fd7ebd65c8f2 = new tdBlock();
block_td_uid_12_5fd7ebd65c8f2.id = "td_uid_12_5fd7ebd65c8f2";
block_td_uid_12_5fd7ebd65c8f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fd7ebd65c8f2_rand","tdc_css_class":"td_uid_12_5fd7ebd65c8f2_rand","tdc_css_class_style":"td_uid_12_5fd7ebd65c8f2_rand_style"}';
block_td_uid_12_5fd7ebd65c8f2.td_column_number = "3";
block_td_uid_12_5fd7ebd65c8f2.block_type = "td_block_mega_menu";
block_td_uid_12_5fd7ebd65c8f2.post_count = "5";
block_td_uid_12_5fd7ebd65c8f2.found_posts = "76";
block_td_uid_12_5fd7ebd65c8f2.header_color = "";
block_td_uid_12_5fd7ebd65c8f2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fd7ebd65c8f2.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_12_5fd7ebd65c8f2);
</script><div id=td_uid_12_5fd7ebd65c8f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" class="td-image-wrap" title="Checo Pérez gana el premio de Sakhir"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Checo-Perez.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Checo Pérez gana el premio de Sakhir" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/06/checo-perez-gana-el-premio-de-sakhir/" rel="bookmark" title="Checo Pérez gana el premio de Sakhir">Checo Pérez gana el premio de Sakhir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/16/messi-tiene-en-vilo-a-barcelona/" rel="bookmark" class="td-image-wrap" title="Messi tiene en vilo a Barcelona"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/man-fan-person-football-54308.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi tiene en vilo a Barcelona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/16/messi-tiene-en-vilo-a-barcelona/" rel="bookmark" title="Messi tiene en vilo a Barcelona">Messi tiene en vilo a Barcelona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/10/felicita-cecufid-la-cancelacion-de-eventos-de-conade/" rel="bookmark" class="td-image-wrap" title="Felicita Cecufid la cancelación de eventos de Conade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/BOLETIN-JUEGOS-CONADE-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Felicita Cecufid la cancelación de eventos de Conade" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/10/felicita-cecufid-la-cancelacion-de-eventos-de-conade/" rel="bookmark" title="Felicita Cecufid la cancelación de eventos de Conade">Felicita Cecufid la cancelación de eventos de Conade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" class="td-image-wrap" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos">Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/el-arquero-michoacano-angel-alvarado-es-campeon-panamericano/" rel="bookmark" class="td-image-wrap" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/el-arquero-michoacano-angel-alvarado-es-campeon-panamericano/" rel="bookmark" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano">El arquero michoacano, Ángel Alvarado es campeón Panamericano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fd7ebd65c8f2" data-td_block_id="td_uid_12_5fd7ebd65c8f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fd7ebd65c8f2" data-td_block_id="td_uid_12_5fd7ebd65c8f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fd7ebd660872_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5fd7ebd660872" ><script>var block_td_uid_13_5fd7ebd660872 = new tdBlock();
block_td_uid_13_5fd7ebd660872.id = "td_uid_13_5fd7ebd660872";
block_td_uid_13_5fd7ebd660872.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fd7ebd660872_rand","tdc_css_class":"td_uid_13_5fd7ebd660872_rand","tdc_css_class_style":"td_uid_13_5fd7ebd660872_rand_style"}';
block_td_uid_13_5fd7ebd660872.td_column_number = "3";
block_td_uid_13_5fd7ebd660872.block_type = "td_block_mega_menu";
block_td_uid_13_5fd7ebd660872.post_count = "4";
block_td_uid_13_5fd7ebd660872.found_posts = "194";
block_td_uid_13_5fd7ebd660872.header_color = "";
block_td_uid_13_5fd7ebd660872.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fd7ebd660872.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_13_5fd7ebd660872);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5fd7ebd660872" id="td_uid_14_5fd7ebd66174e" data-td_block_id="td_uid_13_5fd7ebd660872" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5fd7ebd660872"  id="td_uid_15_5fd7ebd66178a" data-td_block_id="td_uid_13_5fd7ebd660872" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5fd7ebd660872"  id="td_uid_16_5fd7ebd6617bb" data-td_block_id="td_uid_13_5fd7ebd660872" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5fd7ebd660872"  id="td_uid_17_5fd7ebd6617e6" data-td_block_id="td_uid_13_5fd7ebd660872" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5fd7ebd660872 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Atletico-Morelia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/atletico-morelia-rechaza-la-entrada-de-aficionados-al-estadio-morelos-durante-el-apertura-2020/" rel="bookmark" title="Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante el Apertura 2020">Atlético Morelia rechaza la entrada de aficionados al Estadio Morelos durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/aficion-estadios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/24/anuncia-liga-mx-que-la-aficion-podra-regresar-a-los-estadios-en-mexico/" rel="bookmark" title="Anuncia Liga Mx que la afición podrá regresar a los estadios en México">Anuncia Liga Mx que la afición podrá regresar a los estadios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Roban pertenencias de jugadores del Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban pertenencias de jugadores del Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" title="Roban pertenencias de jugadores del Mazatlán FC">Roban pertenencias de jugadores del Mazatlán FC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/14/liga-mx-anuncia-el-regreso-de-aficionados-a-los-estadios-de-necaxa-y-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/14/liga-mx-anuncia-el-regreso-de-aficionados-a-los-estadios-de-necaxa-y-mazatlan-fc/" rel="bookmark" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC">Liga MX anuncia el regreso de aficionados a los estadios de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fd7ebd660872" data-td_block_id="td_uid_13_5fd7ebd660872"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fd7ebd660872" data-td_block_id="td_uid_13_5fd7ebd660872"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fd7ebd66d49b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5fd7ebd66d49b" ><script>var block_td_uid_18_5fd7ebd66d49b = new tdBlock();
block_td_uid_18_5fd7ebd66d49b.id = "td_uid_18_5fd7ebd66d49b";
block_td_uid_18_5fd7ebd66d49b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5fd7ebd66d49b_rand","tdc_css_class":"td_uid_18_5fd7ebd66d49b_rand","tdc_css_class_style":"td_uid_18_5fd7ebd66d49b_rand_style"}';
block_td_uid_18_5fd7ebd66d49b.td_column_number = "3";
block_td_uid_18_5fd7ebd66d49b.block_type = "td_block_mega_menu";
block_td_uid_18_5fd7ebd66d49b.post_count = "5";
block_td_uid_18_5fd7ebd66d49b.found_posts = "236";
block_td_uid_18_5fd7ebd66d49b.header_color = "";
block_td_uid_18_5fd7ebd66d49b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fd7ebd66d49b.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_18_5fd7ebd66d49b);
</script><div id=td_uid_18_5fd7ebd66d49b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/GRAND-M.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/17/grand-m-el-joven-mas-viral-del-mundo-por-sus-memes-llega-a-morelia/" rel="bookmark" title="GRAND M: el joven más viral del mundo por sus memes llega a Morelia">GRAND M: el joven más viral del mundo por sus memes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/16/amacc-elige-a-ya-no-estoy-aqui-para-competir-como-mejor-pelicula-extranjera-en-los-oscar/" rel="bookmark" class="td-image-wrap" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ya-no-estoy-aqui.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/16/amacc-elige-a-ya-no-estoy-aqui-para-competir-como-mejor-pelicula-extranjera-en-los-oscar/" rel="bookmark" title="AMACC elige a “Ya no estoy aquí” para competir como mejor película extranjera en los Oscar">AMACC elige a “Ya no estoy aquí” para competir como mejor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/06/el-actor-eleazar-gomez-fue-trasladado-al-reclusorio-sur-por-intentar-estrangular-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Eleazar-Gomez-detenido-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/06/el-actor-eleazar-gomez-fue-trasladado-al-reclusorio-sur-por-intentar-estrangular-a-su-pareja/" rel="bookmark" title="El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar estrangular a su pareja">El actor Eleazar Gómez fue trasladado al reclusorio sur por intentar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" class="td-image-wrap" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes">VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/23/video-pedrito-sola-habla-sin-tapujos-de-sus-preferencias/" rel="bookmark" class="td-image-wrap" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/23/video-pedrito-sola-habla-sin-tapujos-de-sus-preferencias/" rel="bookmark" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias">VIDEO: Pedrito Sola habla sin tapujos de sus preferencias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fd7ebd66d49b" data-td_block_id="td_uid_18_5fd7ebd66d49b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fd7ebd66d49b" data-td_block_id="td_uid_18_5fd7ebd66d49b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5fd7ebd670bf7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5fd7ebd670bf7" ><script>var block_td_uid_19_5fd7ebd670bf7 = new tdBlock();
block_td_uid_19_5fd7ebd670bf7.id = "td_uid_19_5fd7ebd670bf7";
block_td_uid_19_5fd7ebd670bf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5fd7ebd670bf7_rand","tdc_css_class":"td_uid_19_5fd7ebd670bf7_rand","tdc_css_class_style":"td_uid_19_5fd7ebd670bf7_rand_style"}';
block_td_uid_19_5fd7ebd670bf7.td_column_number = "3";
block_td_uid_19_5fd7ebd670bf7.block_type = "td_block_mega_menu";
block_td_uid_19_5fd7ebd670bf7.post_count = "5";
block_td_uid_19_5fd7ebd670bf7.found_posts = "206";
block_td_uid_19_5fd7ebd670bf7.header_color = "";
block_td_uid_19_5fd7ebd670bf7.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fd7ebd670bf7.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5fd7ebd670bf7);
</script><div id=td_uid_19_5fd7ebd670bf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/30/reabre-sus-puertas-el-museo-de-arte-contemporaneo-alfredo-zalce/" rel="bookmark" class="td-image-wrap" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Museo-Alfredo-Zalce.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/30/reabre-sus-puertas-el-museo-de-arte-contemporaneo-alfredo-zalce/" rel="bookmark" title="Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce">Reabre sus puertas el Museo de Arte Contemporáneo Alfredo Zalce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/11/la-fotografia-y-musica-se-mezclan-gracias-a-la-unla-en-el-fmm/" rel="bookmark" class="td-image-wrap" title="La fotografía y música se mezclan gracias a la UNLA en el FMM"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/F374930E-6B4C-49E1-A97A-5D453F14A4B6.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La fotografía y música se mezclan gracias a la UNLA en el FMM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/11/la-fotografia-y-musica-se-mezclan-gracias-a-la-unla-en-el-fmm/" rel="bookmark" title="La fotografía y música se mezclan gracias a la UNLA en el FMM">La fotografía y música se mezclan gracias a la UNLA en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/14/poliforum-cis-y-unam-centro-cultural-morelia-de-la-enes-fortalecen-convenios-de-colaboracion/" rel="bookmark" title="Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen convenios de colaboración">Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" class="td-image-wrap" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre">Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura">Celebrará TUDIMICH sus 30 años con concierto en las redes sociales&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fd7ebd670bf7" data-td_block_id="td_uid_19_5fd7ebd670bf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fd7ebd670bf7" data-td_block_id="td_uid_19_5fd7ebd670bf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5fd7ebd6755ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5fd7ebd6755ec" ><script>var block_td_uid_20_5fd7ebd6755ec = new tdBlock();
block_td_uid_20_5fd7ebd6755ec.id = "td_uid_20_5fd7ebd6755ec";
block_td_uid_20_5fd7ebd6755ec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5fd7ebd6755ec_rand","tdc_css_class":"td_uid_20_5fd7ebd6755ec_rand","tdc_css_class_style":"td_uid_20_5fd7ebd6755ec_rand_style"}';
block_td_uid_20_5fd7ebd6755ec.td_column_number = "3";
block_td_uid_20_5fd7ebd6755ec.block_type = "td_block_mega_menu";
block_td_uid_20_5fd7ebd6755ec.post_count = "4";
block_td_uid_20_5fd7ebd6755ec.found_posts = "457";
block_td_uid_20_5fd7ebd6755ec.header_color = "";
block_td_uid_20_5fd7ebd6755ec.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fd7ebd6755ec.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_20_5fd7ebd6755ec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec" id="td_uid_21_5fd7ebd6764cb" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_22_5fd7ebd67651b" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_23_5fd7ebd676569" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_24_5fd7ebd6765b1" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_25_5fd7ebd6765f3" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_26_5fd7ebd676632" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_27_5fd7ebd676673" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_28_5fd7ebd6766b4" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_29_5fd7ebd6766f3" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_30_5fd7ebd676733" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_31_5fd7ebd676771" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_32_5fd7ebd6767b0" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_33_5fd7ebd6767ee" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_34_5fd7ebd67682d" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_35_5fd7ebd67686c" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5fd7ebd6755ec"  id="td_uid_36_5fd7ebd6768aa" data-td_block_id="td_uid_20_5fd7ebd6755ec" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5fd7ebd6755ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/de-tinta-y-rebeldia-alianzas-de-ciencia-ficcion/" rel="bookmark" class="td-image-wrap" title="De tinta y rebeldía: alianzas de ciencia ficción"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De tinta y rebeldía: alianzas de ciencia ficción" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/de-tinta-y-rebeldia-alianzas-de-ciencia-ficcion/" rel="bookmark" title="De tinta y rebeldía: alianzas de ciencia ficción">De tinta y rebeldía: alianzas de ciencia ficción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/libertad-para-morir-o-para-vivir/" rel="bookmark" class="td-image-wrap" title="¿Libertad para morir o para vivir?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="¿Libertad para morir o para vivir?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/libertad-para-morir-o-para-vivir/" rel="bookmark" title="¿Libertad para morir o para vivir?">¿Libertad para morir o para vivir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/sera-cristobal-arias-el-candidato-de-morena-esta-semana-se-hara-oficial-su-nombramiento/" rel="bookmark" class="td-image-wrap" title="Será Cristóbal Arias el candidato de Morena; esta semana se hará oficial su nombramiento"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Cristobal-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Cristobal-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Será Cristóbal Arias el candidato de Morena; esta semana se hará oficial su nombramiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/sera-cristobal-arias-el-candidato-de-morena-esta-semana-se-hara-oficial-su-nombramiento/" rel="bookmark" title="Será Cristóbal Arias el candidato de Morena; esta semana se hará oficial su nombramiento">Será Cristóbal Arias el candidato de Morena; esta semana se hará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/la-gran-alianza-vs-morena/" rel="bookmark" class="td-image-wrap" title="La Gran Alianza Vs MORENA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Gran Alianza Vs MORENA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/la-gran-alianza-vs-morena/" rel="bookmark" title="La Gran Alianza Vs MORENA">La Gran Alianza Vs MORENA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5fd7ebd6755ec" data-td_block_id="td_uid_20_5fd7ebd6755ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5fd7ebd6755ec" data-td_block_id="td_uid_20_5fd7ebd6755ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-86406" class="td-post-template-7 post-86406 post type-post status-publish format-standard has-post-thumbnail category-destacados category-michoacan category-noticias tag-app tag-choferes tag-comisiones tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-socio-conductor tag-trabajadores tag-uber td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/tag/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán</h1>

	                    	                        <p class="td-post-sub-title">Consideran abusivo el porcentaje de cobro de comisión al chofer por cada viaje realizado</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:00:25+00:00" >diciembre 14, 2020 13:00</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-86406">89</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?fit=4032%2C3024&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Choferes+paralizan+Uber%2C+exigen+detengan+los+abusos+econ%C3%B3micos+en+Michoac%C3%A1n&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Choferes+paralizan+Uber%2C+exigen+detengan+los+abusos+econ%C3%B3micos+en+Michoac%C3%A1n %0A%0A https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Decenas de choferes de la app Uber se manifestaron este día para exigir principalmente que se establezca un cobro de comisiones equitativo que no sobrepase el 23 por ciento de la tarifa del viaje, pues en la última actualización los cobros a los choferes son menores y mayor para la plataforma.</p>
<p style="text-align: justify;">Los automóviles con las placas cubiertas y otros más sin placas, acompañados de cartulinas, parabrisas o medallones con consignas, partieron de la calle Olivares de Tzintzuntzan, a un costado de la XXI Zona Militar, en el Acueducto de Morelia para avanzar en caravana hasta el módulo de atención de Uber, ubicado en la avenida Lázaro Cárdenas.</p>
<figure id="attachment_86415" aria-describedby="caption-attachment-86415" style="width: 4032px" class="wp-caption aligncenter"><img data-attachment-id="86415" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber/" data-orig-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00052192066805846&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description data-medium-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86415 size-full jetpack-lazy-image" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86415" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber/" data-orig-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00052192066805846&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description="" data-medium-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86415 size-full" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-86415" class="wp-caption-text">Fotografía 📸: Rodrigo Sandoval/PCM Noticias</figcaption></figure>
<p style="text-align: justify;">En el lugar, todos los automóviles colapsaron el reducido estacionamiento e invadieron parte de la avenida Lázaro Cárdenas, para posteriormente colocar las consignas en los cristales de las oficinas de la trasnacional, lo que provocó que estas fueran cerradas restringiendo el paso de los inconformes.</p>
<p style="text-align: justify;">Los choferes amagaron con realizar un apagón digital en la app para provocarle pérdidas a Uber durante este día, reactivándose a las 19:00 horas.</p>
<p style="text-align: justify;">Además, dentro de las peticiones de los choferes exigen transparencia en el manejo de la situación fiscal en los documentos que se expiden a cada socio, pues consideran que se están duplicando los ingresos en los resúmenes semanales, lo que podría significarles un problema ante el Sistema de Administración Tributaria (SAT).</p>
<figure id="attachment_86417" aria-describedby="caption-attachment-86417" style="width: 4032px" class="wp-caption aligncenter"><img data-attachment-id="86417" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber3/" data-orig-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description data-medium-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86417 size-full jetpack-lazy-image" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?w=4032&amp;ssl=1 4032w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86417" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber3/" data-orig-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description="" data-medium-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86417 size-full" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?w=4032&amp;ssl=1 4032w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber3.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-86417" class="wp-caption-text">Fotografía 📸: Rodrigo Sandoval/PCM Noticias</figcaption></figure>
<p style="text-align: justify;">También piden que se elimine la nueva actualización implementada por Uber, dado que no se consideró su viabilidad y está afectando de manera frontal a los trabajadores, dándoles poco margen de ganancia en cada viaje.</p>
<p style="text-align: justify;">Los socios conductores piden que se incremente el apoyo y promociones ya que estas son realmente bajas para la cantidad de servicios que se tienen que cumplir.</p>
<figure id="attachment_86418" aria-describedby="caption-attachment-86418" style="width: 4032px" class="wp-caption aligncenter"><img data-attachment-id="86418" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber4/" data-orig-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943351&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0015432098765432&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description data-medium-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86418 size-full jetpack-lazy-image" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=696%2C522&#038;ssl=1" alt width="696" height="522" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?w=4032&amp;ssl=1 4032w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=696%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86418" data-permalink="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/manifestacion-uber4/" data-orig-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607943351&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.54&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0015432098765432&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestación Uber" data-image-description="" data-medium-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?fit=696%2C522&amp;ssl=1" loading="lazy" class="wp-image-86418 size-full" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=696%2C522&#038;ssl=1" alt="" width="696" height="522" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?w=4032&amp;ssl=1 4032w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?resize=1920%2C1440&amp;ssl=1 1920w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber4.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-86418" class="wp-caption-text">Fotografía 📸: Rodrigo Sandoval/PCM Noticias</figcaption></figure>
<p style="text-align: justify;">Otro de los problemas que consideran es que actualmente no existe el derecho de réplica o alguna audiencia antes de que Uber bloquee o desactive permanentemente la cuenta de algún socio conductor.</p>
<p style="text-align: justify;">Las inconformidades que presentaron este día los llevó a no laborar y además pidieron que los representantes de Uber a nivel regional establezcan una mesa de diálogo permanente con el gobierno del estado de Michoacán para darle certeza jurídica y mayor seguridad a los trabajadores de dicha plataforma.</p>
		<div id="atatags-1633375201-5fd7ebd696d13"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-5fd7ebd696d13',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/12/14/de-tinta-y-rebeldia-alianzas-de-ciencia-ficcion/">De tinta y rebeldía: alianzas de ciencia ficción</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/">Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rodrigo Sandoval"></span><meta itemprop="datePublished" content="2020-12-14T13:00:25+00:00"><meta itemprop="dateModified" content="2020-12-14T13:00:25-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?fit=4032%2C3024&ssl=1"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5fd7ebd69898c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_5fd7ebd69898c" ><script>var block_td_uid_38_5fd7ebd69898c = new tdBlock();
block_td_uid_38_5fd7ebd69898c.id = "td_uid_38_5fd7ebd69898c";
block_td_uid_38_5fd7ebd69898c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5fd7ebd69898c_rand","td_column_number":3,"live_filter_cur_post_id":86406,"live_filter_cur_post_author":"12541595","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5fd7ebd69898c_rand","tdc_css_class_style":"td_uid_38_5fd7ebd69898c_rand_style"}';
block_td_uid_38_5fd7ebd69898c.td_column_number = "3";
block_td_uid_38_5fd7ebd69898c.block_type = "td_block_related_posts";
block_td_uid_38_5fd7ebd69898c.post_count = "3";
block_td_uid_38_5fd7ebd69898c.found_posts = "10895";
block_td_uid_38_5fd7ebd69898c.header_color = "";
block_td_uid_38_5fd7ebd69898c.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fd7ebd69898c.max_num_pages = "3632";
tdBlocksArray.push(block_td_uid_38_5fd7ebd69898c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5fd7ebd6992ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5fd7ebd69898c" href="#">Notas relacionadas</a><a id="td_uid_40_5fd7ebd6992b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5fd7ebd69898c" href="#">Más del autor</a></h4><div id=td_uid_38_5fd7ebd69898c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" class="td-image-wrap" title="AMLO pide a la población evitar fiestas en 10 días"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO pide a la población evitar fiestas en 10 días" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" title="AMLO pide a la población evitar fiestas en 10 días">AMLO pide a la población evitar fiestas en 10 días</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México">Fabricantes de vacuna Sputnik V solicitan realizar estudios en México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" class="td-image-wrap" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles">El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5fd7ebd69898c" data-td_block_id="td_uid_38_5fd7ebd69898c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5fd7ebd69898c" data-td_block_id="td_uid_38_5fd7ebd69898c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=86406&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=025781464cd094666b1d4f6a3188f868bafe6a3a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_41_5fd7ebd69b7db_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_41_5fd7ebd69b7db" >
<style>
.td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_5fd7ebd69b7db_rand .td-post-category,
            .td-theme-wrap .td_uid_41_5fd7ebd69b7db_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_41_5fd7ebd69b7db class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_41_5fd7ebd69b7db"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_41_5fd7ebd69b7db">
				<input id="td_uid_41_5fd7ebd69b7db" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_41_5fd7ebd69b7db"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_41_5fd7ebd69b7db">
					<span class="td-big-degrees">24</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">36						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_42_5fd7ebd69b8e9_rand td_block_template_4">
<style>
/* custom css */
.td_uid_42_5fd7ebd69b8e9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5fd7ebd69b8e9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://canadevi.virtualferia.com.mx/" target="_blank" rel="noopener"><img class="alignnone wp-image-86097 size-medium" src="https://pcmnoticias.mx/wp-content/uploads/2020/12/Banner-PCM-300x300.png" alt="" width="300" height="300" /></a></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_5fd7ebd69bbdd_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_5fd7ebd69bbdd" >
<style>
.td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5fd7ebd69bbdd_rand .td-post-category,
            .td-theme-wrap .td_uid_43_5fd7ebd69bbdd_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_5fd7ebd69bbdd = new tdBlock();
block_td_uid_43_5fd7ebd69bbdd.id = "td_uid_43_5fd7ebd69bbdd";
block_td_uid_43_5fd7ebd69bbdd.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5fd7ebd69bbdd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5fd7ebd69bbdd_rand","tdc_css_class_style":"td_uid_43_5fd7ebd69bbdd_rand_style"}';
block_td_uid_43_5fd7ebd69bbdd.td_column_number = "1";
block_td_uid_43_5fd7ebd69bbdd.block_type = "td_block_21";
block_td_uid_43_5fd7ebd69bbdd.post_count = "5";
block_td_uid_43_5fd7ebd69bbdd.found_posts = "11881";
block_td_uid_43_5fd7ebd69bbdd.header_color = "#ff0000";
block_td_uid_43_5fd7ebd69bbdd.ajax_pagination_infinite_stop = "";
block_td_uid_43_5fd7ebd69bbdd.max_num_pages = "2377";
tdBlocksArray.push(block_td_uid_43_5fd7ebd69bbdd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_5fd7ebd69bbdd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" class="td-image-wrap" title="AMLO pide a la población evitar fiestas en 10 días"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/AMLO-2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="AMLO pide a la población evitar fiestas en 10 días" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/" rel="bookmark" title="AMLO pide a la población evitar fiestas en 10 días">AMLO pide a la población evitar fiestas en 10 días</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T15:08:19+00:00" >diciembre 14, 2020 15:08</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/12/14/amlo-pide-a-la-poblacion-evitar-fiestas-en-10-dias/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Desde este 14 y hasta el próximo 24 de diciembre, el presidente convocó a los mexicanos a no realizar reuniones familiares                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" class="td-image-wrap" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Marcelo-Ebrard-y-vacuna-vs-COVID.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/" rel="bookmark" title="Fabricantes de vacuna Sputnik V solicitan realizar estudios en México">Fabricantes de vacuna Sputnik V solicitan realizar estudios en México</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:58:16+00:00" >diciembre 14, 2020 13:58</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/12/14/fabricantes-de-vacuna-sputnik-v-solicitan-realizar-estudios-en-mexico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los fabricantes de la vacuna Sputnik V informaron que mostró una eficacia del 91,4 % en la tercera                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" class="td-image-wrap" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-y-COVID-19.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/" rel="bookmark" title="El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles">El ayuntamiento de Morelia es irresponsable ante la pandemia de COVID-19, sentencia Silvano Aureoles</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:28:19+00:00" >diciembre 14, 2020 13:28</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/12/14/el-ayuntamiento-de-morelia-es-irresponsable-ante-la-pandemia-de-covid-19-sentencia-silvano-aureoles/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El gobierno municipal no cumple con los compromisos acordados para contener la pandemia por COVID-19, considera el gobernador.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/" rel="bookmark" class="td-image-wrap" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Silvano-Aureoles-5.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/" rel="bookmark" title="Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia y el retorno a clases">Segunda Fase de la Nueva Convivencia va por la  contención de la pandemia...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:07:09+00:00" >diciembre 14, 2020 13:07</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/12/14/segunda-fase-de-la-nueva-convivencia-va-por-la-contencion-de-la-pandemia-y-el-retorno-a-clases/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    También expuso que en esta Segunda Fase se va a laborar en seis ejes específicos                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/12/Manifestacion-Uber2.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/" rel="bookmark" title="Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán">Choferes paralizan Uber, exigen detengan los abusos económicos en Michoacán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:00:25+00:00" >diciembre 14, 2020 13:00</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/12/14/choferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Consideran abusivo el porcentaje de cobro de comisión al chofer por cada viaje realizado.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_5fd7ebd69fc45_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">602</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202051'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fd7ebd6a071c
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","nonce":"3fdca1a31a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcmnoticias.mx\/wp-login.php?redirect_to=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[24,75.2],"today_humidity":36,"today_wind_speed":[7.2,4.5],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1607979600,"day_name":"lun","day_temp":[23,74],"owm_day_index":0},{"timestamp":1607990400,"day_name":"mar","day_temp":[23,73],"owm_day_index":1},{"timestamp":1608076800,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":9},{"timestamp":1608163200,"day_name":"jue","day_temp":[24,74],"owm_day_index":17},{"timestamp":1608249600,"day_name":"vie","day_temp":[22,72],"owm_day_index":25},{"timestamp":1608336000,"day_name":"s\u00e1b","day_temp":[17,62],"owm_day_index":33}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_41_5fd7ebd69b7db","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[24,75.2],"today_humidity":36,"today_wind_speed":[7.2,4.5],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1607979600,"day_name":"lun","day_temp":[23,74],"owm_day_index":0},{"timestamp":1607990400,"day_name":"mar","day_temp":[23,73],"owm_day_index":1},{"timestamp":1608076800,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":9},{"timestamp":1608163200,"day_name":"jue","day_temp":[24,74],"owm_day_index":17},{"timestamp":1608249600,"day_name":"vie","day_temp":[22,72],"owm_day_index":25},{"timestamp":1608336000,"day_name":"s\u00e1b","day_temp":[17,62],"owm_day_index":33}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=86406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=025781464cd094666b1d4f6a3188f868bafe6a3a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=86406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=025781464cd094666b1d4f6a3188f868bafe6a3a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F12%2F14%2Fchoferes-paralizan-uber-exigen-detengan-los-abusos-economicos-en-michoacan%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'163337520',post:'86406',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '86406' ]);
</script>

</body>
</html>
<!--
	generated 46 seconds ago
	generated in 0.758 seconds
	served from batcache in 0.003 seconds
	expires in 254 seconds
-->
