<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="B0FDh9R-Tfsu6BvwVTqJfIqHgG2AGllaKY_o8CAmAfE" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?fit=1040%2C780&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López RSS de los comentarios" href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1603259552' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/83310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA' href='https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/' />
<link rel='next' title='Suspende audiencia de Cienfuegos por desorden de la prensa' href='https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/' />

<link rel="canonical" href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-lFI' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cf99cdf111","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"cf99cdf111","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="El encuentro se desarrolló el pasado 4 de noviembre" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" />
<meta property="og:description" content="El encuentro se desarrolló el pasado 4 de noviembre" />
<meta property="article:published_time" content="2020-11-05T19:53:59+00:00" />
<meta property="article:modified_time" content="2020-11-05T19:53:59+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?fit=1040%2C780&amp;ssl=1" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?fit=1040%2C780&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 163337520, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/",
                    "name": "Congreso de Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/",
                    "name": "Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1633375202-5fa480c7e4af0"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-5fa480c7e4af0',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-64516436-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83310 single-format-standard se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, noviembre 5, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa480c7e8597_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5fa480c7e8597_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fa480c7e8597_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-81013 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/10/Banner-Congreso-septiembre-2020.jpeg" alt="" width="1280" height="182" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa480c7e94cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5fa480c7e94cf" ><script>var block_td_uid_2_5fa480c7e94cf = new tdBlock();
block_td_uid_2_5fa480c7e94cf.id = "td_uid_2_5fa480c7e94cf";
block_td_uid_2_5fa480c7e94cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fa480c7e94cf_rand","tdc_css_class":"td_uid_2_5fa480c7e94cf_rand","tdc_css_class_style":"td_uid_2_5fa480c7e94cf_rand_style"}';
block_td_uid_2_5fa480c7e94cf.td_column_number = "3";
block_td_uid_2_5fa480c7e94cf.block_type = "td_block_mega_menu";
block_td_uid_2_5fa480c7e94cf.post_count = "4";
block_td_uid_2_5fa480c7e94cf.found_posts = "9985";
block_td_uid_2_5fa480c7e94cf.header_color = "";
block_td_uid_2_5fa480c7e94cf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa480c7e94cf.max_num_pages = "2497";
tdBlocksArray.push(block_td_uid_2_5fa480c7e94cf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fa480c7e94cf" id="td_uid_3_5fa480c7ea0fc" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_4_5fa480c7ea13b" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_5_5fa480c7ea170" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_6_5fa480c7ea19c" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_7_5fa480c7ea1c5" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_8_5fa480c7ea1ee" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_9_5fa480c7ea216" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_10_5fa480c7ea23e" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5fa480c7e94cf"  id="td_uid_11_5fa480c7ea266" data-td_block_id="td_uid_2_5fa480c7e94cf" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5fa480c7e94cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" class="td-image-wrap" title="En riesgo apertura de santuarios de la mariposa monarca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/606c5-mariposa.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="En riesgo apertura de santuarios de la mariposa monarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" title="En riesgo apertura de santuarios de la mariposa monarca">En riesgo apertura de santuarios de la mariposa monarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" class="td-image-wrap" title="Suspende audiencia de Cienfuegos por desorden de la prensa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspende audiencia de Cienfuegos por desorden de la prensa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" title="Suspende audiencia de Cienfuegos por desorden de la prensa">Suspende audiencia de Cienfuegos por desorden de la prensa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" rel="bookmark" class="td-image-wrap" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" rel="bookmark" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López">Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" class="td-image-wrap" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA">El Congreso debe ser garante de gobernabilidad frente a las ocurrencias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa480c7e94cf" data-td_block_id="td_uid_2_5fa480c7e94cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa480c7e94cf" data-td_block_id="td_uid_2_5fa480c7e94cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fa480c80e5d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5fa480c80e5d4" ><script>var block_td_uid_12_5fa480c80e5d4 = new tdBlock();
block_td_uid_12_5fa480c80e5d4.id = "td_uid_12_5fa480c80e5d4";
block_td_uid_12_5fa480c80e5d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fa480c80e5d4_rand","tdc_css_class":"td_uid_12_5fa480c80e5d4_rand","tdc_css_class_style":"td_uid_12_5fa480c80e5d4_rand_style"}';
block_td_uid_12_5fa480c80e5d4.td_column_number = "3";
block_td_uid_12_5fa480c80e5d4.block_type = "td_block_mega_menu";
block_td_uid_12_5fa480c80e5d4.post_count = "5";
block_td_uid_12_5fa480c80e5d4.found_posts = "73";
block_td_uid_12_5fa480c80e5d4.header_color = "";
block_td_uid_12_5fa480c80e5d4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa480c80e5d4.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_12_5fa480c80e5d4);
</script><div id=td_uid_12_5fa480c80e5d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" class="td-image-wrap" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Transitos-Policia-Michoacan.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/01/inicia-transito-y-movilidad-dispositivo-de-seguridad-por-noche-de-muertos/" rel="bookmark" title="Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos">Inicia Tránsito y Movilidad dispositivo de seguridad por Noche de Muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/el-arquero-michoacano-angel-alvarado-es-campeon-panamericano/" rel="bookmark" class="td-image-wrap" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Angel-Alvarado.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/el-arquero-michoacano-angel-alvarado-es-campeon-panamericano/" rel="bookmark" title="El arquero michoacano, Ángel Alvarado es campeón Panamericano">El arquero michoacano, Ángel Alvarado es campeón Panamericano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/13/abiertas-inscripciones-para-infantes-en-complejos-acuaticos/" rel="bookmark" class="td-image-wrap" title="Abiertas inscripciones para infantes en complejos acuáticos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Natacion.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Natacion.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Natacion.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Natacion.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Natacion.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abiertas inscripciones para infantes en complejos acuáticos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/13/abiertas-inscripciones-para-infantes-en-complejos-acuaticos/" rel="bookmark" title="Abiertas inscripciones para infantes en complejos acuáticos">Abiertas inscripciones para infantes en complejos acuáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas">Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" class="td-image-wrap" title="¡Es oficial! Monarcas se muda a Mazatlán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Es oficial! Monarcas se muda a Mazatlán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" title="¡Es oficial! Monarcas se muda a Mazatlán">¡Es oficial! Monarcas se muda a Mazatlán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa480c80e5d4" data-td_block_id="td_uid_12_5fa480c80e5d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa480c80e5d4" data-td_block_id="td_uid_12_5fa480c80e5d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fa480c812539_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5fa480c812539" ><script>var block_td_uid_13_5fa480c812539 = new tdBlock();
block_td_uid_13_5fa480c812539.id = "td_uid_13_5fa480c812539";
block_td_uid_13_5fa480c812539.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fa480c812539_rand","tdc_css_class":"td_uid_13_5fa480c812539_rand","tdc_css_class_style":"td_uid_13_5fa480c812539_rand_style"}';
block_td_uid_13_5fa480c812539.td_column_number = "3";
block_td_uid_13_5fa480c812539.block_type = "td_block_mega_menu";
block_td_uid_13_5fa480c812539.post_count = "4";
block_td_uid_13_5fa480c812539.found_posts = "192";
block_td_uid_13_5fa480c812539.header_color = "";
block_td_uid_13_5fa480c812539.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fa480c812539.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_13_5fa480c812539);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5fa480c812539" id="td_uid_14_5fa480c812e16" data-td_block_id="td_uid_13_5fa480c812539" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5fa480c812539"  id="td_uid_15_5fa480c812e4a" data-td_block_id="td_uid_13_5fa480c812539" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5fa480c812539"  id="td_uid_16_5fa480c812e7a" data-td_block_id="td_uid_13_5fa480c812539" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5fa480c812539"  id="td_uid_17_5fa480c812ea5" data-td_block_id="td_uid_13_5fa480c812539" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5fa480c812539 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Roban pertenencias de jugadores del Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roban pertenencias de jugadores del Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/roban-pertenencias-de-jugadores-del-mazatlan-fc/" rel="bookmark" title="Roban pertenencias de jugadores del Mazatlán FC">Roban pertenencias de jugadores del Mazatlán FC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/14/liga-mx-anuncia-el-regreso-de-aficionados-a-los-estadios-de-necaxa-y-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Mazatlan-FC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/14/liga-mx-anuncia-el-regreso-de-aficionados-a-los-estadios-de-necaxa-y-mazatlan-fc/" rel="bookmark" title="Liga MX anuncia el regreso de aficionados a los estadios de Necaxa y Mazatlán FC">Liga MX anuncia el regreso de aficionados a los estadios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/13/cristiano-ronaldo-da-positivo-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Cristiano Ronaldo da positivo por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristiano-Ronaldo-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristiano-Ronaldo-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristiano-Ronaldo-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristiano-Ronaldo-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristiano Ronaldo da positivo por Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/13/cristiano-ronaldo-da-positivo-por-covid-19/" rel="bookmark" title="Cristiano Ronaldo da positivo por Covid-19">Cristiano Ronaldo da positivo por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/25/atletico-morelia-amanece-en-el-quinto-lugar-general/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia amanece en el quinto lugar general"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia amanece en el quinto lugar general" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/25/atletico-morelia-amanece-en-el-quinto-lugar-general/" rel="bookmark" title="Atlético Morelia amanece en el quinto lugar general">Atlético Morelia amanece en el quinto lugar general</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fa480c812539" data-td_block_id="td_uid_13_5fa480c812539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fa480c812539" data-td_block_id="td_uid_13_5fa480c812539"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fa480c81f2c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5fa480c81f2c7" ><script>var block_td_uid_18_5fa480c81f2c7 = new tdBlock();
block_td_uid_18_5fa480c81f2c7.id = "td_uid_18_5fa480c81f2c7";
block_td_uid_18_5fa480c81f2c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5fa480c81f2c7_rand","tdc_css_class":"td_uid_18_5fa480c81f2c7_rand","tdc_css_class_style":"td_uid_18_5fa480c81f2c7_rand_style"}';
block_td_uid_18_5fa480c81f2c7.td_column_number = "3";
block_td_uid_18_5fa480c81f2c7.block_type = "td_block_mega_menu";
block_td_uid_18_5fa480c81f2c7.post_count = "5";
block_td_uid_18_5fa480c81f2c7.found_posts = "233";
block_td_uid_18_5fa480c81f2c7.header_color = "";
block_td_uid_18_5fa480c81f2c7.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fa480c81f2c7.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_18_5fa480c81f2c7);
</script><div id=td_uid_18_5fa480c81f2c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" class="td-image-wrap" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/joven-detenido.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/04/video-de-conductor-de-uber-a-ingeniero-de-chernobyl-joven-se-vuelve-viral-en-redes/" rel="bookmark" title="VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se vuelve viral en redes">VIDEO: De conductor de Uber a ingeniero de Chernobyl; joven se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/23/video-pedrito-sola-habla-sin-tapujos-de-sus-preferencias/" rel="bookmark" class="td-image-wrap" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Pedro-sola.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/23/video-pedrito-sola-habla-sin-tapujos-de-sus-preferencias/" rel="bookmark" title="VIDEO: Pedrito Sola habla sin tapujos de sus preferencias">VIDEO: Pedrito Sola habla sin tapujos de sus preferencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/20/este-es-el-origen-del-video-viral-de-la-nina-que-sopla-la-vela-de-cumpleanos-de-su-hermana/" rel="bookmark" class="td-image-wrap" title="Este es el origen del video viral de la niña que sopla la vela de cumpleaños de su hermana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Video-viral.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Video-viral.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Video-viral.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Video-viral.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Video-viral.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este es el origen del video viral de la niña que sopla la vela de cumpleaños de su hermana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/20/este-es-el-origen-del-video-viral-de-la-nina-que-sopla-la-vela-de-cumpleanos-de-su-hermana/" rel="bookmark" title="Este es el origen del video viral de la niña que sopla la vela de cumpleaños de su hermana">Este es el origen del video viral de la niña que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/08/netflix-revela-la-fecha-de-estreno-de-selena-la-serie/" rel="bookmark" class="td-image-wrap" title="Netflix revela la fecha de estreno de ‘Selena: La Serie’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Serie-de-Selena.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Serie-de-Selena.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Serie-de-Selena.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Serie-de-Selena.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Serie-de-Selena.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix revela la fecha de estreno de ‘Selena: La Serie’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/08/netflix-revela-la-fecha-de-estreno-de-selena-la-serie/" rel="bookmark" title="Netflix revela la fecha de estreno de ‘Selena: La Serie’">Netflix revela la fecha de estreno de ‘Selena: La Serie’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/01/en-redes-sociales-juntan-dinero-para-ayudar-al-famoso-tiktoker-cholo/" rel="bookmark" class="td-image-wrap" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/01/en-redes-sociales-juntan-dinero-para-ayudar-al-famoso-tiktoker-cholo/" rel="bookmark" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”">En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fa480c81f2c7" data-td_block_id="td_uid_18_5fa480c81f2c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fa480c81f2c7" data-td_block_id="td_uid_18_5fa480c81f2c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5fa480c8228c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5fa480c8228c6" ><script>var block_td_uid_19_5fa480c8228c6 = new tdBlock();
block_td_uid_19_5fa480c8228c6.id = "td_uid_19_5fa480c8228c6";
block_td_uid_19_5fa480c8228c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5fa480c8228c6_rand","tdc_css_class":"td_uid_19_5fa480c8228c6_rand","tdc_css_class_style":"td_uid_19_5fa480c8228c6_rand_style"}';
block_td_uid_19_5fa480c8228c6.td_column_number = "3";
block_td_uid_19_5fa480c8228c6.block_type = "td_block_mega_menu";
block_td_uid_19_5fa480c8228c6.post_count = "5";
block_td_uid_19_5fa480c8228c6.found_posts = "204";
block_td_uid_19_5fa480c8228c6.header_color = "";
block_td_uid_19_5fa480c8228c6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fa480c8228c6.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_19_5fa480c8228c6);
</script><div id=td_uid_19_5fa480c8228c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/14/poliforum-cis-y-unam-centro-cultural-morelia-de-la-enes-fortalecen-convenios-de-colaboracion/" rel="bookmark" title="Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen convenios de colaboración">Poliforum CIS y UNAM Centro Cultural Morelia de la ENES, fortalecen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" class="td-image-wrap" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre">Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura">Celebrará TUDIMICH sus 30 años con concierto en las redes sociales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" class="td-image-wrap" title="Clases de ajedrez gratuitas en estas vacaciones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de ajedrez gratuitas en estas vacaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" title="Clases de ajedrez gratuitas en estas vacaciones">Clases de ajedrez gratuitas en estas vacaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM presenta la imagen de su 18ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM presenta la imagen de su 18ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" title="¡El FICM presenta la imagen de su 18ª edición!">¡El FICM presenta la imagen de su 18ª edición!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fa480c8228c6" data-td_block_id="td_uid_19_5fa480c8228c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fa480c8228c6" data-td_block_id="td_uid_19_5fa480c8228c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5fa480c825f0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5fa480c825f0c" ><script>var block_td_uid_20_5fa480c825f0c = new tdBlock();
block_td_uid_20_5fa480c825f0c.id = "td_uid_20_5fa480c825f0c";
block_td_uid_20_5fa480c825f0c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5fa480c825f0c_rand","tdc_css_class":"td_uid_20_5fa480c825f0c_rand","tdc_css_class_style":"td_uid_20_5fa480c825f0c_rand_style"}';
block_td_uid_20_5fa480c825f0c.td_column_number = "3";
block_td_uid_20_5fa480c825f0c.block_type = "td_block_mega_menu";
block_td_uid_20_5fa480c825f0c.post_count = "4";
block_td_uid_20_5fa480c825f0c.found_posts = "435";
block_td_uid_20_5fa480c825f0c.header_color = "";
block_td_uid_20_5fa480c825f0c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fa480c825f0c.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_20_5fa480c825f0c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5fa480c825f0c" id="td_uid_21_5fa480c8267f3" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_22_5fa480c826829" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_23_5fa480c82685b" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_24_5fa480c826887" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_25_5fa480c8268b0" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_26_5fa480c8268d9" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_27_5fa480c826902" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_28_5fa480c826929" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_29_5fa480c826951" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_30_5fa480c826979" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_31_5fa480c8269a0" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_32_5fa480c8269c8" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_33_5fa480c826acc" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_34_5fa480c826af7" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_35_5fa480c826b1e" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5fa480c825f0c"  id="td_uid_36_5fa480c826b46" data-td_block_id="td_uid_20_5fa480c825f0c" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5fa480c825f0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/inverosimil-el-empate-tecnico-de-raul-moron-a-cristobal-arias/" rel="bookmark" class="td-image-wrap" title="Inverosímil el “empate técnico” de Raúl Morón a Cristóbal Arias"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cristobal-Arias-Solís-y-Raúl-Morón-Orozco.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cristobal-Arias-Solís-y-Raúl-Morón-Orozco.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cristobal-Arias-Solís-y-Raúl-Morón-Orozco.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cristobal-Arias-Solís-y-Raúl-Morón-Orozco.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cristobal-Arias-Solís-y-Raúl-Morón-Orozco.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inverosímil el “empate técnico” de Raúl Morón a Cristóbal Arias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/inverosimil-el-empate-tecnico-de-raul-moron-a-cristobal-arias/" rel="bookmark" title="Inverosímil el “empate técnico” de Raúl Morón a Cristóbal Arias">Inverosímil el “empate técnico” de Raúl Morón a Cristóbal Arias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/03/de-tinta-y-rebeldia-y-la-oposicion-en-michoacan/" rel="bookmark" class="td-image-wrap" title="De tinta y rebeldía: ¿y la oposición en Michoacán?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Ariel-Mendoza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De tinta y rebeldía: ¿y la oposición en Michoacán?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/03/de-tinta-y-rebeldia-y-la-oposicion-en-michoacan/" rel="bookmark" title="De tinta y rebeldía: ¿y la oposición en Michoacán?">De tinta y rebeldía: ¿y la oposición en Michoacán?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/03/la-crisis-que-vendra-en-michoacan/" rel="bookmark" class="td-image-wrap" title="La crisis que vendrá en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="La crisis que vendrá en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/03/la-crisis-que-vendra-en-michoacan/" rel="bookmark" title="La crisis que vendrá en Michoacán">La crisis que vendrá en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/30/cristobal-arias-acumulo-un-capital-politico-de-48-con-morena-aplastaria-al-bloque-opositor-parametria/" rel="bookmark" class="td-image-wrap" title="Cristóbal Arias acumuló un capital político de 48% con Morena; aplastaría al Bloque Opositor: Parametria"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristobal-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristobal-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristobal-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Cristobal-Arias.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristóbal Arias acumuló un capital político de 48% con Morena; aplastaría al Bloque Opositor: Parametria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/30/cristobal-arias-acumulo-un-capital-politico-de-48-con-morena-aplastaria-al-bloque-opositor-parametria/" rel="bookmark" title="Cristóbal Arias acumuló un capital político de 48% con Morena; aplastaría al Bloque Opositor: Parametria">Cristóbal Arias acumuló un capital político de 48% con Morena; aplastaría&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5fa480c825f0c" data-td_block_id="td_uid_20_5fa480c825f0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5fa480c825f0c" data-td_block_id="td_uid_20_5fa480c825f0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-83310" class="td-post-template-7 post-83310 post type-post status-publish format-standard has-post-thumbnail category-congreso-de-michoacan category-noticias tag-congreso-del-estado tag-delegado-estatal-del-registro-agrario-nacional tag-diputada-por-el-distrito-xxiv tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Congreso de Michoacán" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López</h1>

	                    	                        <p class="td-post-sub-title">El encuentro se desarrolló el pasado 4 de noviembre</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T13:53:59+00:00" >noviembre 5, 2020 13:53</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83310">23</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?fit=1040%2C780&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+est%C3%A1n+cumpliendo+los+compromisos+con+los+habitantes+de+L%C3%A1zaro+C%C3%A1rdenas%3A+Tere+L%C3%B3pez&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+est%C3%A1n+cumpliendo+los+compromisos+con+los+habitantes+de+L%C3%A1zaro+C%C3%A1rdenas%3A+Tere+L%C3%B3pez %0A%0A https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>La diputada por el Distrito XXIV, Tere López Hernández se reunió con el delegado estatal del Registro Agrario Nacional (RAN), Israel García Zamudio, para tratar asuntos relacionados con las demandas de los habitantes del ejido Lucrecia Toriz, de la Tenencia de Guacamayas.</p>
<p>El encuentro se desarrolló el pasado 4 de noviembre.</p>
<p>Al finalizar la reunión, la diputada Tere López informó que se acordó un compromiso de poner una mesa de trabajo para revisar todos los casos y encontrar alternativas de solución.</p>
		<div id="atatags-1633375201-5fa480c83c739"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-5fa480c83c739',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/">El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/">Suspende audiencia de Cienfuegos por desorden de la prensa</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-11-05T13:53:59+00:00"><meta itemprop="dateModified" content="2020-11-05T13:53:59-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?fit=1040%2C780&ssl=1"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5fa480c83cec0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_5fa480c83cec0" ><script>var block_td_uid_38_5fa480c83cec0 = new tdBlock();
block_td_uid_38_5fa480c83cec0.id = "td_uid_38_5fa480c83cec0";
block_td_uid_38_5fa480c83cec0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5fa480c83cec0_rand","td_column_number":3,"live_filter_cur_post_id":83310,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5fa480c83cec0_rand","tdc_css_class_style":"td_uid_38_5fa480c83cec0_rand_style"}';
block_td_uid_38_5fa480c83cec0.td_column_number = "3";
block_td_uid_38_5fa480c83cec0.block_type = "td_block_related_posts";
block_td_uid_38_5fa480c83cec0.post_count = "3";
block_td_uid_38_5fa480c83cec0.found_posts = "9952";
block_td_uid_38_5fa480c83cec0.header_color = "";
block_td_uid_38_5fa480c83cec0.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fa480c83cec0.max_num_pages = "3318";
tdBlocksArray.push(block_td_uid_38_5fa480c83cec0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5fa480c83d5be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5fa480c83cec0" href="#">Notas relacionadas</a><a id="td_uid_40_5fa480c83d5c2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5fa480c83cec0" href="#">Más del autor</a></h4><div id=td_uid_38_5fa480c83cec0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" class="td-image-wrap" title="En riesgo apertura de santuarios de la mariposa monarca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/606c5-mariposa.jpg?resize=218%2C150&ssl=1"   alt="" title="En riesgo apertura de santuarios de la mariposa monarca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" title="En riesgo apertura de santuarios de la mariposa monarca">En riesgo apertura de santuarios de la mariposa monarca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" class="td-image-wrap" title="Suspende audiencia de Cienfuegos por desorden de la prensa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspende audiencia de Cienfuegos por desorden de la prensa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" title="Suspende audiencia de Cienfuegos por desorden de la prensa">Suspende audiencia de Cienfuegos por desorden de la prensa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" class="td-image-wrap" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA">El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5fa480c83cec0" data-td_block_id="td_uid_38_5fa480c83cec0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5fa480c83cec0" data-td_block_id="td_uid_38_5fa480c83cec0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=83310&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fe403fe7c975ea45c0fd87d9f5cad87a814b5a54#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5fa480c83f791_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">600</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">929</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_42_5fa480c83fa02_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_42_5fa480c83fa02" >
<style>
.td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5fa480c83fa02_rand .td-post-category,
            .td-theme-wrap .td_uid_42_5fa480c83fa02_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_42_5fa480c83fa02 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5fa480c83fa02"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5fa480c83fa02">
				<input id="td_uid_42_5fa480c83fa02" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5fa480c83fa02"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5fa480c83fa02">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">35						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_5fa480c83fb72_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_5fa480c83fb72" >
<style>
.td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5fa480c83fb72_rand .td-post-category,
            .td-theme-wrap .td_uid_43_5fa480c83fb72_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_5fa480c83fb72 = new tdBlock();
block_td_uid_43_5fa480c83fb72.id = "td_uid_43_5fa480c83fb72";
block_td_uid_43_5fa480c83fb72.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5fa480c83fb72_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5fa480c83fb72_rand","tdc_css_class_style":"td_uid_43_5fa480c83fb72_rand_style"}';
block_td_uid_43_5fa480c83fb72.td_column_number = "1";
block_td_uid_43_5fa480c83fb72.block_type = "td_block_21";
block_td_uid_43_5fa480c83fb72.post_count = "5";
block_td_uid_43_5fa480c83fb72.found_posts = "11204";
block_td_uid_43_5fa480c83fb72.header_color = "#ff0000";
block_td_uid_43_5fa480c83fb72.ajax_pagination_infinite_stop = "";
block_td_uid_43_5fa480c83fb72.max_num_pages = "2241";
tdBlocksArray.push(block_td_uid_43_5fa480c83fb72);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_5fa480c83fb72 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" class="td-image-wrap" title="En riesgo apertura de santuarios de la mariposa monarca"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/606c5-mariposa.jpg?resize=150%2C150&ssl=1"   alt="" title="En riesgo apertura de santuarios de la mariposa monarca" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/" rel="bookmark" title="En riesgo apertura de santuarios de la mariposa monarca">En riesgo apertura de santuarios de la mariposa monarca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T14:53:07+00:00" >noviembre 5, 2020 14:53</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/11/05/en-riesgo-apertura-de-santuarios-de-la-mariposa-monarca/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dependerá de las determinaciones de las comunidades y las condiciones de salud en el estado por la pandemia, luego de la Noche de Muertos
                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" class="td-image-wrap" title="Suspende audiencia de Cienfuegos por desorden de la prensa"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Salvador-Cienfuegos.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Suspende audiencia de Cienfuegos por desorden de la prensa" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/" rel="bookmark" title="Suspende audiencia de Cienfuegos por desorden de la prensa">Suspende audiencia de Cienfuegos por desorden de la prensa</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T14:19:00+00:00" >noviembre 5, 2020 14:19</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/11/05/suspende-audiencia-de-cienfuegos-por-desorden-de-la-prensa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El extitular de la Sedena se quejó que estaba “muy bajo el volumen” a lo que el juez le respondió que hiciera su mejor esfuerzo para escuchar                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" rel="bookmark" class="td-image-wrap" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Tere-Lopez-.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/" rel="bookmark" title="Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López">Se están cumpliendo los compromisos con los habitantes de Lázaro Cárdenas: Tere López</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T13:53:59+00:00" >noviembre 5, 2020 13:53</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/11/05/se-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El encuentro se desarrolló el pasado 4 de noviembre                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" class="td-image-wrap" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Diputados-de-Morena.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/" rel="bookmark" title="El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo Parlamentario de MORENA">El Congreso debe ser garante de gobernabilidad frente a las ocurrencias del Ejecutivo: Grupo...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T13:51:27+00:00" >noviembre 5, 2020 13:51</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/11/05/el-congreso-debe-ser-garante-de-gobernabilidad-frente-a-las-ocurrencias-del-ejecutivo-grupo-parlamentario-de-morena/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El protagonismo excesivo del gobernador pone en riesgo la credibilidad de las instituciones de Michoacán, señalaron los legisladores                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/11/05/aprueban-ley-olimpia-se-sancionara-la-violencia-digital-en-mexico/" rel="bookmark" class="td-image-wrap" title="Aprueban Ley Olimpia, se sancionará la violencia digital en México"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ley-Olimpia.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ley-Olimpia.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ley-Olimpia.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/11/Ley-Olimpia.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Aprueban Ley Olimpia, se sancionará la violencia digital en México" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/11/05/aprueban-ley-olimpia-se-sancionara-la-violencia-digital-en-mexico/" rel="bookmark" title="Aprueban Ley Olimpia, se sancionará la violencia digital en México">Aprueban Ley Olimpia, se sancionará la violencia digital en México</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T13:48:54+00:00" >noviembre 5, 2020 13:48</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/11/05/aprueban-ley-olimpia-se-sancionara-la-violencia-digital-en-mexico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Se aprobaron sanciones para el acoso, hostigamiento y difusión de contenidos sexuales a través de Internet o redes sociales                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202045'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fa480c843421
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"44458592cde0010a8a963db522bf6be5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":35,"today_wind_speed":[1.6,1],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1604610000,"day_name":"jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1604620800,"day_name":"vie","day_temp":[23,73],"owm_day_index":1},{"timestamp":1604707200,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":9},{"timestamp":1604793600,"day_name":"dom","day_temp":[25,77],"owm_day_index":17},{"timestamp":1604880000,"day_name":"lun","day_temp":[26,79],"owm_day_index":25},{"timestamp":1604966400,"day_name":"mar","day_temp":[18,64],"owm_day_index":33}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5fa480c83fa02","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"44458592cde0010a8a963db522bf6be5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":35,"today_wind_speed":[1.6,1],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1604610000,"day_name":"jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1604620800,"day_name":"vie","day_temp":[23,73],"owm_day_index":1},{"timestamp":1604707200,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":9},{"timestamp":1604793600,"day_name":"dom","day_temp":[25,77],"owm_day_index":17},{"timestamp":1604880000,"day_name":"lun","day_temp":[26,79],"owm_day_index":25},{"timestamp":1604966400,"day_name":"mar","day_temp":[18,64],"owm_day_index":33}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=83310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fe403fe7c975ea45c0fd87d9f5cad87a814b5a54#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=83310&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fe403fe7c975ea45c0fd87d9f5cad87a814b5a54#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F11%2F05%2Fse-estan-cumpliendo-los-compromisos-con-los-habitantes-de-lazaro-cardenas-tere-lopez%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'163337520',post:'83310',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '83310' ]);
</script>

</body>
</html>