<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México | PCM Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?fit=980%2C550&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México RSS de los comentarios" href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1600236102' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:11;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:32;--wp--preset--font-size--huge:48;--wp--preset--font-size--regular:15;--wp--preset--font-size--larger:50;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/81085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Habitantes de Japón recibirán gratuitamente primera dosis de vacuna contra Covid-19' href='https://pcmnoticias.mx/2020/10/05/habitantes-de-japon-recibiran-gratuitamente-primera-dosis-de-vacuna-contra-covid-19/' />
<link rel='next' title='Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios' href='https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/' />

<link rel="canonical" href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-l5P' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d68d46a22b","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"d68d46a22b","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Delta se alejará este lunes de Jamaica, se acercará o pasará por las islas Caimán esta noche y se aproximará a la isla de la Juventud" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" />
<meta property="og:description" content="Delta se alejará este lunes de Jamaica, se acercará o pasará por las islas Caimán esta noche y se aproximará a la isla de la Juventud" />
<meta property="article:published_time" content="2020-10-05T17:20:17+00:00" />
<meta property="article:modified_time" content="2020-10-05T17:20:17+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?fit=980%2C550&amp;ssl=1" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?fit=980%2C550&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 163337520, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/nacionales/",
                    "name": "Nacionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/",
                    "name": "Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1633375202-5f7b68a2683ff"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-5f7b68a2683ff',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-81085 single-format-standard tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, octubre 5, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f7b68a26bca2_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5f7b68a26bca2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f7b68a26bca2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx" target="_blank" rel="noopener"><img class="alignnone wp-image-81013 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/10/Banner-Congreso-septiembre-2020.jpeg" alt="" width="1280" height="182" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7b68a26ca78_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f7b68a26ca78" ><script>var block_td_uid_2_5f7b68a26ca78 = new tdBlock();
block_td_uid_2_5f7b68a26ca78.id = "td_uid_2_5f7b68a26ca78";
block_td_uid_2_5f7b68a26ca78.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f7b68a26ca78_rand","tdc_css_class":"td_uid_2_5f7b68a26ca78_rand","tdc_css_class_style":"td_uid_2_5f7b68a26ca78_rand_style"}';
block_td_uid_2_5f7b68a26ca78.td_column_number = "3";
block_td_uid_2_5f7b68a26ca78.block_type = "td_block_mega_menu";
block_td_uid_2_5f7b68a26ca78.post_count = "4";
block_td_uid_2_5f7b68a26ca78.found_posts = "9533";
block_td_uid_2_5f7b68a26ca78.header_color = "";
block_td_uid_2_5f7b68a26ca78.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7b68a26ca78.max_num_pages = "2384";
tdBlocksArray.push(block_td_uid_2_5f7b68a26ca78);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f7b68a26ca78" id="td_uid_3_5f7b68a26d789" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_4_5f7b68a26d7b8" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_5_5f7b68a26d7e5" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_6_5f7b68a26d80e" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_7_5f7b68a26d834" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_8_5f7b68a26d859" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_9_5f7b68a26d87d" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_10_5f7b68a26d8a2" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5f7b68a26ca78"  id="td_uid_11_5f7b68a26d8c7" data-td_block_id="td_uid_2_5f7b68a26ca78" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5f7b68a26ca78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" class="td-image-wrap" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes">Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" class="td-image-wrap" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/8e7a2-unnamed-6-6.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías">Prodecon propone deducir colegiaturas de licenciaturas y guarderías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" class="td-image-wrap" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios">Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" rel="bookmark" class="td-image-wrap" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" rel="bookmark" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México">Tormenta tropical Delta se forma en el Caribe; avanza hacia el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7b68a26ca78" data-td_block_id="td_uid_2_5f7b68a26ca78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7b68a26ca78" data-td_block_id="td_uid_2_5f7b68a26ca78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f7b68a28575f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f7b68a28575f" ><script>var block_td_uid_12_5f7b68a28575f = new tdBlock();
block_td_uid_12_5f7b68a28575f.id = "td_uid_12_5f7b68a28575f";
block_td_uid_12_5f7b68a28575f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f7b68a28575f_rand","tdc_css_class":"td_uid_12_5f7b68a28575f_rand","tdc_css_class_style":"td_uid_12_5f7b68a28575f_rand_style"}';
block_td_uid_12_5f7b68a28575f.td_column_number = "3";
block_td_uid_12_5f7b68a28575f.block_type = "td_block_mega_menu";
block_td_uid_12_5f7b68a28575f.post_count = "5";
block_td_uid_12_5f7b68a28575f.found_posts = "70";
block_td_uid_12_5f7b68a28575f.header_color = "";
block_td_uid_12_5f7b68a28575f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7b68a28575f.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5f7b68a28575f);
</script><div id=td_uid_12_5f7b68a28575f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas">Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" class="td-image-wrap" title="¡Es oficial! Monarcas se muda a Mazatlán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Es oficial! Monarcas se muda a Mazatlán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" title="¡Es oficial! Monarcas se muda a Mazatlán">¡Es oficial! Monarcas se muda a Mazatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" class="td-image-wrap" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)">Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7b68a28575f" data-td_block_id="td_uid_12_5f7b68a28575f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f7b68a28575f" data-td_block_id="td_uid_12_5f7b68a28575f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f7b68a2895c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f7b68a2895c5" ><script>var block_td_uid_13_5f7b68a2895c5 = new tdBlock();
block_td_uid_13_5f7b68a2895c5.id = "td_uid_13_5f7b68a2895c5";
block_td_uid_13_5f7b68a2895c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f7b68a2895c5_rand","tdc_css_class":"td_uid_13_5f7b68a2895c5_rand","tdc_css_class_style":"td_uid_13_5f7b68a2895c5_rand_style"}';
block_td_uid_13_5f7b68a2895c5.td_column_number = "3";
block_td_uid_13_5f7b68a2895c5.block_type = "td_block_mega_menu";
block_td_uid_13_5f7b68a2895c5.post_count = "4";
block_td_uid_13_5f7b68a2895c5.found_posts = "189";
block_td_uid_13_5f7b68a2895c5.header_color = "";
block_td_uid_13_5f7b68a2895c5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f7b68a2895c5.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_13_5f7b68a2895c5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f7b68a2895c5" id="td_uid_14_5f7b68a289e90" data-td_block_id="td_uid_13_5f7b68a2895c5" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5f7b68a2895c5"  id="td_uid_15_5f7b68a289ec6" data-td_block_id="td_uid_13_5f7b68a2895c5" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5f7b68a2895c5"  id="td_uid_16_5f7b68a289ef4" data-td_block_id="td_uid_13_5f7b68a2895c5" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5f7b68a2895c5"  id="td_uid_17_5f7b68a289f1c" data-td_block_id="td_uid_13_5f7b68a2895c5" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5f7b68a2895c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/25/atletico-morelia-amanece-en-el-quinto-lugar-general/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia amanece en el quinto lugar general"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/ATLETICO-MORELIA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia amanece en el quinto lugar general" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/25/atletico-morelia-amanece-en-el-quinto-lugar-general/" rel="bookmark" title="Atlético Morelia amanece en el quinto lugar general">Atlético Morelia amanece en el quinto lugar general</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/16/pandemia-de-covid-19-costara-al-futbol-14-mmdd-este-ano-fifa/" rel="bookmark" class="td-image-wrap" title="Pandemia de Covid-19 costará al fútbol 14 mmdd este año: FIFA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/FIFA.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/FIFA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/FIFA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/FIFA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/FIFA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pandemia de Covid-19 costará al fútbol 14 mmdd este año: FIFA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/16/pandemia-de-covid-19-costara-al-futbol-14-mmdd-este-ano-fifa/" rel="bookmark" title="Pandemia de Covid-19 costará al fútbol 14 mmdd este año: FIFA">Pandemia de Covid-19 costará al fútbol 14 mmdd este año: FIFA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/31/estamos-saliendo-de-esta-pesadilla-del-covid-19-afirma-amlo/" rel="bookmark" class="td-image-wrap" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/31/estamos-saliendo-de-esta-pesadilla-del-covid-19-afirma-amlo/" rel="bookmark" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO">Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/28/loeschbor-es-baja-temporal-del-atletico-por-lesion/" rel="bookmark" class="td-image-wrap" title="Loeschbor es baja temporal del Atlético por lesión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Loeschbor es baja temporal del Atlético por lesión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/28/loeschbor-es-baja-temporal-del-atletico-por-lesion/" rel="bookmark" title="Loeschbor es baja temporal del Atlético por lesión">Loeschbor es baja temporal del Atlético por lesión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f7b68a2895c5" data-td_block_id="td_uid_13_5f7b68a2895c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f7b68a2895c5" data-td_block_id="td_uid_13_5f7b68a2895c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5f7b68a2958a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5f7b68a2958a1" ><script>var block_td_uid_18_5f7b68a2958a1 = new tdBlock();
block_td_uid_18_5f7b68a2958a1.id = "td_uid_18_5f7b68a2958a1";
block_td_uid_18_5f7b68a2958a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5f7b68a2958a1_rand","tdc_css_class":"td_uid_18_5f7b68a2958a1_rand","tdc_css_class_style":"td_uid_18_5f7b68a2958a1_rand_style"}';
block_td_uid_18_5f7b68a2958a1.td_column_number = "3";
block_td_uid_18_5f7b68a2958a1.block_type = "td_block_mega_menu";
block_td_uid_18_5f7b68a2958a1.post_count = "5";
block_td_uid_18_5f7b68a2958a1.found_posts = "229";
block_td_uid_18_5f7b68a2958a1.header_color = "";
block_td_uid_18_5f7b68a2958a1.ajax_pagination_infinite_stop = "";
block_td_uid_18_5f7b68a2958a1.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_18_5f7b68a2958a1);
</script><div id=td_uid_18_5f7b68a2958a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/01/en-redes-sociales-juntan-dinero-para-ayudar-al-famoso-tiktoker-cholo/" rel="bookmark" class="td-image-wrap" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tiktoker-cholo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/01/en-redes-sociales-juntan-dinero-para-ayudar-al-famoso-tiktoker-cholo/" rel="bookmark" title="En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”">En redes sociales juntan dinero para ayudar al famoso tiktoker “Cholo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/29/video-repartidor-de-pizzas-de-89-anos-recibe-12-mil-dolares-de-propina-por-su-amabilidad/" rel="bookmark" class="td-image-wrap" title="VIDEO: Repartidor de pizzas de 89 años recibe 12 mil dólares de propina, por su amabilidad"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Repartidor-de-comida.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Repartidor-de-comida.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Repartidor-de-comida.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Repartidor-de-comida.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Repartidor-de-comida.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Repartidor de pizzas de 89 años recibe 12 mil dólares de propina, por su amabilidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/29/video-repartidor-de-pizzas-de-89-anos-recibe-12-mil-dolares-de-propina-por-su-amabilidad/" rel="bookmark" title="VIDEO: Repartidor de pizzas de 89 años recibe 12 mil dólares de propina, por su amabilidad">VIDEO: Repartidor de pizzas de 89 años recibe 12 mil dólares&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/24/yuya-se-hace-viral-por-apoyar-a-unos-emprendedores-sin-nada-a-cambio/" rel="bookmark" class="td-image-wrap" title="Yuya se hace viral por apoyar a unos  emprendedores sin nada a cambio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/2ABE74D7-1FCC-4138-A253-5368EB738DC9.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/2ABE74D7-1FCC-4138-A253-5368EB738DC9.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/2ABE74D7-1FCC-4138-A253-5368EB738DC9.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/2ABE74D7-1FCC-4138-A253-5368EB738DC9.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/2ABE74D7-1FCC-4138-A253-5368EB738DC9.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yuya se hace viral por apoyar a unos  emprendedores sin nada a cambio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/24/yuya-se-hace-viral-por-apoyar-a-unos-emprendedores-sin-nada-a-cambio/" rel="bookmark" title="Yuya se hace viral por apoyar a unos  emprendedores sin nada a cambio">Yuya se hace viral por apoyar a unos  emprendedores sin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/23/gucci-vende-pantalones-con-manchas-de-pasto-y-lodo-en-20-mil-pesos/" rel="bookmark" class="td-image-wrap" title="Gucci vende pantalones con “manchas” de pasto y lodo en 20 mil pesos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Pantalon-Gucci.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Pantalon-Gucci.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Pantalon-Gucci.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Pantalon-Gucci.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Pantalon-Gucci.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gucci vende pantalones con “manchas” de pasto y lodo en 20 mil pesos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/23/gucci-vende-pantalones-con-manchas-de-pasto-y-lodo-en-20-mil-pesos/" rel="bookmark" title="Gucci vende pantalones con “manchas” de pasto y lodo en 20 mil pesos">Gucci vende pantalones con “manchas” de pasto y lodo en 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/02/participante-de-la-voz-acusa-que-le-robaron-el-celular-en-plena-final/" rel="bookmark" class="td-image-wrap" title="Participante de “La Voz” acusa que le robaron el celular en plena final"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Participante de “La Voz” acusa que le robaron el celular en plena final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/02/participante-de-la-voz-acusa-que-le-robaron-el-celular-en-plena-final/" rel="bookmark" title="Participante de “La Voz” acusa que le robaron el celular en plena final">Participante de “La Voz” acusa que le robaron el celular en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f7b68a2958a1" data-td_block_id="td_uid_18_5f7b68a2958a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5f7b68a2958a1" data-td_block_id="td_uid_18_5f7b68a2958a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f7b68a2989dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5f7b68a2989dc" ><script>var block_td_uid_19_5f7b68a2989dc = new tdBlock();
block_td_uid_19_5f7b68a2989dc.id = "td_uid_19_5f7b68a2989dc";
block_td_uid_19_5f7b68a2989dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f7b68a2989dc_rand","tdc_css_class":"td_uid_19_5f7b68a2989dc_rand","tdc_css_class_style":"td_uid_19_5f7b68a2989dc_rand_style"}';
block_td_uid_19_5f7b68a2989dc.td_column_number = "3";
block_td_uid_19_5f7b68a2989dc.block_type = "td_block_mega_menu";
block_td_uid_19_5f7b68a2989dc.post_count = "5";
block_td_uid_19_5f7b68a2989dc.found_posts = "203";
block_td_uid_19_5f7b68a2989dc.header_color = "";
block_td_uid_19_5f7b68a2989dc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f7b68a2989dc.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_19_5f7b68a2989dc);
</script><div id=td_uid_19_5f7b68a2989dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" class="td-image-wrap" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre">Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura">Celebrará TUDIMICH sus 30 años con concierto en las redes sociales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" class="td-image-wrap" title="Clases de ajedrez gratuitas en estas vacaciones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de ajedrez gratuitas en estas vacaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" title="Clases de ajedrez gratuitas en estas vacaciones">Clases de ajedrez gratuitas en estas vacaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM presenta la imagen de su 18ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM presenta la imagen de su 18ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" title="¡El FICM presenta la imagen de su 18ª edición!">¡El FICM presenta la imagen de su 18ª edición!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" class="td-image-wrap" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar">Grabado, violín, saxor, teatro y baile, son parte de los talleres&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f7b68a2989dc" data-td_block_id="td_uid_19_5f7b68a2989dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f7b68a2989dc" data-td_block_id="td_uid_19_5f7b68a2989dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f7b68a29c14d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5f7b68a29c14d" ><script>var block_td_uid_20_5f7b68a29c14d = new tdBlock();
block_td_uid_20_5f7b68a29c14d.id = "td_uid_20_5f7b68a29c14d";
block_td_uid_20_5f7b68a29c14d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f7b68a29c14d_rand","tdc_css_class":"td_uid_20_5f7b68a29c14d_rand","tdc_css_class_style":"td_uid_20_5f7b68a29c14d_rand_style"}';
block_td_uid_20_5f7b68a29c14d.td_column_number = "3";
block_td_uid_20_5f7b68a29c14d.block_type = "td_block_mega_menu";
block_td_uid_20_5f7b68a29c14d.post_count = "4";
block_td_uid_20_5f7b68a29c14d.found_posts = "419";
block_td_uid_20_5f7b68a29c14d.header_color = "";
block_td_uid_20_5f7b68a29c14d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f7b68a29c14d.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_20_5f7b68a29c14d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f7b68a29c14d" id="td_uid_21_5f7b68a29cebd" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_22_5f7b68a29cef6" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_23_5f7b68a29cf28" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_24_5f7b68a29cf53" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_25_5f7b68a29cf7b" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_26_5f7b68a29cfa3" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_27_5f7b68a29cfcc" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_28_5f7b68a29cff3" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_29_5f7b68a29d01b" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_30_5f7b68a29d044" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_31_5f7b68a29d06b" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_32_5f7b68a29d094" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_33_5f7b68a29d0bb" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_34_5f7b68a29d0e7" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_35_5f7b68a29d110" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5f7b68a29c14d"  id="td_uid_36_5f7b68a29d143" data-td_block_id="td_uid_20_5f7b68a29c14d" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5f7b68a29c14d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/madero-el-paramo-anunciado/" rel="bookmark" class="td-image-wrap" title="Madero, el páramo anunciado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Madero, el páramo anunciado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/madero-el-paramo-anunciado/" rel="bookmark" title="Madero, el páramo anunciado">Madero, el páramo anunciado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/el-frenaa-y-una-granalianza/" rel="bookmark" class="td-image-wrap" title="El FRENAA y una #GranAlianza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="El FRENAA y una #GranAlianza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/el-frenaa-y-una-granalianza/" rel="bookmark" title="El FRENAA y una #GranAlianza">El FRENAA y una #GranAlianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/el-informe-del-favorito-a-la-gubernatura/" rel="bookmark" class="td-image-wrap" title="El informe del favorito a la gubernatura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/El-informe-del-favorito-a-la-gubernatura-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/El-informe-del-favorito-a-la-gubernatura-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/El-informe-del-favorito-a-la-gubernatura-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/El-informe-del-favorito-a-la-gubernatura-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/El-informe-del-favorito-a-la-gubernatura-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El informe del favorito a la gubernatura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/el-informe-del-favorito-a-la-gubernatura/" rel="bookmark" title="El informe del favorito a la gubernatura">El informe del favorito a la gubernatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/28/fracaso-la-hostilidad-sucia-contra-cristobal-sigue-en-ascenso-con-morena-rumbo-a-la-gubernatura/" rel="bookmark" class="td-image-wrap" title="Fracasó la hostilidad sucia contra Cristóbal; sigue en ascenso con morena rumbo a la gubernatura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Publicidad-Falsa-Critobal-Arias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Publicidad-Falsa-Critobal-Arias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Publicidad-Falsa-Critobal-Arias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Publicidad-Falsa-Critobal-Arias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fracasó la hostilidad sucia contra Cristóbal; sigue en ascenso con morena rumbo a la gubernatura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/28/fracaso-la-hostilidad-sucia-contra-cristobal-sigue-en-ascenso-con-morena-rumbo-a-la-gubernatura/" rel="bookmark" title="Fracasó la hostilidad sucia contra Cristóbal; sigue en ascenso con morena rumbo a la gubernatura">Fracasó la hostilidad sucia contra Cristóbal; sigue en ascenso con morena&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f7b68a29c14d" data-td_block_id="td_uid_20_5f7b68a29c14d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f7b68a29c14d" data-td_block_id="td_uid_20_5f7b68a29c14d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-81085" class="td-post-template-7 post-81085 post type-post status-publish format-standard has-post-thumbnail category-nacionales category-noticias tag-centro-nacional-de-huracanes-nhc-de-estados-unidos tag-pcm-noticias tag-tormenta-tropical-delta tag-tormenta-tropical-gamma tag-viaje-hacia-el-golfo-de-mexico td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Nacionales" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México</h1>

	                    	                        <p class="td-post-sub-title">Delta se alejará este lunes de Jamaica, se acercará o pasará por las islas Caimán esta noche y se aproximará a la isla de la Juventud</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T12:20:17+00:00" >octubre 5, 2020 12:20</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81085">20</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?fit=980%2C550&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tormenta+tropical+Delta+se+forma+en+el+Caribe%3B+avanza+hacia+el+Golfo+de+M%C3%A9xico&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tormenta+tropical+Delta+se+forma+en+el+Caribe%3B+avanza+hacia+el+Golfo+de+M%C3%A9xico %0A%0A https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>La tormenta tropical Delta se formó este lunes en el Caribe, al sur de Jamaica, y va a seguir fortaleciéndose en su viaje hacia el Golfo de México, por lo que probablemente tenga categoría de huracán cuando este martes toque la parte occidental de Cuba.</p>
<p>Delta se suma a la tormenta tropical Gamma, que sigue rondando la Península de Yucatán y podría tocar tierra en su parte noreste el martes o miércoles, según el Centro Nacional de Huracanes (NHC) de Estados Unidos.</p>
<p>El centro de Delta se encuentra a 210 kilómetros al sur de Negril, en Jamaica, y a 440 kilómetros al sureste de la isla Gran Caimán.</p>
<p>Sus vientos máximos sostenidos llegan a 65 kilómetros por hora y se mueve en dirección oeste-noroeste a 15 kilómetros por hora.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Tropical Storm <a href="https://twitter.com/hashtag/Delta?src=hash&amp;ref_src=twsrc%5Etfw">#Delta</a> has formed over the northwestern Caribbean Sea.  Additional strengthening is likely and the system is expected to be at or near hurricane strength when it pass near or over western Cuba late Tuesday or early Wednesday. Latest at <a href="https://t.co/tW4KeGdBFb">https://t.co/tW4KeGdBFb</a> <a href="https://t.co/qBJJdAh6Ze">pic.twitter.com/qBJJdAh6Ze</a></p>
<p>&mdash; National Hurricane Center (@NHC_Atlantic) <a href="https://twitter.com/NHC_Atlantic/status/1313086232054894594?ref_src=twsrc%5Etfw">October 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Delta se alejará este lunes de Jamaica, se acercará o pasará por las islas Caimán esta noche y se aproximará a la isla de la Juventud y el occidente de Cuba el martes por la tarde probablemente con fuerza de huracán antes de adentrarse en el Golfo de México.</p>
<p>El NHC ha emitido diversas alertas por el paso de Delta, debido al riesgo de marejada ciclónica con subida del nivel del mar de hasta 1.5 metros, lluvias copiosas y viento.</p>
<p>En cuanto a Gamma, que ha estado descargando lluvias en las costas de México durante el fin de semana, un avión de reconocimiento de la Fuerza Aérea de Estados Unidos ha constatado un debilitamiento que se va a acentuar a lo largo de la jornada.</p>
<p>El centro de Gamma se encontraba a 240 kilómetros al este-noreste de Progreso, Yucatán y a 240 kilómetros al nornoroeste de Cozumel.</p>
<p>Sus vientos han bajado a 75 kilómetros por hora y se mueve en dirección sur-suroeste muy lentamente a 4 kilómetros por hora.</p>
<p>El NHC pronostica que la tormenta virará gradualmente al suroeste esta tarde y seguirá moviéndose en esa dirección hasta mediados de semana.</p>
<p>Según el patrón de trayectoria, Gamma va a moverse esta tarde o el martes cerca o justo sobre la costa norte de la península de Yucatán y puede tocar tierra en el noroeste de la zona el martes por la tarde o el miércoles.</p>
<p>Aunque la fuerza de sus vientos está descendiendo, Gamma puede todavía generar problemas en tierra debido a las lluvias que descarga y al riesgo de inundaciones repentinas.</p>
		<div id="atatags-1633375201-5f7b68a2b32f7"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-5f7b68a2b32f7',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/10/05/habitantes-de-japon-recibiran-gratuitamente-primera-dosis-de-vacuna-contra-covid-19/">Habitantes de Japón recibirán gratuitamente primera dosis de vacuna contra Covid-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/">Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-10-05T12:20:17+00:00"><meta itemprop="dateModified" content="2020-10-05T12:20:17-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?fit=980%2C550&ssl=1"><meta itemprop="width" content="980"><meta itemprop="height" content="550"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5f7b68a2b3c8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_5f7b68a2b3c8a" ><script>var block_td_uid_38_5f7b68a2b3c8a = new tdBlock();
block_td_uid_38_5f7b68a2b3c8a.id = "td_uid_38_5f7b68a2b3c8a";
block_td_uid_38_5f7b68a2b3c8a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5f7b68a2b3c8a_rand","td_column_number":3,"live_filter_cur_post_id":81085,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5f7b68a2b3c8a_rand","tdc_css_class_style":"td_uid_38_5f7b68a2b3c8a_rand_style"}';
block_td_uid_38_5f7b68a2b3c8a.td_column_number = "3";
block_td_uid_38_5f7b68a2b3c8a.block_type = "td_block_related_posts";
block_td_uid_38_5f7b68a2b3c8a.post_count = "3";
block_td_uid_38_5f7b68a2b3c8a.found_posts = "9506";
block_td_uid_38_5f7b68a2b3c8a.header_color = "";
block_td_uid_38_5f7b68a2b3c8a.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f7b68a2b3c8a.max_num_pages = "3169";
tdBlocksArray.push(block_td_uid_38_5f7b68a2b3c8a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5f7b68a2bc71f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5f7b68a2b3c8a" href="#">Notas relacionadas</a><a id="td_uid_40_5f7b68a2bc727" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5f7b68a2b3c8a" href="#">Más del autor</a></h4><div id=td_uid_38_5f7b68a2b3c8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" class="td-image-wrap" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes">Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" class="td-image-wrap" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/8e7a2-unnamed-6-6.jpg?resize=218%2C150&ssl=1"   alt="" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías">Prodecon propone deducir colegiaturas de licenciaturas y guarderías</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" class="td-image-wrap" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios">Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f7b68a2b3c8a" data-td_block_id="td_uid_38_5f7b68a2b3c8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f7b68a2b3c8a" data-td_block_id="td_uid_38_5f7b68a2b3c8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=81085&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=90ff055d532c21e2992a83a7a8dff3d99ee16093#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5f7b68a2be95b_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,631</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">422</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">929</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_42_5f7b68a2bec01_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_42_5f7b68a2bec01" >
<style>
.td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5f7b68a2bec01_rand .td-post-category,
            .td-theme-wrap .td_uid_42_5f7b68a2bec01_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_42_5f7b68a2bec01 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5f7b68a2bec01"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5f7b68a2bec01">
				<input id="td_uid_42_5f7b68a2bec01" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5f7b68a2bec01"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5f7b68a2bec01">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">41						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_5f7b68a2bed89_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_5f7b68a2bed89" >
<style>
.td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5f7b68a2bed89_rand .td-post-category,
            .td-theme-wrap .td_uid_43_5f7b68a2bed89_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_5f7b68a2bed89 = new tdBlock();
block_td_uid_43_5f7b68a2bed89.id = "td_uid_43_5f7b68a2bed89";
block_td_uid_43_5f7b68a2bed89.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5f7b68a2bed89_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5f7b68a2bed89_rand","tdc_css_class_style":"td_uid_43_5f7b68a2bed89_rand_style"}';
block_td_uid_43_5f7b68a2bed89.td_column_number = "1";
block_td_uid_43_5f7b68a2bed89.block_type = "td_block_21";
block_td_uid_43_5f7b68a2bed89.post_count = "5";
block_td_uid_43_5f7b68a2bed89.found_posts = "10712";
block_td_uid_43_5f7b68a2bed89.header_color = "#ff0000";
block_td_uid_43_5f7b68a2bed89.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f7b68a2bed89.max_num_pages = "2143";
tdBlocksArray.push(block_td_uid_43_5f7b68a2bed89);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_5f7b68a2bed89 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" class="td-image-wrap" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/33F5DF37-FE3B-40D2-8BDC-7CCC93CC0849.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/" rel="bookmark" title="Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes">Egresados normalistas bloquean Morelia, exigen contratación inmediata a todos los docentes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/paola/">Paola Mendoza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T13:36:29+00:00" >octubre 5, 2020 13:36</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/10/05/egresados-normalistas-bloquean-morelia-exigen-contratacion-inmediata-a-todos-los-docentes/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los egresados acusaban a la Secretaría de Educación en el Estado (SEE) de la asignación de claves normalistas                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" class="td-image-wrap" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2018/01/8e7a2-unnamed-6-6.jpg?resize=150%2C150&ssl=1"   alt="" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/" rel="bookmark" title="Prodecon propone deducir colegiaturas de licenciaturas y guarderías">Prodecon propone deducir colegiaturas de licenciaturas y guarderías</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/red113/">Red 113 Michoacán</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T13:34:43+00:00" >octubre 5, 2020 13:34</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/10/05/prodecon-propone-deducir-colegiaturas-de-licenciaturas-y-guarderias/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los montos no se han actualizado desde 2011 cuando se emitió el decreto, según explicó el delegado estatal de la Prodecon, Josue Jiménez Guevara.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/madero-el-paramo-anunciado/" rel="bookmark" class="td-image-wrap" title="Madero, el páramo anunciado"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=150%2C150&ssl=1"   alt="" title="Madero, el páramo anunciado" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/madero-el-paramo-anunciado/" rel="bookmark" title="Madero, el páramo anunciado">Madero, el páramo anunciado</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/julio-santoyo/">Julio Santoyo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T13:31:43+00:00" >octubre 5, 2020 13:31</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/10/05/madero-el-paramo-anunciado/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La opinión de Julio Santoyo ✍🏻                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" class="td-image-wrap" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/6932822A-D2F4-4F42-A742-39C3FA9E3DD3.jpeg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/" rel="bookmark" title="Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios">Ayuntamiento mantiene vigilancia y recomendaciones sanitarias en comercios</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T12:50:05+00:00" >octubre 5, 2020 12:50</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/10/05/ayuntamiento-mantiene-vigilancia-y-recomendaciones-sanitarias-en-comercios/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Cuidar la vida y emitir recomendaciones, la principal función                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" rel="bookmark" class="td-image-wrap" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/10/Tormenta-tropical-delta.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/" rel="bookmark" title="Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México">Tormenta tropical Delta se forma en el Caribe; avanza hacia el Golfo de México</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T12:20:17+00:00" >octubre 5, 2020 12:20</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/10/05/tormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Delta se alejará este lunes de Jamaica, se acercará o pasará por las islas Caimán esta noche y se aproximará a la isla de la Juventud                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f7b68a2c285a
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[20,68],"today_humidity":41,"today_wind_speed":[6.2,3.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1601920800,"day_name":"lun","day_temp":[21,70],"owm_day_index":0},{"timestamp":1601942400,"day_name":"mar","day_temp":[22,72],"owm_day_index":2},{"timestamp":1602028800,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":10},{"timestamp":1602115200,"day_name":"jue","day_temp":[24,75],"owm_day_index":18},{"timestamp":1602201600,"day_name":"vie","day_temp":[24,75],"owm_day_index":26},{"timestamp":1602288000,"day_name":"s\u00e1b","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5f7b68a2bec01","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[20,68],"today_humidity":41,"today_wind_speed":[6.2,3.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1601920800,"day_name":"lun","day_temp":[21,70],"owm_day_index":0},{"timestamp":1601942400,"day_name":"mar","day_temp":[22,72],"owm_day_index":2},{"timestamp":1602028800,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":10},{"timestamp":1602115200,"day_name":"jue","day_temp":[24,75],"owm_day_index":18},{"timestamp":1602201600,"day_name":"vie","day_temp":[24,75],"owm_day_index":26},{"timestamp":1602288000,"day_name":"s\u00e1b","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=81085&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90ff055d532c21e2992a83a7a8dff3d99ee16093#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=81085&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90ff055d532c21e2992a83a7a8dff3d99ee16093#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F10%2F05%2Ftormenta-tropical-delta-se-forma-en-el-caribe-avanza-hacia-el-golfo-de-mexico%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'163337520',post:'81085',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '81085' ]);
</script>

</body>
</html>