<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca | PCM Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?fit=980%2C550&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; ‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca RSS de los comentarios" href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1596631640' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 11;
	--wp--preset--font-size--regular: 15;
	--wp--preset--font-size--large: 32;
	--wp--preset--font-size--larger: 50;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://pcmnoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pcmnoticias.mx/wp-json/wp/v2/posts/79019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Planetario Alfa, en NL, cerrará tras 42 años en operación' href='https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/' />
<link rel='next' title='Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest' href='https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/' />

<link rel="canonical" href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-kyv' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b1d117385d","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b1d117385d","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="Varias personas a bordo de distintos vehículos llegaron al domicilio accionando armas largas contra los asistentes" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" />
<meta property="og:description" content="Varias personas a bordo de distintos vehículos llegaron al domicilio accionando armas largas contra los asistentes" />
<meta property="article:published_time" content="2020-09-03T19:40:55+00:00" />
<meta property="article:modified_time" content="2020-09-03T19:40:55+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?fit=980%2C550&amp;ssl=1" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?fit=980%2C550&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 163337520, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/",
                    "name": "‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/cropped-logo-para-pagina-favicon.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1633375202-5f516b4f6f1f8"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375202-5f516b4f6f1f8',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-79019 single-format-standard los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, septiembre 3, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f516b4f75686_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5f516b4f75686_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f516b4f75686_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx/" target="_blank" rel="noopener"><img class="aligncenter wp-image-76534 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/08/Banner-Congreso-Julio-2020.jpeg" alt="" width="1280" height="181" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f516b4f76cd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f516b4f76cd2" ><script>var block_td_uid_2_5f516b4f76cd2 = new tdBlock();
block_td_uid_2_5f516b4f76cd2.id = "td_uid_2_5f516b4f76cd2";
block_td_uid_2_5f516b4f76cd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f516b4f76cd2_rand","tdc_css_class":"td_uid_2_5f516b4f76cd2_rand","tdc_css_class_style":"td_uid_2_5f516b4f76cd2_rand_style"}';
block_td_uid_2_5f516b4f76cd2.td_column_number = "3";
block_td_uid_2_5f516b4f76cd2.block_type = "td_block_mega_menu";
block_td_uid_2_5f516b4f76cd2.post_count = "4";
block_td_uid_2_5f516b4f76cd2.found_posts = "9079";
block_td_uid_2_5f516b4f76cd2.header_color = "";
block_td_uid_2_5f516b4f76cd2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f516b4f76cd2.max_num_pages = "2270";
tdBlocksArray.push(block_td_uid_2_5f516b4f76cd2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f516b4f76cd2" id="td_uid_3_5f516b4f7af49" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_4_5f516b4f7af93" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_5_5f516b4f7afd6" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_6_5f516b4f7b011" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_7_5f516b4f7b04c" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_8_5f516b4f7b084" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_9_5f516b4f7b0bc" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_10_5f516b4f7b0f4" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5f516b4f76cd2"  id="td_uid_11_5f516b4f7b12b" data-td_block_id="td_uid_2_5f516b4f76cd2" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5f516b4f76cd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" class="td-image-wrap" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest">Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" rel="bookmark" class="td-image-wrap" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" rel="bookmark" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca">‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" class="td-image-wrap" title="Planetario Alfa, en NL, cerrará tras 42 años en operación"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Planetario Alfa, en NL, cerrará tras 42 años en operación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" title="Planetario Alfa, en NL, cerrará tras 42 años en operación">Planetario Alfa, en NL, cerrará tras 42 años en operación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" class="td-image-wrap" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas">&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f516b4f76cd2" data-td_block_id="td_uid_2_5f516b4f76cd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f516b4f76cd2" data-td_block_id="td_uid_2_5f516b4f76cd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f516b4f9ba4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f516b4f9ba4f" ><script>var block_td_uid_12_5f516b4f9ba4f = new tdBlock();
block_td_uid_12_5f516b4f9ba4f.id = "td_uid_12_5f516b4f9ba4f";
block_td_uid_12_5f516b4f9ba4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f516b4f9ba4f_rand","tdc_css_class":"td_uid_12_5f516b4f9ba4f_rand","tdc_css_class_style":"td_uid_12_5f516b4f9ba4f_rand_style"}';
block_td_uid_12_5f516b4f9ba4f.td_column_number = "3";
block_td_uid_12_5f516b4f9ba4f.block_type = "td_block_mega_menu";
block_td_uid_12_5f516b4f9ba4f.post_count = "5";
block_td_uid_12_5f516b4f9ba4f.found_posts = "70";
block_td_uid_12_5f516b4f9ba4f.header_color = "";
block_td_uid_12_5f516b4f9ba4f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f516b4f9ba4f.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5f516b4f9ba4f);
</script><div id=td_uid_12_5f516b4f9ba4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas">Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" class="td-image-wrap" title="¡Es oficial! Monarcas se muda a Mazatlán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Es oficial! Monarcas se muda a Mazatlán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" title="¡Es oficial! Monarcas se muda a Mazatlán">¡Es oficial! Monarcas se muda a Mazatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" class="td-image-wrap" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)">Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f516b4f9ba4f" data-td_block_id="td_uid_12_5f516b4f9ba4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f516b4f9ba4f" data-td_block_id="td_uid_12_5f516b4f9ba4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f516b4fa0dd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f516b4fa0dd1" ><script>var block_td_uid_13_5f516b4fa0dd1 = new tdBlock();
block_td_uid_13_5f516b4fa0dd1.id = "td_uid_13_5f516b4fa0dd1";
block_td_uid_13_5f516b4fa0dd1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f516b4fa0dd1_rand","tdc_css_class":"td_uid_13_5f516b4fa0dd1_rand","tdc_css_class_style":"td_uid_13_5f516b4fa0dd1_rand_style"}';
block_td_uid_13_5f516b4fa0dd1.td_column_number = "3";
block_td_uid_13_5f516b4fa0dd1.block_type = "td_block_mega_menu";
block_td_uid_13_5f516b4fa0dd1.post_count = "4";
block_td_uid_13_5f516b4fa0dd1.found_posts = "187";
block_td_uid_13_5f516b4fa0dd1.header_color = "";
block_td_uid_13_5f516b4fa0dd1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f516b4fa0dd1.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_13_5f516b4fa0dd1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f516b4fa0dd1" id="td_uid_14_5f516b4fa17c3" data-td_block_id="td_uid_13_5f516b4fa0dd1" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5f516b4fa0dd1"  id="td_uid_15_5f516b4fa1808" data-td_block_id="td_uid_13_5f516b4fa0dd1" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5f516b4fa0dd1"  id="td_uid_16_5f516b4fa1848" data-td_block_id="td_uid_13_5f516b4fa0dd1" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5f516b4fa0dd1"  id="td_uid_17_5f516b4fa1883" data-td_block_id="td_uid_13_5f516b4fa0dd1" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5f516b4fa0dd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/31/estamos-saliendo-de-esta-pesadilla-del-covid-19-afirma-amlo/" rel="bookmark" class="td-image-wrap" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/AMLO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/31/estamos-saliendo-de-esta-pesadilla-del-covid-19-afirma-amlo/" rel="bookmark" title="Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO">Estamos saliendo de esta ‘pesadilla’ del COVID-19, afirma AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/28/loeschbor-es-baja-temporal-del-atletico-por-lesion/" rel="bookmark" class="td-image-wrap" title="Loeschbor es baja temporal del Atlético por lesión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Loeschbor es baja temporal del Atlético por lesión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/28/loeschbor-es-baja-temporal-del-atletico-por-lesion/" rel="bookmark" title="Loeschbor es baja temporal del Atlético por lesión">Loeschbor es baja temporal del Atlético por lesión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/25/cae-atletico-morelia-en-casa/" rel="bookmark" class="td-image-wrap" title="Cae Atlético Morelia en casa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia-vs-Pumas-de-Tabasco.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia-vs-Pumas-de-Tabasco.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia-vs-Pumas-de-Tabasco.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia-vs-Pumas-de-Tabasco.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Atletico-Morelia-vs-Pumas-de-Tabasco.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cae Atlético Morelia en casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/25/cae-atletico-morelia-en-casa/" rel="bookmark" title="Cae Atlético Morelia en casa">Cae Atlético Morelia en casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/21/billy-alvarez-es-buscado-por-la-interpol-emiten-ficha-roja/" rel="bookmark" class="td-image-wrap" title="Billy Álvarez es buscado por la Interpol; emiten ficha roja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Billy-Alvarez.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Billy-Alvarez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Billy-Alvarez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Billy-Alvarez.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Billy-Alvarez.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Billy Álvarez es buscado por la Interpol; emiten ficha roja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/21/billy-alvarez-es-buscado-por-la-interpol-emiten-ficha-roja/" rel="bookmark" title="Billy Álvarez es buscado por la Interpol; emiten ficha roja">Billy Álvarez es buscado por la Interpol; emiten ficha roja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f516b4fa0dd1" data-td_block_id="td_uid_13_5f516b4fa0dd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f516b4fa0dd1" data-td_block_id="td_uid_13_5f516b4fa0dd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5f516b4fb12b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5f516b4fb12b5" ><script>var block_td_uid_18_5f516b4fb12b5 = new tdBlock();
block_td_uid_18_5f516b4fb12b5.id = "td_uid_18_5f516b4fb12b5";
block_td_uid_18_5f516b4fb12b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5f516b4fb12b5_rand","tdc_css_class":"td_uid_18_5f516b4fb12b5_rand","tdc_css_class_style":"td_uid_18_5f516b4fb12b5_rand_style"}';
block_td_uid_18_5f516b4fb12b5.td_column_number = "3";
block_td_uid_18_5f516b4fb12b5.block_type = "td_block_mega_menu";
block_td_uid_18_5f516b4fb12b5.post_count = "5";
block_td_uid_18_5f516b4fb12b5.found_posts = "225";
block_td_uid_18_5f516b4fb12b5.header_color = "";
block_td_uid_18_5f516b4fb12b5.ajax_pagination_infinite_stop = "";
block_td_uid_18_5f516b4fb12b5.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_18_5f516b4fb12b5);
</script><div id=td_uid_18_5f516b4fb12b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/02/participante-de-la-voz-acusa-que-le-robaron-el-celular-en-plena-final/" rel="bookmark" class="td-image-wrap" title="Participante de “La Voz” acusa que le robaron el celular en plena final"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Participantes-de-22La-Voz22.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Participante de “La Voz” acusa que le robaron el celular en plena final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/02/participante-de-la-voz-acusa-que-le-robaron-el-celular-en-plena-final/" rel="bookmark" title="Participante de “La Voz” acusa que le robaron el celular en plena final">Participante de “La Voz” acusa que le robaron el celular en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/01/galilea-montijo-asegura-que-los-colores-primarios-son-amarillo-rojo-y-verde/" rel="bookmark" class="td-image-wrap" title="Galilea Montijo asegura que los colores primarios son: “Amarillo, rojo y verde”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Galilea-Montijo-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Galilea-Montijo-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Galilea-Montijo-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Galilea-Montijo-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Galilea Montijo asegura que los colores primarios son: “Amarillo, rojo y verde”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/01/galilea-montijo-asegura-que-los-colores-primarios-son-amarillo-rojo-y-verde/" rel="bookmark" title="Galilea Montijo asegura que los colores primarios son: “Amarillo, rojo y verde”">Galilea Montijo asegura que los colores primarios son: “Amarillo, rojo y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/28/fallece-el-actor-y-comediante-manuel-el-loco-valdes/" rel="bookmark" class="td-image-wrap" title="Fallece el actor y comediante Manuel “El Loco” Valdés"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Manuel-El-Loco-Valdes.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Manuel-El-Loco-Valdes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Manuel-El-Loco-Valdes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Manuel-El-Loco-Valdes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece el actor y comediante Manuel “El Loco” Valdés" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/28/fallece-el-actor-y-comediante-manuel-el-loco-valdes/" rel="bookmark" title="Fallece el actor y comediante Manuel “El Loco” Valdés">Fallece el actor y comediante Manuel “El Loco” Valdés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/21/autocine-morelia-y-autocine-acueducto-unen-fuerzas-para-brindar-experiencias-inolvidables-a-morelianos/" rel="bookmark" class="td-image-wrap" title="Autocine Morelia y Autocine Acueducto, unen fuerzas para brindar experiencias inolvidables a morelianos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Autocine.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Autocine.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Autocine.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Autocine.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Autocine.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Autocine Morelia y Autocine Acueducto, unen fuerzas para brindar experiencias inolvidables a morelianos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/21/autocine-morelia-y-autocine-acueducto-unen-fuerzas-para-brindar-experiencias-inolvidables-a-morelianos/" rel="bookmark" title="Autocine Morelia y Autocine Acueducto, unen fuerzas para brindar experiencias inolvidables a morelianos">Autocine Morelia y Autocine Acueducto, unen fuerzas para brindar experiencias inolvidables&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/18/disney-revela-por-error-su-fecha-de-lanzamiento-en-latinoamerica/" rel="bookmark" class="td-image-wrap" title="Disney + revela por “error” su fecha de lanzamiento en Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Disney-Plus.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Disney-Plus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Disney-Plus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Disney-Plus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Disney-Plus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disney + revela por “error” su fecha de lanzamiento en Latinoamérica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/18/disney-revela-por-error-su-fecha-de-lanzamiento-en-latinoamerica/" rel="bookmark" title="Disney + revela por “error” su fecha de lanzamiento en Latinoamérica">Disney + revela por “error” su fecha de lanzamiento en Latinoamérica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f516b4fb12b5" data-td_block_id="td_uid_18_5f516b4fb12b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5f516b4fb12b5" data-td_block_id="td_uid_18_5f516b4fb12b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f516b4fb59ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5f516b4fb59ff" ><script>var block_td_uid_19_5f516b4fb59ff = new tdBlock();
block_td_uid_19_5f516b4fb59ff.id = "td_uid_19_5f516b4fb59ff";
block_td_uid_19_5f516b4fb59ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f516b4fb59ff_rand","tdc_css_class":"td_uid_19_5f516b4fb59ff_rand","tdc_css_class_style":"td_uid_19_5f516b4fb59ff_rand_style"}';
block_td_uid_19_5f516b4fb59ff.td_column_number = "3";
block_td_uid_19_5f516b4fb59ff.block_type = "td_block_mega_menu";
block_td_uid_19_5f516b4fb59ff.post_count = "5";
block_td_uid_19_5f516b4fb59ff.found_posts = "203";
block_td_uid_19_5f516b4fb59ff.header_color = "";
block_td_uid_19_5f516b4fb59ff.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f516b4fb59ff.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_19_5f516b4fb59ff);
</script><div id=td_uid_19_5f516b4fb59ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" class="td-image-wrap" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Talleres-Arte-Libre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/23/talleres-de-musica-yoga-danza-literatura-y-teatro-en-espacio-libre/" rel="bookmark" title="Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre">Talleres de música, yoga, danza, literatura y teatro, en Espacio Libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" class="td-image-wrap" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/concierto-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/20/celebrara-tudimich-sus-30-anos-con-concierto-en-las-redes-sociales-de-la-secultura/" rel="bookmark" title="Celebrará TUDIMICH sus 30 años con concierto en las redes sociales de la SeCultura">Celebrará TUDIMICH sus 30 años con concierto en las redes sociales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" class="td-image-wrap" title="Clases de ajedrez gratuitas en estas vacaciones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/8782879C-F741-45C6-89D6-127F0C5C4D45.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Clases de ajedrez gratuitas en estas vacaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/02/clases-de-ajedrez-gratuitas-en-estas-vacaciones/" rel="bookmark" title="Clases de ajedrez gratuitas en estas vacaciones">Clases de ajedrez gratuitas en estas vacaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM presenta la imagen de su 18ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM presenta la imagen de su 18ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" title="¡El FICM presenta la imagen de su 18ª edición!">¡El FICM presenta la imagen de su 18ª edición!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" class="td-image-wrap" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar">Grabado, violín, saxor, teatro y baile, son parte de los talleres&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f516b4fb59ff" data-td_block_id="td_uid_19_5f516b4fb59ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f516b4fb59ff" data-td_block_id="td_uid_19_5f516b4fb59ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f516b4fba087_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5f516b4fba087" ><script>var block_td_uid_20_5f516b4fba087 = new tdBlock();
block_td_uid_20_5f516b4fba087.id = "td_uid_20_5f516b4fba087";
block_td_uid_20_5f516b4fba087.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f516b4fba087_rand","tdc_css_class":"td_uid_20_5f516b4fba087_rand","tdc_css_class_style":"td_uid_20_5f516b4fba087_rand_style"}';
block_td_uid_20_5f516b4fba087.td_column_number = "3";
block_td_uid_20_5f516b4fba087.block_type = "td_block_mega_menu";
block_td_uid_20_5f516b4fba087.post_count = "4";
block_td_uid_20_5f516b4fba087.found_posts = "402";
block_td_uid_20_5f516b4fba087.header_color = "";
block_td_uid_20_5f516b4fba087.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f516b4fba087.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_20_5f516b4fba087);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f516b4fba087" id="td_uid_21_5f516b4fbb855" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_22_5f516b4fbb8ac" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_23_5f516b4fbb8ed" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_24_5f516b4fbb925" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_25_5f516b4fbb95b" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_26_5f516b4fbb991" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_27_5f516b4fbb9c6" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_28_5f516b4fbb9fb" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_29_5f516b4fbba2f" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_30_5f516b4fbba64" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_31_5f516b4fbba99" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_32_5f516b4fbbacd" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_33_5f516b4fbbb01" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_34_5f516b4fbbb38" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_35_5f516b4fbbb6c" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5f516b4fba087"  id="td_uid_36_5f516b4fbbbb1" data-td_block_id="td_uid_20_5f516b4fba087" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5f516b4fba087 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/de-morelia-a-michoacan-hay-un-paso/" rel="bookmark" class="td-image-wrap" title="De Morelia a Michoacán hay un paso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De Morelia a Michoacán hay un paso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/de-morelia-a-michoacan-hay-un-paso/" rel="bookmark" title="De Morelia a Michoacán hay un paso">De Morelia a Michoacán hay un paso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/02/terapia-de-pareja/" rel="bookmark" class="td-image-wrap" title="Terapia de Pareja"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/terapia-pareja.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/terapia-pareja.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/terapia-pareja.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/terapia-pareja.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/terapia-pareja.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terapia de Pareja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/02/terapia-de-pareja/" rel="bookmark" title="Terapia de Pareja">Terapia de Pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/31/lagranalianza/" rel="bookmark" class="td-image-wrap" title="#LaGranAlianza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Carrera-2021.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#LaGranAlianza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/31/lagranalianza/" rel="bookmark" title="#LaGranAlianza">#LaGranAlianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/08/31/se-desmorono-raul-con-morena/" rel="bookmark" class="td-image-wrap" title="Se desmoronó Raúl con morena"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se desmoronó Raúl con morena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/08/31/se-desmorono-raul-con-morena/" rel="bookmark" title="Se desmoronó Raúl con morena">Se desmoronó Raúl con morena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f516b4fba087" data-td_block_id="td_uid_20_5f516b4fba087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f516b4fba087" data-td_block_id="td_uid_20_5f516b4fba087"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-79019" class="td-post-template-7 post-79019 post type-post status-publish format-standard has-post-thumbnail category-noticias category-seguridad tag-ataque-en-velorio tag-los-colombianos tag-centro-de-morelos tag-grupo-criminal-responsable-del-multihomicidio tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul>	                    <h1 class="entry-title">‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca</h1>

	                    	                        <p class="td-post-sub-title">Varias personas a bordo de distintos vehículos llegaron al domicilio accionando armas largas contra los asistentes</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T14:40:55+00:00" >septiembre 3, 2020 14:40</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79019">32</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?fit=980%2C550&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Los+Colombianos%E2%80%99+responsables+del+multihomicidio+en+velorio+de+Cuernavaca&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Los+Colombianos%E2%80%99+responsables+del+multihomicidio+en+velorio+de+Cuernavaca %0A%0A https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>Autoridades de Morelos ya identificaron al grupo criminal responsable del multihomicidio en un velorio de Cuernavaca. Morelos, que dejó al menos ocho muertos.</p>
<p>Se trata del grupo autodenominado ‘Los Colombianos‘ que se disputan la zona centro de Morelos.</p>
<p>Pablo Ojeda, secretario de Gobierno de Morelos indicó que dicho grupo está liderado por un sujeto conocido como ‘El Señorón‘, ‘El Frank‘ o ‘El Xl‘.</p>
<p>La identificación se dicho grupo criminal fue posible a través de las armas que se utilizaron en el ataque.</p>
<p>El ataque ocurrió en la calle Lázaro Cárdenas, en la colonia Antonio Barona de la capital morelense aproximadamente a las 22:40 h del martes, lugar en el que se llevaba a cabo el velorio de un sujeto accidentado sobre el paso exprés de Cuernavaca.</p>
<p>Las primeras versiones sobre la agresión señalan que varias personas a bordo de distintos vehículos llegaron al domicilio accionando armas largas contra los asistentes.</p>
<p>La Fiscalía de Morelos estableció que las armas de grueso calibre utilizadas en los hechos, estarían relacionadas con otros delitos de alto impacto registrados de manera reciente, y en donde se cuenta con la participación de miembros de la delincuencia organizada.</p>
		<div id="atatags-1633375201-5f516b4fdd3e2"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1633375201-5f516b4fdd3e2',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/">Planetario Alfa, en NL, cerrará tras 42 años en operación</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/">Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-09-03T14:40:55+00:00"><meta itemprop="dateModified" content="2020-09-03T14:40:55-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia-300x280.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?fit=980%2C550&ssl=1"><meta itemprop="width" content="980"><meta itemprop="height" content="550"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5f516b4fde67e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_5f516b4fde67e" ><script>var block_td_uid_38_5f516b4fde67e = new tdBlock();
block_td_uid_38_5f516b4fde67e.id = "td_uid_38_5f516b4fde67e";
block_td_uid_38_5f516b4fde67e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5f516b4fde67e_rand","td_column_number":3,"live_filter_cur_post_id":79019,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5f516b4fde67e_rand","tdc_css_class_style":"td_uid_38_5f516b4fde67e_rand_style"}';
block_td_uid_38_5f516b4fde67e.td_column_number = "3";
block_td_uid_38_5f516b4fde67e.block_type = "td_block_related_posts";
block_td_uid_38_5f516b4fde67e.post_count = "3";
block_td_uid_38_5f516b4fde67e.found_posts = "9047";
block_td_uid_38_5f516b4fde67e.header_color = "";
block_td_uid_38_5f516b4fde67e.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f516b4fde67e.max_num_pages = "3016";
tdBlocksArray.push(block_td_uid_38_5f516b4fde67e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5f516b4fdee28" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5f516b4fde67e" href="#">Notas relacionadas</a><a id="td_uid_40_5f516b4fdee2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5f516b4fde67e" href="#">Más del autor</a></h4><div id=td_uid_38_5f516b4fde67e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" class="td-image-wrap" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest">Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" class="td-image-wrap" title="Planetario Alfa, en NL, cerrará tras 42 años en operación"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Planetario Alfa, en NL, cerrará tras 42 años en operación" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" title="Planetario Alfa, en NL, cerrará tras 42 años en operación">Planetario Alfa, en NL, cerrará tras 42 años en operación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" class="td-image-wrap" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas">&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f516b4fde67e" data-td_block_id="td_uid_38_5f516b4fde67e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f516b4fde67e" data-td_block_id="td_uid_38_5f516b4fde67e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=79019&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=30ab8869f05315baaba6d3bb44e75438d973ab9a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5f516b4fe2c97_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">41,121</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">422</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">921</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_42_5f516b4fe2f87_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_42_5f516b4fe2f87" >
<style>
.td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-block-title > *:before {
                border-color: #3295d4 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-block-title > * {
                background-color: #3295d4;
            }

            
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-instagram-user a {
                color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-load-more-wrap a:hover {
                background-color: #3295d4;
                border-color: #3295d4;
            }

            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5f516b4fe2f87_rand .td-post-category,
            .td-theme-wrap .td_uid_42_5f516b4fe2f87_rand .td-post-category:hover {
                background-color: #3295d4;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Clima en Morelia</span></h4></div><div id=td_uid_42_5f516b4fe2f87 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_42_5f516b4fe2f87"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_42_5f516b4fe2f87">
				<input id="td_uid_42_5f516b4fe2f87" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_42_5f516b4fe2f87"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_42_5f516b4fe2f87">
					<span class="td-big-degrees">25</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">49						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_43_5f516b4fe3144_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_43_5f516b4fe3144" >
<style>
.td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-block-title > *:before {
                border-color: #ff0000 transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-block-title > * {
                background-color: #ff0000;
            }

            
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-instagram-user a {
                color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-load-more-wrap a:hover {
                background-color: #ff0000;
                border-color: #ff0000;
            }

            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5f516b4fe3144_rand .td-post-category,
            .td-theme-wrap .td_uid_43_5f516b4fe3144_rand .td-post-category:hover {
                background-color: #ff0000;
            }
</style><script>var block_td_uid_43_5f516b4fe3144 = new tdBlock();
block_td_uid_43_5f516b4fe3144.id = "td_uid_43_5f516b4fe3144";
block_td_uid_43_5f516b4fe3144.atts = '{"custom_title":"Lo + nuevo","custom_url":"","block_template_id":"","header_color":"#ff0000","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5f516b4fe3144_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5f516b4fe3144_rand","tdc_css_class_style":"td_uid_43_5f516b4fe3144_rand_style"}';
block_td_uid_43_5f516b4fe3144.td_column_number = "1";
block_td_uid_43_5f516b4fe3144.block_type = "td_block_21";
block_td_uid_43_5f516b4fe3144.post_count = "5";
block_td_uid_43_5f516b4fe3144.found_posts = "10233";
block_td_uid_43_5f516b4fe3144.header_color = "#ff0000";
block_td_uid_43_5f516b4fe3144.ajax_pagination_infinite_stop = "";
block_td_uid_43_5f516b4fe3144.max_num_pages = "2047";
tdBlocksArray.push(block_td_uid_43_5f516b4fe3144);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo + nuevo</span></h4></div><div id=td_uid_43_5f516b4fe3144 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" class="td-image-wrap" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Festival-de-las-canas.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/" rel="bookmark" title="Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest">Si mejoran condiciones del COVID-19 en Morelia, habrá Caña Fest</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/paola/">Paola Mendoza</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T15:19:55+00:00" >septiembre 3, 2020 15:19</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/09/03/si-mejoran-condiciones-del-covid-19-en-morelia-habra-cana-fest/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Entre la comida, los juegos y los insumos qué ahí se negocian, el flujo de visitantes no baja de las cinco mil personas diarias                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" rel="bookmark" class="td-image-wrap" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Grupo-criminal.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/" rel="bookmark" title="‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca">‘Los Colombianos’ responsables del multihomicidio en velorio de Cuernavaca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T14:40:55+00:00" >septiembre 3, 2020 14:40</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/09/03/los-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Varias personas a bordo de distintos vehículos llegaron al domicilio accionando armas largas contra los asistentes                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" class="td-image-wrap" title="Planetario Alfa, en NL, cerrará tras 42 años en operación"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=150%2C150&ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/09/Planetario-alfa.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Planetario Alfa, en NL, cerrará tras 42 años en operación" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/" rel="bookmark" title="Planetario Alfa, en NL, cerrará tras 42 años en operación">Planetario Alfa, en NL, cerrará tras 42 años en operación</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T14:27:56+00:00" >septiembre 3, 2020 14:27</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/09/03/planetario-alfa-en-nl-cerrara-tras-42-anos-en-operacion/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los objetivos de la fundación del Planetario fue incentivar el desarrollo del país a través de la educación                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" class="td-image-wrap" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=150%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/Lluvias.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/" rel="bookmark" title="&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas">&#8216;Nana&#8217; se degrada a tormenta tropical; se acerca a Chiapas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:55:53+00:00" >septiembre 3, 2020 13:55</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/09/03/nana-se-degrada-a-tormenta-tropical-se-acerca-a-chiapas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nana comenzó a formarse como tormenta tropical esta semana mientras transitaba entre Jamaica y Quintana Roo                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/09/03/de-morelia-a-michoacan-hay-un-paso/" rel="bookmark" class="td-image-wrap" title="De Morelia a Michoacán hay un paso"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=150%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?resize=150%2C150&ssl=1 150w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/08/Raul-Moron-6.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="De Morelia a Michoacán hay un paso" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/09/03/de-morelia-a-michoacan-hay-un-paso/" rel="bookmark" title="De Morelia a Michoacán hay un paso">De Morelia a Michoacán hay un paso</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:07:46+00:00" >septiembre 3, 2020 13:07</time></span>                    <div class="td-module-comments"><a href="https://pcmnoticias.mx/2020/09/03/de-morelia-a-michoacan-hay-un-paso/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En Morelia se asoma una posibilidad de romper una tradición política de hace ya algunos años                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2020/08/logo-pcm-negativo-blanco-02-e1597029471266-300x197.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f516b4fe923a
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25,77],"today_humidity":49,"today_wind_speed":[0.5,0.3],"today_min":[25,77],"today_max":[25,77],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1599166800,"day_name":"jue","day_temp":[25,77],"owm_day_index":0},{"timestamp":1599177600,"day_name":"vie","day_temp":[23,73],"owm_day_index":1},{"timestamp":1599264000,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":9},{"timestamp":1599350400,"day_name":"dom","day_temp":[21,70],"owm_day_index":17},{"timestamp":1599436800,"day_name":"lun","day_temp":[23,73],"owm_day_index":25},{"timestamp":1599523200,"day_name":"mar","day_temp":[18,65],"owm_day_index":33}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_42_5f516b4fe2f87","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25,77],"today_humidity":49,"today_wind_speed":[0.5,0.3],"today_min":[25,77],"today_max":[25,77],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1599166800,"day_name":"jue","day_temp":[25,77],"owm_day_index":0},{"timestamp":1599177600,"day_name":"vie","day_temp":[23,73],"owm_day_index":1},{"timestamp":1599264000,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":9},{"timestamp":1599350400,"day_name":"dom","day_temp":[21,70],"owm_day_index":17},{"timestamp":1599436800,"day_name":"lun","day_temp":[23,73],"owm_day_index":25},{"timestamp":1599523200,"day_name":"mar","day_temp":[18,65],"owm_day_index":33}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=79019&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=30ab8869f05315baaba6d3bb44e75438d973ab9a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=79019&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=30ab8869f05315baaba6d3bb44e75438d973ab9a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F09%2F03%2Flos-colombianos-responsables-del-multihomicidio-en-velorio-de-cuernavaca%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'163337520',post:'79019',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '79019' ]);
</script>

</body>
</html>