<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz | PCM Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?fit=1920%2C1280&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/06/FAVICON1.jpg"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz RSS de los comentarios" href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5b67b904ca720610c14144c295300fd2' href='https://pcmnoticias.mx/_static/??-eJyVketKBDEMhV/I2tVlEH+Ib+ArLL1ka5z0QpMwzNvbQVl0hVH/lCQ93zkpXZoJtQgUsY00YWGbdLQeerJekaL1VMNsCH13fbUsK8FtYL5ZfqLk1qpiUse4LzwrkWEUMBBRsCTbOmTUfFHu4m8gzYXZ5hqVYOTiPM5dROIY5VYZ+lZnJUHTtG+T/4Wxeg4dm2AtV921hbxCHsQLLNxcG8l/XpEgubB+IR0zCNuBDt3p4/qUHZY9N6oaLz/3zcEPC+bTuQ/qt4dvxGe9SZ/z0930eJzuHw7T4R1L/N2j' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 11;
	--wp--preset--font-size--regular: 15;
	--wp--preset--font-size--large: 32;
	--wp--preset--font-size--larger: 50;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript'  src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/premium-content/view.js?m=1592510090'></script>
<script src='https://pcmnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://pcmnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?m=1463724688'></script>
<link rel='https://api.w.org/' href='https://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AMLO aseguró que sí habrá grito de Independencia pese a COVID-19' href='https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/' />
<link rel='next' title='VIDEO: Abuelita da paliza a ladrones que le querían robar su celular' href='https://pcmnoticias.mx/2020/07/29/video-abuelita-da-paliza-a-ladrones-que-le-querian-robar-su-celular/' />

<link rel="canonical" href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-jQt' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b37aee3f6a","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b37aee3f6a","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="description" content="El proyecto se desechó con cuatro votos en contra" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/" />
<meta property="og:description" content="El proyecto se desechó con cuatro votos en contra" />
<meta property="article:published_time" content="2020-07-29T18:16:18+00:00" />
<meta property="article:modified_time" content="2020-07-29T18:16:18+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/",
                    "name": "Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/cropped-logo-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/cropped-logo-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/cropped-logo-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/cropped-logo-copia.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-76289 single-format-standard corte-dice-no-a-despenalizar-el-aborto-en-veracruz global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
	<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, julio 29, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://pcmnoticias.mx/">
            <img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt=""/>
            <span class="td-visual-hidden">PCM Noticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f21c5cb217e1_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5f21c5cb217e1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f21c5cb217e1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx/" target="_blank" rel="noopener"><img class="aligncenter wp-image-74180 size-large" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Banner-Congreso-julio-2020-1024x145.jpeg" alt="" width="696" height="99" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-retina.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/07/Logo-PCM-Chico.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
			<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f21c5cb231ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5f21c5cb231ec" ><script>var block_td_uid_2_5f21c5cb231ec = new tdBlock();
block_td_uid_2_5f21c5cb231ec.id = "td_uid_2_5f21c5cb231ec";
block_td_uid_2_5f21c5cb231ec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f21c5cb231ec_rand","tdc_css_class":"td_uid_2_5f21c5cb231ec_rand","tdc_css_class_style":"td_uid_2_5f21c5cb231ec_rand_style"}';
block_td_uid_2_5f21c5cb231ec.td_column_number = "3";
block_td_uid_2_5f21c5cb231ec.block_type = "td_block_mega_menu";
block_td_uid_2_5f21c5cb231ec.post_count = "4";
block_td_uid_2_5f21c5cb231ec.found_posts = "8571";
block_td_uid_2_5f21c5cb231ec.header_color = "";
block_td_uid_2_5f21c5cb231ec.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f21c5cb231ec.max_num_pages = "2143";
tdBlocksArray.push(block_td_uid_2_5f21c5cb231ec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f21c5cb231ec" id="td_uid_3_5f21c5cb24472" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_4_5f21c5cb244eb" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_5_5f21c5cb24563" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_6_5f21c5cb245d4" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_7_5f21c5cb24643" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="347958" href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_8_5f21c5cb2467f" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_9_5f21c5cb246d0" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_10_5f21c5cb2472a" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5f21c5cb231ec"  id="td_uid_11_5f21c5cb24788" data-td_block_id="td_uid_2_5f21c5cb231ec" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5f21c5cb231ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/perritos-rescatados-de-las-calles-son-atendidos-y-protegidos-en-el-centro-de-atencion-animal/" rel="bookmark" class="td-image-wrap" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/perritos-rescatados-de-las-calles-son-atendidos-y-protegidos-en-el-centro-de-atencion-animal/" rel="bookmark" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal">Perritos rescatados de las calles son atendidos y protegidos en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/" rel="bookmark" class="td-image-wrap" title="Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/" rel="bookmark" title="Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz">Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/" rel="bookmark" class="td-image-wrap" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/" rel="bookmark" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19">AMLO aseguró que sí habrá grito de Independencia pese a COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/suprema-corte-discute-despenalizar-el-aborto-en-veracruz/" rel="bookmark" class="td-image-wrap" title="Suprema Corte discute despenalizar el aborto en Veracruz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suprema Corte discute despenalizar el aborto en Veracruz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/suprema-corte-discute-despenalizar-el-aborto-en-veracruz/" rel="bookmark" title="Suprema Corte discute despenalizar el aborto en Veracruz">Suprema Corte discute despenalizar el aborto en Veracruz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f21c5cb231ec" data-td_block_id="td_uid_2_5f21c5cb231ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f21c5cb231ec" data-td_block_id="td_uid_2_5f21c5cb231ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f21c5cb4d13c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5f21c5cb4d13c" ><script>var block_td_uid_12_5f21c5cb4d13c = new tdBlock();
block_td_uid_12_5f21c5cb4d13c.id = "td_uid_12_5f21c5cb4d13c";
block_td_uid_12_5f21c5cb4d13c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f21c5cb4d13c_rand","tdc_css_class":"td_uid_12_5f21c5cb4d13c_rand","tdc_css_class_style":"td_uid_12_5f21c5cb4d13c_rand_style"}';
block_td_uid_12_5f21c5cb4d13c.td_column_number = "3";
block_td_uid_12_5f21c5cb4d13c.block_type = "td_block_mega_menu";
block_td_uid_12_5f21c5cb4d13c.post_count = "5";
block_td_uid_12_5f21c5cb4d13c.found_posts = "70";
block_td_uid_12_5f21c5cb4d13c.header_color = "";
block_td_uid_12_5f21c5cb4d13c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f21c5cb4d13c.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5f21c5cb4d13c);
</script><div id=td_uid_12_5f21c5cb4d13c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/alberca-venus.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/07/con-estrictas-medidas-sanitarias-espacios-deportivos-reabriran-sus-puertas/" rel="bookmark" title="Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas">Con estrictas medidas sanitarias, espacios deportivos reabrirán sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" class="td-image-wrap" title="¡Es oficial! Monarcas se muda a Mazatlán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Es oficial! Monarcas se muda a Mazatlán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" title="¡Es oficial! Monarcas se muda a Mazatlán">¡Es oficial! Monarcas se muda a Mazatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" class="td-image-wrap" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)">Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f21c5cb4d13c" data-td_block_id="td_uid_12_5f21c5cb4d13c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f21c5cb4d13c" data-td_block_id="td_uid_12_5f21c5cb4d13c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f21c5cb5235a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_13_5f21c5cb5235a" ><script>var block_td_uid_13_5f21c5cb5235a = new tdBlock();
block_td_uid_13_5f21c5cb5235a.id = "td_uid_13_5f21c5cb5235a";
block_td_uid_13_5f21c5cb5235a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f21c5cb5235a_rand","tdc_css_class":"td_uid_13_5f21c5cb5235a_rand","tdc_css_class_style":"td_uid_13_5f21c5cb5235a_rand_style"}';
block_td_uid_13_5f21c5cb5235a.td_column_number = "3";
block_td_uid_13_5f21c5cb5235a.block_type = "td_block_mega_menu";
block_td_uid_13_5f21c5cb5235a.post_count = "4";
block_td_uid_13_5f21c5cb5235a.found_posts = "181";
block_td_uid_13_5f21c5cb5235a.header_color = "";
block_td_uid_13_5f21c5cb5235a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f21c5cb5235a.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_13_5f21c5cb5235a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f21c5cb5235a" id="td_uid_14_5f21c5cb5329d" data-td_block_id="td_uid_13_5f21c5cb5235a" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5f21c5cb5235a"  id="td_uid_15_5f21c5cb53317" data-td_block_id="td_uid_13_5f21c5cb5235a" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5f21c5cb5235a"  id="td_uid_16_5f21c5cb5339f" data-td_block_id="td_uid_13_5f21c5cb5235a" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5f21c5cb5235a"  id="td_uid_17_5f21c5cb5341d" data-td_block_id="td_uid_13_5f21c5cb5235a" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5f21c5cb5235a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/28/atletico-morelia-tendra-partido-de-preparacion-ante-los-aguacateros/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia tendrá partido de preparación ante los Aguacateros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vs-Aguacateros-1-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vs-Aguacateros-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vs-Aguacateros-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vs-Aguacateros-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vs-Aguacateros-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia tendrá partido de preparación ante los Aguacateros" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/28/atletico-morelia-tendra-partido-de-preparacion-ante-los-aguacateros/" rel="bookmark" title="Atlético Morelia tendrá partido de preparación ante los Aguacateros">Atlético Morelia tendrá partido de preparación ante los Aguacateros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/23/se-presentaron-casos-de-covid-19-en-atletico-morelia/" rel="bookmark" class="td-image-wrap" title="Se presentaron casos de covid-19 en Atlético Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/José-Luis-Higuera.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/José-Luis-Higuera.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/José-Luis-Higuera.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/José-Luis-Higuera.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/José-Luis-Higuera.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se presentaron casos de covid-19 en Atlético Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/23/se-presentaron-casos-de-covid-19-en-atletico-morelia/" rel="bookmark" title="Se presentaron casos de covid-19 en Atlético Morelia">Se presentaron casos de covid-19 en Atlético Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/05/keuka-vestira-al-club-atletico-morelia/" rel="bookmark" class="td-image-wrap" title="Keuka vestirá al club Atlético Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vestido-por-Keuka-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vestido-por-Keuka-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vestido-por-Keuka-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vestido-por-Keuka-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Atletico-Morelia-vestido-por-Keuka-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Keuka vestirá al club Atlético Morelia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/05/keuka-vestira-al-club-atletico-morelia/" rel="bookmark" title="Keuka vestirá al club Atlético Morelia">Keuka vestirá al club Atlético Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/27/atletico-morelia-resurge-en-la-capital-michoacana/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia resurge en la capital michoacana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/306757FD-7D52-442F-B717-B11141558070.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/306757FD-7D52-442F-B717-B11141558070.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/306757FD-7D52-442F-B717-B11141558070.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/306757FD-7D52-442F-B717-B11141558070.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/306757FD-7D52-442F-B717-B11141558070.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Morelia resurge en la capital michoacana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/27/atletico-morelia-resurge-en-la-capital-michoacana/" rel="bookmark" title="Atlético Morelia resurge en la capital michoacana">Atlético Morelia resurge en la capital michoacana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f21c5cb5235a" data-td_block_id="td_uid_13_5f21c5cb5235a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f21c5cb5235a" data-td_block_id="td_uid_13_5f21c5cb5235a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5f21c5cb64aed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5f21c5cb64aed" ><script>var block_td_uid_18_5f21c5cb64aed = new tdBlock();
block_td_uid_18_5f21c5cb64aed.id = "td_uid_18_5f21c5cb64aed";
block_td_uid_18_5f21c5cb64aed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5f21c5cb64aed_rand","tdc_css_class":"td_uid_18_5f21c5cb64aed_rand","tdc_css_class_style":"td_uid_18_5f21c5cb64aed_rand_style"}';
block_td_uid_18_5f21c5cb64aed.td_column_number = "3";
block_td_uid_18_5f21c5cb64aed.block_type = "td_block_mega_menu";
block_td_uid_18_5f21c5cb64aed.post_count = "5";
block_td_uid_18_5f21c5cb64aed.found_posts = "212";
block_td_uid_18_5f21c5cb64aed.header_color = "";
block_td_uid_18_5f21c5cb64aed.ajax_pagination_infinite_stop = "";
block_td_uid_18_5f21c5cb64aed.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_18_5f21c5cb64aed);
</script><div id=td_uid_18_5f21c5cb64aed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/video-abuelita-da-paliza-a-ladrones-que-le-querian-robar-su-celular/" rel="bookmark" class="td-image-wrap" title="VIDEO: Abuelita da paliza a ladrones que le querían robar su celular"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Abuelita-da-paliza-a-ladrones-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Abuelita-da-paliza-a-ladrones-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Abuelita-da-paliza-a-ladrones-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Abuelita-da-paliza-a-ladrones-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Abuelita-da-paliza-a-ladrones-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO: Abuelita da paliza a ladrones que le querían robar su celular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/video-abuelita-da-paliza-a-ladrones-que-le-querian-robar-su-celular/" rel="bookmark" title="VIDEO: Abuelita da paliza a ladrones que le querían robar su celular">VIDEO: Abuelita da paliza a ladrones que le querían robar su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/24/disney-cancela-el-estreno-de-mulan-y-mas-peliculas-en-2020/" rel="bookmark" class="td-image-wrap" title="Disney cancela el estreno de Mulán y más películas en 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Mulan-pelicula.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Mulan-pelicula.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Mulan-pelicula.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Mulan-pelicula.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Mulan-pelicula.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disney cancela el estreno de Mulán y más películas en 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/24/disney-cancela-el-estreno-de-mulan-y-mas-peliculas-en-2020/" rel="bookmark" title="Disney cancela el estreno de Mulán y más películas en 2020">Disney cancela el estreno de Mulán y más películas en 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/16/guardaespaldas-de-johnny-depp-asegura-que-amber-heard-abuso-fisicamente-del-actor/" rel="bookmark" class="td-image-wrap" title="Guardaespaldas de Johnny Depp asegura que Amber Heard abusó físicamente del actor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Johnny-Depp.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Johnny-Depp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Johnny-Depp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Johnny-Depp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Johnny-Depp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guardaespaldas de Johnny Depp asegura que Amber Heard abusó físicamente del actor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/16/guardaespaldas-de-johnny-depp-asegura-que-amber-heard-abuso-fisicamente-del-actor/" rel="bookmark" title="Guardaespaldas de Johnny Depp asegura que Amber Heard abusó físicamente del actor">Guardaespaldas de Johnny Depp asegura que Amber Heard abusó físicamente del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/16/cuarentena-31-creado-por-unicef-y-31-minutos-la-serie-abordara-los-cambios-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Cuarentena 31 creado por Unicef y 31 minutos; la serie abordara los cambios de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/31-minutos.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/31-minutos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/31-minutos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/31-minutos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/31-minutos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuarentena 31 creado por Unicef y 31 minutos; la serie abordara los cambios de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/16/cuarentena-31-creado-por-unicef-y-31-minutos-la-serie-abordara-los-cambios-de-la-pandemia/" rel="bookmark" title="Cuarentena 31 creado por Unicef y 31 minutos; la serie abordara los cambios de la pandemia">Cuarentena 31 creado por Unicef y 31 minutos; la serie abordara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/13/encuentran-cuerpo-de-la-actriz-naya-rivera-cerca-de-donde-desaparecio/" rel="bookmark" class="td-image-wrap" title="Encuentran cuerpo de la actriz Naya Rivera; cerca de donde desapareció"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Naya-Rivera-desaparecida-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Naya-Rivera-desaparecida-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Naya-Rivera-desaparecida-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Naya-Rivera-desaparecida-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encuentran cuerpo de la actriz Naya Rivera; cerca de donde desapareció" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/13/encuentran-cuerpo-de-la-actriz-naya-rivera-cerca-de-donde-desaparecio/" rel="bookmark" title="Encuentran cuerpo de la actriz Naya Rivera; cerca de donde desapareció">Encuentran cuerpo de la actriz Naya Rivera; cerca de donde desapareció</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f21c5cb64aed" data-td_block_id="td_uid_18_5f21c5cb64aed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5f21c5cb64aed" data-td_block_id="td_uid_18_5f21c5cb64aed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f21c5cb69ee6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_19_5f21c5cb69ee6" ><script>var block_td_uid_19_5f21c5cb69ee6 = new tdBlock();
block_td_uid_19_5f21c5cb69ee6.id = "td_uid_19_5f21c5cb69ee6";
block_td_uid_19_5f21c5cb69ee6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f21c5cb69ee6_rand","tdc_css_class":"td_uid_19_5f21c5cb69ee6_rand","tdc_css_class_style":"td_uid_19_5f21c5cb69ee6_rand_style"}';
block_td_uid_19_5f21c5cb69ee6.td_column_number = "3";
block_td_uid_19_5f21c5cb69ee6.block_type = "td_block_mega_menu";
block_td_uid_19_5f21c5cb69ee6.post_count = "5";
block_td_uid_19_5f21c5cb69ee6.found_posts = "200";
block_td_uid_19_5f21c5cb69ee6.header_color = "";
block_td_uid_19_5f21c5cb69ee6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f21c5cb69ee6.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_19_5f21c5cb69ee6);
</script><div id=td_uid_19_5f21c5cb69ee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" class="td-image-wrap" title="¡El FICM presenta la imagen de su 18ª edición!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/18-FICM-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡El FICM presenta la imagen de su 18ª edición!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/20/el-ficm-presenta-la-imagen-de-su-18a-edicion/" rel="bookmark" title="¡El FICM presenta la imagen de su 18ª edición!">¡El FICM presenta la imagen de su 18ª edición!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" class="td-image-wrap" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/14/grabado-violin-saxor-teatro-y-baile-son-parte-de-los-talleres-del-verano-del-bienestar/" rel="bookmark" title="Grabado, violín, saxor, teatro y baile, son parte de los talleres del Verano del Bienestar">Grabado, violín, saxor, teatro y baile, son parte de los talleres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/08/arte-cultura-y-actividades-recreativas-en-el-verano-de-bienestar-morelia-2020/" rel="bookmark" class="td-image-wrap" title="Arte, cultura y actividades recreativas en el Verano de Bienestar Morelia 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Verano-del-Bienestar-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arte, cultura y actividades recreativas en el Verano de Bienestar Morelia 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/08/arte-cultura-y-actividades-recreativas-en-el-verano-de-bienestar-morelia-2020/" rel="bookmark" title="Arte, cultura y actividades recreativas en el Verano de Bienestar Morelia 2020">Arte, cultura y actividades recreativas en el Verano de Bienestar Morelia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/07/secultura-fortalece-la-gestion-cultural-e-innovacion-social-en-beneficio-de-la-ciudadania/" rel="bookmark" class="td-image-wrap" title="SeCultura fortalece la gestión cultural e innovación social en beneficio de la ciudadanía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/C37B8565-6E65-49F3-80A4-AC699008310A.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/C37B8565-6E65-49F3-80A4-AC699008310A.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/C37B8565-6E65-49F3-80A4-AC699008310A.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/C37B8565-6E65-49F3-80A4-AC699008310A.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/C37B8565-6E65-49F3-80A4-AC699008310A.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SeCultura fortalece la gestión cultural e innovación social en beneficio de la ciudadanía" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/07/secultura-fortalece-la-gestion-cultural-e-innovacion-social-en-beneficio-de-la-ciudadania/" rel="bookmark" title="SeCultura fortalece la gestión cultural e innovación social en beneficio de la ciudadanía">SeCultura fortalece la gestión cultural e innovación social en beneficio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/06/dialogos-para-reconstruir-pensamiento-y-ciudad/" rel="bookmark" class="td-image-wrap" title="Diálogos para reconstruir pensamiento y ciudad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Dialogos-de-SeCultura.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Dialogos-de-SeCultura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Dialogos-de-SeCultura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Dialogos-de-SeCultura.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Dialogos-de-SeCultura.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diálogos para reconstruir pensamiento y ciudad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/06/dialogos-para-reconstruir-pensamiento-y-ciudad/" rel="bookmark" title="Diálogos para reconstruir pensamiento y ciudad">Diálogos para reconstruir pensamiento y ciudad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f21c5cb69ee6" data-td_block_id="td_uid_19_5f21c5cb69ee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f21c5cb69ee6" data-td_block_id="td_uid_19_5f21c5cb69ee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f21c5cb6e5a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5f21c5cb6e5a1" ><script>var block_td_uid_20_5f21c5cb6e5a1 = new tdBlock();
block_td_uid_20_5f21c5cb6e5a1.id = "td_uid_20_5f21c5cb6e5a1";
block_td_uid_20_5f21c5cb6e5a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f21c5cb6e5a1_rand","tdc_css_class":"td_uid_20_5f21c5cb6e5a1_rand","tdc_css_class_style":"td_uid_20_5f21c5cb6e5a1_rand_style"}';
block_td_uid_20_5f21c5cb6e5a1.td_column_number = "3";
block_td_uid_20_5f21c5cb6e5a1.block_type = "td_block_mega_menu";
block_td_uid_20_5f21c5cb6e5a1.post_count = "4";
block_td_uid_20_5f21c5cb6e5a1.found_posts = "382";
block_td_uid_20_5f21c5cb6e5a1.header_color = "";
block_td_uid_20_5f21c5cb6e5a1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f21c5cb6e5a1.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_20_5f21c5cb6e5a1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1" id="td_uid_21_5f21c5cb6f449" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_22_5f21c5cb6f4b6" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_23_5f21c5cb6f52e" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_24_5f21c5cb6f591" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_25_5f21c5cb6f5f5" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_26_5f21c5cb6f658" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_27_5f21c5cb6f6a5" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_28_5f21c5cb6f6e0" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_29_5f21c5cb6f722" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_30_5f21c5cb6f77a" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_31_5f21c5cb6f7cc" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_32_5f21c5cb6f820" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_33_5f21c5cb6f875" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_34_5f21c5cb6f8b1" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_35_5f21c5cb6f8ee" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5f21c5cb6e5a1"  id="td_uid_36_5f21c5cb6f947" data-td_block_id="td_uid_20_5f21c5cb6e5a1" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5f21c5cb6e5a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/27/terapia-online/" rel="bookmark" class="td-image-wrap" title="Terapia online"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/10/9d3be-12391075_10153822609546974_5585653258160558201_n.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Terapia online" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/27/terapia-online/" rel="bookmark" title="Terapia online">Terapia online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/27/fabula-del-futuro/" rel="bookmark" class="td-image-wrap" title="Fábula del futuro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Fábula del futuro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/27/fabula-del-futuro/" rel="bookmark" title="Fábula del futuro">Fábula del futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/27/cristobal-sigue-en-ascenso-en-morena-german-martinez-crecio-raul-moron-se-estanco-massive-caller/" rel="bookmark" class="td-image-wrap" title="Cristóbal sigue en ascenso en Morena; German Martínez creció; Raúl Morón se estancó: Massive Caller"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Candidato-a-gobernador-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Candidato-a-gobernador-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Candidato-a-gobernador-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Candidato-a-gobernador-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Candidato-a-gobernador-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristóbal sigue en ascenso en Morena; German Martínez creció; Raúl Morón se estancó: Massive Caller" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/27/cristobal-sigue-en-ascenso-en-morena-german-martinez-crecio-raul-moron-se-estanco-massive-caller/" rel="bookmark" title="Cristóbal sigue en ascenso en Morena; German Martínez creció; Raúl Morón se estancó: Massive Caller">Cristóbal sigue en ascenso en Morena; German Martínez creció; Raúl Morón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/21/mitofsky-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Mitofsky en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Mitofsky en Michoacán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/21/mitofsky-en-michoacan/" rel="bookmark" title="Mitofsky en Michoacán">Mitofsky en Michoacán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f21c5cb6e5a1" data-td_block_id="td_uid_20_5f21c5cb6e5a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f21c5cb6e5a1" data-td_block_id="td_uid_20_5f21c5cb6e5a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-76289" class="td-post-template-7 post-76289 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacionales category-noticias tag-desecha-discusion-de-proyecto tag-despenalizacion-de-aborto tag-pcm-noticias tag-suprema-corte-de-justicia-de-la-nacion tag-veracruz td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a  href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul>	                    <h1 class="entry-title">Corte dice &#8220;NO&#8221; a despenalizar el aborto en Veracruz</h1>

	                    	                        <p class="td-post-sub-title">El proyecto se desechó con cuatro votos en contra</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:16:18+00:00" >julio 29, 2020 13:16</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76289">21</span></div>	                        <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?fit=1920%2C1280&ssl=1">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corte+dice+%E2%80%9CNO%E2%80%9D+a+despenalizar+el+aborto+en+Veracruz&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F&via=PCMNoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corte+dice+%E2%80%9CNO%E2%80%9D+a+despenalizar+el+aborto+en+Veracruz %0A%0A https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>La Suprema Corte de Justicia de la Nación (SCJN) desechó, con cuatro votos en contra del proyecto, la discusión de un proyecto que pretendía despenalizar el aborto en México.</p>
<p>La primera sala de la Corte señaló la improcedencia del proyecto de legislación debido a que se consideró que hay impedimentos técnico-jurídicos para llegar hasta el fondo del caso.</p>
<p>Además, consideraron que al desechar la propuesta no se incurre en una omisión legislativa puesto que la norma sí existe y esta no está impugnada como tal y considerarla inconstitucional en este contexto, fue considerado como desbordado.</p>
<p>Los ministros que votaron en contra de la discusión fueron Norma Lucía Piña Hernández, Margarita Ríos-Farjat, Jorge Mario Pardo Rebolledo y Alfredo Gutiérrez Ortiz Mena.</p>
<p>El proyecto respaldaba a un juez federal en Xalapa, quien el año pasado resolvió un amparo en el que ordena al Congreso local reformar los artículos 149, 150 y 154 del Código Penal porque criminalizan el aborto.</p>
<p>“La falta de reforma de dichos preceptos genera un estado de cosas inconstitucional, al no cumplir con imperativos convencionales de rango constitucional, que en última instancia se traduce en una violación a los derechos humanos de las mujeres”, establece el texto del presidente de la sala, Juan Luis González Alcántara.</p>
<p>De haberse aprobado la propuesta por tres de los cinco ministros de la sala, que discute asuntos civiles y penales, habría sido la primera vez que la Suprema Corte invalidaba el código penal de un estado por criminalizar el aborto.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/">AMLO aseguró que sí habrá grito de Independencia pese a COVID-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/07/29/video-abuelita-da-paliza-a-ladrones-que-le-querian-robar-su-celular/">VIDEO: Abuelita da paliza a ladrones que le querían robar su celular</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-07-29T13:16:18+00:00"><meta itemprop="dateModified" content="2020-07-29T13:16:18-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Corte dice &quot;NO&quot; a despenalizar el aborto en Veracruz"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Suprema-Corte-aborto-legal.jpg?fit=1920%2C1280&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5f21c5cb8c51e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_38_5f21c5cb8c51e" ><script>var block_td_uid_38_5f21c5cb8c51e = new tdBlock();
block_td_uid_38_5f21c5cb8c51e.id = "td_uid_38_5f21c5cb8c51e";
block_td_uid_38_5f21c5cb8c51e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5f21c5cb8c51e_rand","td_column_number":3,"live_filter_cur_post_id":76289,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5f21c5cb8c51e_rand","tdc_css_class_style":"td_uid_38_5f21c5cb8c51e_rand_style"}';
block_td_uid_38_5f21c5cb8c51e.td_column_number = "3";
block_td_uid_38_5f21c5cb8c51e.block_type = "td_block_related_posts";
block_td_uid_38_5f21c5cb8c51e.post_count = "3";
block_td_uid_38_5f21c5cb8c51e.found_posts = "8823";
block_td_uid_38_5f21c5cb8c51e.header_color = "";
block_td_uid_38_5f21c5cb8c51e.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f21c5cb8c51e.max_num_pages = "2941";
tdBlocksArray.push(block_td_uid_38_5f21c5cb8c51e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5f21c5cb9afe5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5f21c5cb8c51e" href="#">Notas relacionadas</a><a id="td_uid_40_5f21c5cb9afeb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5f21c5cb8c51e" href="#">Más del autor</a></h4><div id=td_uid_38_5f21c5cb8c51e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/perritos-rescatados-de-las-calles-son-atendidos-y-protegidos-en-el-centro-de-atencion-animal/" rel="bookmark" class="td-image-wrap" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Perro-en-situación-de-calle-rescatado-.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/perritos-rescatados-de-las-calles-son-atendidos-y-protegidos-en-el-centro-de-atencion-animal/" rel="bookmark" title="Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal">Perritos rescatados de las calles son atendidos y protegidos en el Centro de Atención Animal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/" rel="bookmark" class="td-image-wrap" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Grito-de-Independencia-AMLO.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/amlo-aseguro-que-si-habra-grito-de-independencia-pese-a-covid-19/" rel="bookmark" title="AMLO aseguró que sí habrá grito de Independencia pese a COVID-19">AMLO aseguró que sí habrá grito de Independencia pese a COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/07/29/suprema-corte-discute-despenalizar-el-aborto-en-veracruz/" rel="bookmark" class="td-image-wrap" title="Suprema Corte discute despenalizar el aborto en Veracruz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/07/Marcha-a-favor-del-aborto-.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suprema Corte discute despenalizar el aborto en Veracruz" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/07/29/suprema-corte-discute-despenalizar-el-aborto-en-veracruz/" rel="bookmark" title="Suprema Corte discute despenalizar el aborto en Veracruz">Suprema Corte discute despenalizar el aborto en Veracruz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f21c5cb8c51e" data-td_block_id="td_uid_38_5f21c5cb8c51e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f21c5cb8c51e" data-td_block_id="td_uid_38_5f21c5cb8c51e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/29/corte-dice-no-a-despenalizar-el-aborto-en-veracruz/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=76289&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3531e458c75ac5a81118dc27165a7823fca8eda9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://pcmnoticias.mx/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_41_5f21c5cb9d4a4_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_41_5f21c5cb9d4a4" >
<style>
.td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_5f21c5cb9d4a4_rand .td-post-category,
            .td-theme-wrap .td_uid_41_5f21c5cb9d4a4_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_41_5f21c5cb9d4a4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Morelia</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_41_5f21c5cb9d4a4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_41_5f21c5cb9d4a4">
				<input id="td_uid_41_5f21c5cb9d4a4" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_41_5f21c5cb9d4a4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_41_5f21c5cb9d4a4">
					<span class="td-big-degrees">17</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_42_5f21c5cb9d6cc_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¡SÍGUENOS!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">41,069</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/PCMNoticias"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">422</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/PCMNoticias#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">927</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PCMNoticias"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">409</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/PCMNoticias"  target="_blank" >Suscribir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.<div class="footer-email-wrap">Contáctanos: <a href="mailto:pcmnoticias@gmail.com">pcmnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/PCMNoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/PCMNoticias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/PCMNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/PCMNoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f21c5cb9dedb
    -->

    <script type='text/javascript'  src='https://pcmnoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://pcmnoticias.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'  src='https://pcmnoticias.mx/_static/??-eJyFkE1uAjEMhS/UENEKiVlU3KBXiDyJmWZwfhQ7jIbTY8qGRQHJsmTL7/Ozl2p8yYJZbKU+xcxWgvFUejAUxwZttcCMwna+hauFhR10KVQgbFLMm5k/lv8xJek4Nks4gV/tDy5coWpDWQJTiGcnv5jwAROzpx7wb53qkyJNw0rri1UzSgV/sk7FduyRgiW4rCYmmO6kh/KN5eeXHyOh5tLcsanwiWctMY346jNwipxQ7naVl3TukL63u+Fzv/sahu0VOiKYxg=='></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[20,68],"today_humidity":82,"today_wind_speed":[1.5,0.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1596045600,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":0},{"timestamp":1596067200,"day_name":"jue","day_temp":[22,72],"owm_day_index":2},{"timestamp":1596153600,"day_name":"vie","day_temp":[22,72],"owm_day_index":10},{"timestamp":1596240000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":18},{"timestamp":1596326400,"day_name":"dom","day_temp":[26,79],"owm_day_index":26},{"timestamp":1596412800,"day_name":"lun","day_temp":[21,69],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_41_5f21c5cb9d4a4","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[17,62.6],"today_humidity":100,"today_wind_speed":[0.7,0.4],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1596045600,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":0},{"timestamp":1596067200,"day_name":"jue","day_temp":[22,72],"owm_day_index":2},{"timestamp":1596153600,"day_name":"vie","day_temp":[22,72],"owm_day_index":10},{"timestamp":1596240000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":18},{"timestamp":1596326400,"day_name":"dom","day_temp":[26,79],"owm_day_index":26},{"timestamp":1596412800,"day_name":"lun","day_temp":[21,69],"owm_day_index":34}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=76289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3531e458c75ac5a81118dc27165a7823fca8eda9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=76289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3531e458c75ac5a81118dc27165a7823fca8eda9#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F07%2F29%2Fcorte-dice-no-a-despenalizar-el-aborto-en-veracruz%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'163337520',post:'76289',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '76289' ]);
</script>

</body>
</html>
<!--
	generated 187 seconds ago
	generated in 1.020 seconds
	served from batcache in 0.003 seconds
	expires in 113 seconds
-->
