<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?fit=798%2C500&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/06/FAVICON1.jpg"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA RSS de los comentarios" href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1590596828' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Abuelito de 74 años supera el COVID-19 en Apatzingán' href='https://pcmnoticias.mx/2020/06/17/abuelito-de-74-anos-supera-el-covid-19-en-apatzingan/' />
<link rel='next' title='Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor' href='https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/' />
<link rel="canonical" href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-iXR' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a4c67ad4a7","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"a4c67ad4a7","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="El titular del ejecutivo debe asumir con responsabilidad el mandato que recibió de los michoacanos" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/" />
<meta property="og:description" content="El  titular del ejecutivo debe asumir con responsabilidad el mandato que recibió de los michoacanos" />
<meta property="article:published_time" content="2020-06-17T19:34:24+00:00" />
<meta property="article:modified_time" content="2020-06-17T19:34:24+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?fit=798%2C500&amp;ssl=1" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA" />
<meta name="twitter:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?fit=798%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/michoacan/",
                    "name": "Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/",
                    "name": "Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-72903 single-format-standard michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-71054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, junio 17, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5eea9fb898924_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5eea9fb898924_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eea9fb898924_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://congresomich.gob.mx/ " target="_blank" rel="noopener"><img class="aligncenter wp-image-71049 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/05/BANNER-CONGRESO-MAYO-2020.jpeg" alt="" width="1280" height="181" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-71051"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eea9fb8999a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5eea9fb8999a1"><script>var block_td_uid_2_5eea9fb8999a1 = new tdBlock();
block_td_uid_2_5eea9fb8999a1.id = "td_uid_2_5eea9fb8999a1";
block_td_uid_2_5eea9fb8999a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eea9fb8999a1_rand","tdc_css_class":"td_uid_2_5eea9fb8999a1_rand","tdc_css_class_style":"td_uid_2_5eea9fb8999a1_rand_style"}';
block_td_uid_2_5eea9fb8999a1.td_column_number = "3";
block_td_uid_2_5eea9fb8999a1.block_type = "td_block_mega_menu";
block_td_uid_2_5eea9fb8999a1.post_count = "4";
block_td_uid_2_5eea9fb8999a1.found_posts = "7900";
block_td_uid_2_5eea9fb8999a1.header_color = "";
block_td_uid_2_5eea9fb8999a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eea9fb8999a1.max_num_pages = "1975";
tdBlocksArray.push(block_td_uid_2_5eea9fb8999a1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_3_5eea9fb89b195" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_4_5eea9fb89b1dd" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_5_5eea9fb89b21e" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="681651935" href="https://pcmnoticias.mx/category/noticias/congreso-de-michoacan/">Congreso de Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_6_5eea9fb89b265" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_7_5eea9fb89b299" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_8_5eea9fb89b2ce" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="681651903" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_9_5eea9fb89b301" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_10_5eea9fb89b335" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5eea9fb8999a1" id="td_uid_11_5eea9fb89b369" data-td_block_id="td_uid_2_5eea9fb8999a1" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5eea9fb8999a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/app-digital-haz-barrio-compra-local-reactivara-el-dinamismo-economico-local/" rel="bookmark" class="td-image-wrap" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/app-digital-haz-barrio-compra-local-reactivara-el-dinamismo-economico-local/" rel="bookmark" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local">App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/pese-a-manifestaciones-no-hay-aumento-en-la-matricula-de-las-normales-sentencia-see/" rel="bookmark" class="td-image-wrap" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/pese-a-manifestaciones-no-hay-aumento-en-la-matricula-de-las-normales-sentencia-see/" rel="bookmark" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE">Pese a manifestaciones, no hay aumento en la matrícula de las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/" rel="bookmark" class="td-image-wrap" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/" rel="bookmark" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor">Lista la notificación para que Alfonso Martínez responda las observaciones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/" rel="bookmark" class="td-image-wrap" title="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/" rel="bookmark" title="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA">Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eea9fb8999a1" data-td_block_id="td_uid_2_5eea9fb8999a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5eea9fb8999a1" data-td_block_id="td_uid_2_5eea9fb8999a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71055"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5eea9fb8bb965_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5eea9fb8bb965"><script>var block_td_uid_12_5eea9fb8bb965 = new tdBlock();
block_td_uid_12_5eea9fb8bb965.id = "td_uid_12_5eea9fb8bb965";
block_td_uid_12_5eea9fb8bb965.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5eea9fb8bb965_rand","tdc_css_class":"td_uid_12_5eea9fb8bb965_rand","tdc_css_class_style":"td_uid_12_5eea9fb8bb965_rand_style"}';
block_td_uid_12_5eea9fb8bb965.td_column_number = "3";
block_td_uid_12_5eea9fb8bb965.block_type = "td_block_mega_menu";
block_td_uid_12_5eea9fb8bb965.post_count = "5";
block_td_uid_12_5eea9fb8bb965.found_posts = "69";
block_td_uid_12_5eea9fb8bb965.header_color = "";
block_td_uid_12_5eea9fb8bb965.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eea9fb8bb965.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5eea9fb8bb965);
</script><div id=td_uid_12_5eea9fb8bb965 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" class="td-image-wrap" title="¡Es oficial! Monarcas se muda a Mazatlán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-aficion-Protesta-26-IAV-12-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Es oficial! Monarcas se muda a Mazatlán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/02/es-oficial-monarcas-se-muda-a-mazatlan/" rel="bookmark" title="¡Es oficial! Monarcas se muda a Mazatlán">¡Es oficial! Monarcas se muda a Mazatlán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" class="td-image-wrap" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)">Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" class="td-image-wrap" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia">Ya te puedes inscribir al curso de natación del IMCUFIDE, en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eea9fb8bb965" data-td_block_id="td_uid_12_5eea9fb8bb965"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5eea9fb8bb965" data-td_block_id="td_uid_12_5eea9fb8bb965"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71056"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5eea9fb8bf53c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5eea9fb8bf53c"><script>var block_td_uid_13_5eea9fb8bf53c = new tdBlock();
block_td_uid_13_5eea9fb8bf53c.id = "td_uid_13_5eea9fb8bf53c";
block_td_uid_13_5eea9fb8bf53c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5eea9fb8bf53c_rand","tdc_css_class":"td_uid_13_5eea9fb8bf53c_rand","tdc_css_class_style":"td_uid_13_5eea9fb8bf53c_rand_style"}';
block_td_uid_13_5eea9fb8bf53c.td_column_number = "3";
block_td_uid_13_5eea9fb8bf53c.block_type = "td_block_mega_menu";
block_td_uid_13_5eea9fb8bf53c.post_count = "4";
block_td_uid_13_5eea9fb8bf53c.found_posts = "176";
block_td_uid_13_5eea9fb8bf53c.header_color = "";
block_td_uid_13_5eea9fb8bf53c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5eea9fb8bf53c.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_13_5eea9fb8bf53c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5eea9fb8bf53c" id="td_uid_14_5eea9fb8c095b" data-td_block_id="td_uid_13_5eea9fb8bf53c" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5eea9fb8bf53c" id="td_uid_15_5eea9fb8c09a0" data-td_block_id="td_uid_13_5eea9fb8bf53c" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_13_5eea9fb8bf53c" id="td_uid_16_5eea9fb8c09de" data-td_block_id="td_uid_13_5eea9fb8bf53c" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5eea9fb8bf53c" id="td_uid_17_5eea9fb8c0a15" data-td_block_id="td_uid_13_5eea9fb8bf53c" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_13_5eea9fb8bf53c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/10/se-cae-proyecto-de-el-fantasma-figueroa-jose-luis-higuera-gano-la-partida/" rel="bookmark" class="td-image-wrap" title="Se cae proyecto de &#8220;El Fantasma&#8221; Figueroa; José Luis Higuera ganó la partida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Estadio-Morelos-y-Higuera.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Estadio-Morelos-y-Higuera.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Estadio-Morelos-y-Higuera.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Estadio-Morelos-y-Higuera.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Estadio-Morelos-y-Higuera.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cae proyecto de &#8220;El Fantasma&#8221; Figueroa; José Luis Higuera ganó la partida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/10/se-cae-proyecto-de-el-fantasma-figueroa-jose-luis-higuera-gano-la-partida/" rel="bookmark" title="Se cae proyecto de &#8220;El Fantasma&#8221; Figueroa; José Luis Higuera ganó la partida">Se cae proyecto de &#8220;El Fantasma&#8221; Figueroa; José Luis Higuera ganó&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/08/aficion-invita-a-reportar-pagina-de-mazatlan-fc/" rel="bookmark" class="td-image-wrap" title="Afición invita a reportar página de Mazatlán FC"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Facerbook-Mazatlán-FC.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Facerbook-Mazatlán-FC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Facerbook-Mazatlán-FC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Facerbook-Mazatlán-FC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Facerbook-Mazatlán-FC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afición invita a reportar página de Mazatlán FC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/08/aficion-invita-a-reportar-pagina-de-mazatlan-fc/" rel="bookmark" title="Afición invita a reportar página de Mazatlán FC">Afición invita a reportar página de Mazatlán FC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/07/la-aficion-sera-duena-del-equipo-fantasma-figueroa/" rel="bookmark" class="td-image-wrap" title="La afición será dueña del equipo: Fantasma Figueroa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D76D57E7-6F9A-435C-A3B0-B010E9E0EB32.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D76D57E7-6F9A-435C-A3B0-B010E9E0EB32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D76D57E7-6F9A-435C-A3B0-B010E9E0EB32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D76D57E7-6F9A-435C-A3B0-B010E9E0EB32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La afición será dueña del equipo: Fantasma Figueroa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/07/la-aficion-sera-duena-del-equipo-fantasma-figueroa/" rel="bookmark" title="La afición será dueña del equipo: Fantasma Figueroa">La afición será dueña del equipo: Fantasma Figueroa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/04/hay-esperanzas-hace-70-anos-nos-viste-nacer-espera-vernos-regresar-twittea-el-fantasma-figueroa/" rel="bookmark" class="td-image-wrap" title="¿Hay esperanzas? &#8220;Hace 70 años nos viste nacer, espera vernos regresar&#8221;, twittea el Fantasma Figueroa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Renacimiento-Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Renacimiento-Monarcas-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Renacimiento-Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Renacimiento-Monarcas-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Renacimiento-Monarcas-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Hay esperanzas? &#8220;Hace 70 años nos viste nacer, espera vernos regresar&#8221;, twittea el Fantasma Figueroa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/04/hay-esperanzas-hace-70-anos-nos-viste-nacer-espera-vernos-regresar-twittea-el-fantasma-figueroa/" rel="bookmark" title="¿Hay esperanzas? &#8220;Hace 70 años nos viste nacer, espera vernos regresar&#8221;, twittea el Fantasma Figueroa">¿Hay esperanzas? &#8220;Hace 70 años nos viste nacer, espera vernos regresar&#8221;,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5eea9fb8bf53c" data-td_block_id="td_uid_13_5eea9fb8bf53c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5eea9fb8bf53c" data-td_block_id="td_uid_13_5eea9fb8bf53c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71053"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5eea9fb8d167b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_18_5eea9fb8d167b"><script>var block_td_uid_18_5eea9fb8d167b = new tdBlock();
block_td_uid_18_5eea9fb8d167b.id = "td_uid_18_5eea9fb8d167b";
block_td_uid_18_5eea9fb8d167b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5eea9fb8d167b_rand","tdc_css_class":"td_uid_18_5eea9fb8d167b_rand","tdc_css_class_style":"td_uid_18_5eea9fb8d167b_rand_style"}';
block_td_uid_18_5eea9fb8d167b.td_column_number = "3";
block_td_uid_18_5eea9fb8d167b.block_type = "td_block_mega_menu";
block_td_uid_18_5eea9fb8d167b.post_count = "5";
block_td_uid_18_5eea9fb8d167b.found_posts = "196";
block_td_uid_18_5eea9fb8d167b.header_color = "";
block_td_uid_18_5eea9fb8d167b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5eea9fb8d167b.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_18_5eea9fb8d167b);
</script><div id=td_uid_18_5eea9fb8d167b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/16/mauricio-clark-podria-ir-a-la-carcel-hasta-8-anos-por-reorientar-la-sexualidad-de-la-gente/" rel="bookmark" class="td-image-wrap" title="Mauricio Clark podría ir a la cárcel hasta 8 años por reorientar la sexualidad de la gente"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/befunky-collage_1_260.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/befunky-collage_1_260.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/befunky-collage_1_260.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/befunky-collage_1_260.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/befunky-collage_1_260.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Clark podría ir a la cárcel hasta 8 años por reorientar la sexualidad de la gente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/16/mauricio-clark-podria-ir-a-la-carcel-hasta-8-anos-por-reorientar-la-sexualidad-de-la-gente/" rel="bookmark" title="Mauricio Clark podría ir a la cárcel hasta 8 años por reorientar la sexualidad de la gente">Mauricio Clark podría ir a la cárcel hasta 8 años por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/15/no-te-pierdas-el-ultimo-ciclo-de-ficm-presenta-en-linea/" rel="bookmark" class="td-image-wrap" title="No te pierdas el último ciclo de FICM Presenta en línea"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2018/04/98929-ficm.jpg?resize=218%2C150&#038;ssl=1" alt="" title="No te pierdas el último ciclo de FICM Presenta en línea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/15/no-te-pierdas-el-ultimo-ciclo-de-ficm-presenta-en-linea/" rel="bookmark" title="No te pierdas el último ciclo de FICM Presenta en línea">No te pierdas el último ciclo de FICM Presenta en línea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/15/hallan-en-fosa-clandestina-a-joven-desaparecida-en-oaxaca/" rel="bookmark" class="td-image-wrap" title="Hallan en fosa clandestina a joven desaparecida en Oaxaca"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Fátima-encontrada-en-fosa-clandestina.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Fátima-encontrada-en-fosa-clandestina.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Fátima-encontrada-en-fosa-clandestina.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan en fosa clandestina a joven desaparecida en Oaxaca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/15/hallan-en-fosa-clandestina-a-joven-desaparecida-en-oaxaca/" rel="bookmark" title="Hallan en fosa clandestina a joven desaparecida en Oaxaca">Hallan en fosa clandestina a joven desaparecida en Oaxaca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/04/llega-el-autocirco-a-morelia-este-viernes-%f0%9f%8e%aa/" rel="bookmark" class="td-image-wrap" title="Llega el AUTOCIRCO a Morelia este viernes 🎪"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Autocirco-Morelia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Autocirco-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Autocirco-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Autocirco-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Autocirco-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llega el AUTOCIRCO a Morelia este viernes 🎪" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/04/llega-el-autocirco-a-morelia-este-viernes-%f0%9f%8e%aa/" rel="bookmark" title="Llega el AUTOCIRCO a Morelia este viernes 🎪">Llega el AUTOCIRCO a Morelia este viernes 🎪</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/01/video-compra-chocolate-en-el-metro-y-se-lleva-desagradable-sorpresa/" rel="bookmark" class="td-image-wrap" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/01/video-compra-chocolate-en-el-metro-y-se-lleva-desagradable-sorpresa/" rel="bookmark" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa">VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5eea9fb8d167b" data-td_block_id="td_uid_18_5eea9fb8d167b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5eea9fb8d167b" data-td_block_id="td_uid_18_5eea9fb8d167b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71054"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5eea9fb8d6df0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5eea9fb8d6df0"><script>var block_td_uid_19_5eea9fb8d6df0 = new tdBlock();
block_td_uid_19_5eea9fb8d6df0.id = "td_uid_19_5eea9fb8d6df0";
block_td_uid_19_5eea9fb8d6df0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5eea9fb8d6df0_rand","tdc_css_class":"td_uid_19_5eea9fb8d6df0_rand","tdc_css_class_style":"td_uid_19_5eea9fb8d6df0_rand_style"}';
block_td_uid_19_5eea9fb8d6df0.td_column_number = "3";
block_td_uid_19_5eea9fb8d6df0.block_type = "td_block_mega_menu";
block_td_uid_19_5eea9fb8d6df0.post_count = "5";
block_td_uid_19_5eea9fb8d6df0.found_posts = "194";
block_td_uid_19_5eea9fb8d6df0.header_color = "";
block_td_uid_19_5eea9fb8d6df0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5eea9fb8d6df0.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_19_5eea9fb8d6df0);
</script><div id=td_uid_19_5eea9fb8d6df0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/16/la-danza-de-los-viejos-enguangochados-de-la-isla-de-jaracuaro-llega-a-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="La Danza de los Viejos Enguangochados de la Isla de Jarácuaro, llega a #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Danza-de-los-viejitos-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Danza-de-los-viejitos-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Danza-de-los-viejitos-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Danza-de-los-viejitos-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Danza-de-los-viejitos-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Danza de los Viejos Enguangochados de la Isla de Jarácuaro, llega a #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/16/la-danza-de-los-viejos-enguangochados-de-la-isla-de-jaracuaro-llega-a-culturaentucasa/" rel="bookmark" title="La Danza de los Viejos Enguangochados de la Isla de Jarácuaro, llega a #CulturaEnTuCasa">La Danza de los Viejos Enguangochados de la Isla de Jarácuaro,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/14/baila-juega-y-lee-en-familia-con-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="Baila, juega y lee en familia con #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D6DAA88-A02D-42A5-9A46-C9831FD34D12.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D6DAA88-A02D-42A5-9A46-C9831FD34D12.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D6DAA88-A02D-42A5-9A46-C9831FD34D12.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D6DAA88-A02D-42A5-9A46-C9831FD34D12.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D6DAA88-A02D-42A5-9A46-C9831FD34D12.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baila, juega y lee en familia con #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/14/baila-juega-y-lee-en-familia-con-culturaentucasa/" rel="bookmark" title="Baila, juega y lee en familia con #CulturaEnTuCasa">Baila, juega y lee en familia con #CulturaEnTuCasa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/09/biblioteca-en-tu-casa-fomentara-la-lectura-en-morelia-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Biblioteca en tu Casa fomentará la lectura en Morelia durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D7CEF65-0186-4FCB-8B9D-82A27C899E07.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D7CEF65-0186-4FCB-8B9D-82A27C899E07.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D7CEF65-0186-4FCB-8B9D-82A27C899E07.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D7CEF65-0186-4FCB-8B9D-82A27C899E07.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/7D7CEF65-0186-4FCB-8B9D-82A27C899E07.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biblioteca en tu Casa fomentará la lectura en Morelia durante la pandemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/09/biblioteca-en-tu-casa-fomentara-la-lectura-en-morelia-durante-la-pandemia/" rel="bookmark" title="Biblioteca en tu Casa fomentará la lectura en Morelia durante la pandemia">Biblioteca en tu Casa fomentará la lectura en Morelia durante la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/06/secultura-morelia-reune-en-dialogos-virtuales-visiones-sobre-futuros-posibles-en-la-cultura/" rel="bookmark" class="td-image-wrap" title="SeCultura Morelia reúne en diálogos virtuales, visiones sobre futuros posibles en la cultura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/F5D5D6BB-A620-4E75-95EE-0C04F84C97E9.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/F5D5D6BB-A620-4E75-95EE-0C04F84C97E9.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/F5D5D6BB-A620-4E75-95EE-0C04F84C97E9.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/F5D5D6BB-A620-4E75-95EE-0C04F84C97E9.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/F5D5D6BB-A620-4E75-95EE-0C04F84C97E9.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SeCultura Morelia reúne en diálogos virtuales, visiones sobre futuros posibles en la cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/06/secultura-morelia-reune-en-dialogos-virtuales-visiones-sobre-futuros-posibles-en-la-cultura/" rel="bookmark" title="SeCultura Morelia reúne en diálogos virtuales, visiones sobre futuros posibles en la cultura">SeCultura Morelia reúne en diálogos virtuales, visiones sobre futuros posibles en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/05/crea-dibuja-y-diviertete-con-antonio-barcena-en-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="Crea, dibuja y diviértete con Antonio Bárcena en #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/3C592A11-F5C7-4EF3-A974-152380AC89B7.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/3C592A11-F5C7-4EF3-A974-152380AC89B7.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/3C592A11-F5C7-4EF3-A974-152380AC89B7.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/3C592A11-F5C7-4EF3-A974-152380AC89B7.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/3C592A11-F5C7-4EF3-A974-152380AC89B7.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crea, dibuja y diviértete con Antonio Bárcena en #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/05/crea-dibuja-y-diviertete-con-antonio-barcena-en-culturaentucasa/" rel="bookmark" title="Crea, dibuja y diviértete con Antonio Bárcena en #CulturaEnTuCasa">Crea, dibuja y diviértete con Antonio Bárcena en #CulturaEnTuCasa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5eea9fb8d6df0" data-td_block_id="td_uid_19_5eea9fb8d6df0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5eea9fb8d6df0" data-td_block_id="td_uid_19_5eea9fb8d6df0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-71052"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5eea9fb8db6ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5eea9fb8db6ad"><script>var block_td_uid_20_5eea9fb8db6ad = new tdBlock();
block_td_uid_20_5eea9fb8db6ad.id = "td_uid_20_5eea9fb8db6ad";
block_td_uid_20_5eea9fb8db6ad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5eea9fb8db6ad_rand","tdc_css_class":"td_uid_20_5eea9fb8db6ad_rand","tdc_css_class_style":"td_uid_20_5eea9fb8db6ad_rand_style"}';
block_td_uid_20_5eea9fb8db6ad.td_column_number = "3";
block_td_uid_20_5eea9fb8db6ad.block_type = "td_block_mega_menu";
block_td_uid_20_5eea9fb8db6ad.post_count = "4";
block_td_uid_20_5eea9fb8db6ad.found_posts = "357";
block_td_uid_20_5eea9fb8db6ad.header_color = "";
block_td_uid_20_5eea9fb8db6ad.ajax_pagination_infinite_stop = "";
block_td_uid_20_5eea9fb8db6ad.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_20_5eea9fb8db6ad);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_21_5eea9fb8dcf71" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_22_5eea9fb8dcfc4" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_23_5eea9fb8dd012" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681651949" href="https://pcmnoticias.mx/category/analistas/carrera-2021/">Carrera 2021</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_24_5eea9fb8dd057" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_25_5eea9fb8dd09a" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_26_5eea9fb8dd0da" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_27_5eea9fb8dd130" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_28_5eea9fb8dd173" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_29_5eea9fb8dd1b5" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_30_5eea9fb8dd1f6" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_31_5eea9fb8dd238" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_32_5eea9fb8dd282" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_33_5eea9fb8dd2c5" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_34_5eea9fb8dd306" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_35_5eea9fb8dd34f" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_20_5eea9fb8db6ad" id="td_uid_36_5eea9fb8dd38f" data-td_block_id="td_uid_20_5eea9fb8db6ad" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_20_5eea9fb8db6ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/la-boa-y-los-bloques-opositores/" rel="bookmark" class="td-image-wrap" title="La BOA y los bloques opositores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/BOA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/BOA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/BOA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/BOA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/BOA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La BOA y los bloques opositores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/la-boa-y-los-bloques-opositores/" rel="bookmark" title="La BOA y los bloques opositores">La BOA y los bloques opositores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/15/los-habitos-del-poder/" rel="bookmark" class="td-image-wrap" title="Los hábitos del poder"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Los hábitos del poder" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/15/los-habitos-del-poder/" rel="bookmark" title="Los hábitos del poder">Los hábitos del poder</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/15/michoacan-la-hipocresia-de-un-gobierno-sin-estado-de-derecho/" rel="bookmark" class="td-image-wrap" title="Michoacán, la hipocresía de un gobierno sin estado de derecho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/0E74BE8A-01DA-4C56-9473-F471A748F8D1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/0E74BE8A-01DA-4C56-9473-F471A748F8D1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/0E74BE8A-01DA-4C56-9473-F471A748F8D1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/0E74BE8A-01DA-4C56-9473-F471A748F8D1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michoacán, la hipocresía de un gobierno sin estado de derecho" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/15/michoacan-la-hipocresia-de-un-gobierno-sin-estado-de-derecho/" rel="bookmark" title="Michoacán, la hipocresía de un gobierno sin estado de derecho">Michoacán, la hipocresía de un gobierno sin estado de derecho</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/15/boa-2021-y-la-apocalipsis-que-se-viene/" rel="bookmark" class="td-image-wrap" title="BOA, 2021 y la apocalipsis que se viene"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Por-México-al-Frente.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Por-México-al-Frente.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Por-México-al-Frente.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Por-México-al-Frente.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BOA, 2021 y la apocalipsis que se viene" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/15/boa-2021-y-la-apocalipsis-que-se-viene/" rel="bookmark" title="BOA, 2021 y la apocalipsis que se viene">BOA, 2021 y la apocalipsis que se viene</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5eea9fb8db6ad" data-td_block_id="td_uid_20_5eea9fb8db6ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5eea9fb8db6ad" data-td_block_id="td_uid_20_5eea9fb8db6ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-72903" class="td-post-template-7 post-72903 post type-post status-publish format-standard has-post-thumbnail category-michoacan category-noticias tag-bancada-de-morena tag-gobernador-de-michoacan tag-pcm-noticias tag-titular-del-ejecutivo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Michoacán" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA</h1>
<p class="td-post-sub-title">El titular del ejecutivo debe asumir con responsabilidad el mandato que recibió de los michoacanos</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T14:34:24+00:00">junio 17, 2020 14:34</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72903">38</span></div> <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?fit=798%2C500&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Michoac%C3%A1n+tiene+un+gobernador+en+campa%C3%B1a%3A+Diputadas+y+Diputados+de+MORENA&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Michoac%C3%A1n+tiene+un+gobernador+en+campa%C3%B1a%3A+Diputadas+y+Diputados+de+MORENA %0A%0A https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p class="p1"><span class="s1">Para los diputados Sergio Báez Torres, Jesús Madriz Estrada,<span class="Apple-converted-space">  </span>Fermín Bernabé Bahena, Alfredo Ramírez Bedolla y las legisladoras Cristina Portillo Ayala, Tere López Hernández,<span class="Apple-converted-space">  </span>Zenaida Salvador Brígido, el gobernador ha descuidado las prioridades de la sociedad michoacana para convertirse en un activista electoral y en un orquestador de alianzas entre partidos políticos de cara al proceso del próximo año. &#8220;Parece que al gobernador ha echado por la borda las preocupaciones de los ciudadanos de la entidad. No hay asomo de que este atendiendo problemas como la inseguridad o la crisis de la pandemia, salvo cuando lo hace por pose o para atacar al gobierno de la República&#8221;, señalaron en un comunicado. </span></p>
<p class="p1"><span class="s1">&#8220;El ejecutivo michoacano ya anunció la posibilidad de alianzas entre su partido y otros institutos políticos, hecho sobre el cual no han declarado los dirigentes formales del PRD. Eso significa un regreso al pasado en donde los mandatarios eran los primeros militantes del PRI &#8211; Gobierno. Al parecer los asuntos del partido gobernante se despachan desde casa de gobierno y los dirigentes formales son gerentes o monas de trapo&#8221;, acusaron los legisladores. </span></p>
<p class="p1"><span class="s1">Las y los diputados de MORENA en Michoacán demandaron que el gobernador se concentre en el mandato que recibió de los electores y que deje de ver a la gubernatura como un trampolín en su carrera política. &#8220;Michoacán no se merece un gobernador frívolo que solo piense en la siguiente elección y sí uno que se haga cargo de la siguiente generación. Esa es la diferencia entre un político ordinario y un hombre de Estado. Al gobernador le quedan unos meses para dar al menos certidumbre política, ya que los resultados de su gobierno han sido pobres&#8221;.</span></p>
<p class="p1"><span class="s1">Finalmente señalaron que hay problemas en Michoacán que permanecen ocultos bajo lo abrumador que ha sido la contingencia sanitaria. &#8220;La inseguridad, la violencia, la opacidad en el manejo de los asuntos públicos y el pobre crecimiento económico; son dinámicas que subyacen detrás de un manejo mediático que ha puesto en el centro del debate a la pandemia, la cuál es urgente atender, pero tener un gobernador de tiempo completo implica que también se atiendan estos enquistados rezagos de la entidad&#8221;.</span></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/06/17/abuelito-de-74-anos-supera-el-covid-19-en-apatzingan/">Abuelito de 74 años supera el COVID-19 en Apatzingán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/">Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-06-17T14:34:24+00:00"><meta itemprop="dateModified" content="2020-06-17T14:34:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Michoacán tiene un gobernador en campaña: Diputadas y Diputados de MORENA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/D9889832-7044-4BAC-8048-A5F845064944.jpeg?fit=798%2C500&ssl=1"><meta itemprop="width" content="798"><meta itemprop="height" content="500"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_38_5eea9fb905d09_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_38_5eea9fb905d09"><script>var block_td_uid_38_5eea9fb905d09 = new tdBlock();
block_td_uid_38_5eea9fb905d09.id = "td_uid_38_5eea9fb905d09";
block_td_uid_38_5eea9fb905d09.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5eea9fb905d09_rand","td_column_number":3,"live_filter_cur_post_id":72903,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5eea9fb905d09_rand","tdc_css_class_style":"td_uid_38_5eea9fb905d09_rand_style"}';
block_td_uid_38_5eea9fb905d09.td_column_number = "3";
block_td_uid_38_5eea9fb905d09.block_type = "td_block_related_posts";
block_td_uid_38_5eea9fb905d09.post_count = "3";
block_td_uid_38_5eea9fb905d09.found_posts = "7877";
block_td_uid_38_5eea9fb905d09.header_color = "";
block_td_uid_38_5eea9fb905d09.ajax_pagination_infinite_stop = "";
block_td_uid_38_5eea9fb905d09.max_num_pages = "2626";
tdBlocksArray.push(block_td_uid_38_5eea9fb905d09);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5eea9fb90ea24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5eea9fb905d09" href="#">Notas relacionadas</a><a id="td_uid_40_5eea9fb90ea2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5eea9fb905d09" href="#">Más del autor</a></h4><div id=td_uid_38_5eea9fb905d09 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/app-digital-haz-barrio-compra-local-reactivara-el-dinamismo-economico-local/" rel="bookmark" class="td-image-wrap" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/63E860E7-30D0-421F-BC46-885B4D744752.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/app-digital-haz-barrio-compra-local-reactivara-el-dinamismo-economico-local/" rel="bookmark" title="App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local">App digital “Haz Barrio, Compra Local”, reactivará el dinamismo económico local</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/pese-a-manifestaciones-no-hay-aumento-en-la-matricula-de-las-normales-sentencia-see/" rel="bookmark" class="td-image-wrap" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Hector-Ayala-Morales.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/pese-a-manifestaciones-no-hay-aumento-en-la-matricula-de-las-normales-sentencia-see/" rel="bookmark" title="Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE">Pese a manifestaciones, no hay aumento en la matrícula de las normales, sentencia SEE</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/" rel="bookmark" class="td-image-wrap" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/06/Alfonso-Martínez-y-Miguel-Ángel-Aguirre-Abellaneda.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/06/17/lista-la-notificacion-para-que-alfonso-martinez-responda-las-observaciones-de-su-administracion-auditor/" rel="bookmark" title="Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor">Lista la notificación para que Alfonso Martínez responda las observaciones de su administración: Auditor</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5eea9fb905d09" data-td_block_id="td_uid_38_5eea9fb905d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5eea9fb905d09" data-td_block_id="td_uid_38_5eea9fb905d09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/17/michoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=72903&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=766cdefd3573cb028a0d2b301061033d9be1e90a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_41_5eea9fb911b73_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_41_5eea9fb911b73">
<style>
.td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_5eea9fb911b73_rand .td-post-category,
            .td-theme-wrap .td_uid_41_5eea9fb911b73_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_41_5eea9fb911b73 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">nubes rotas</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_41_5eea9fb911b73"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_41_5eea9fb911b73">
<input id="td_uid_41_5eea9fb911b73" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_41_5eea9fb911b73"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_41_5eea9fb911b73">
<span class="td-big-degrees">30</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">30</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">25 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">75 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-0">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#68180b0506071c010b01091b280f05090104460b0705"><span class="__cf_email__" data-cfemail="2252414f4c4d564b414b435162454f434b4e0c414d4f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[30,86],"today_humidity":23,"today_wind_speed":[2.6,1.6],"today_min":[30,86],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1592438400,"day_name":"jue","day_temp":[30,87],"owm_day_index":0},{"timestamp":1592524800,"day_name":"vie","day_temp":[31,87],"owm_day_index":8},{"timestamp":1592611200,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":16},{"timestamp":1592697600,"day_name":"dom","day_temp":[28,83],"owm_day_index":24},{"timestamp":1592784000,"day_name":"lun","day_temp":[24,75],"owm_day_index":32}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_41_5eea9fb911b73","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[30,86],"today_humidity":25,"today_wind_speed":[4.6,2.9],"today_min":[30,86],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1592438400,"day_name":"jue","day_temp":[30,87],"owm_day_index":0},{"timestamp":1592524800,"day_name":"vie","day_temp":[31,87],"owm_day_index":8},{"timestamp":1592611200,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":16},{"timestamp":1592697600,"day_name":"dom","day_temp":[29,83],"owm_day_index":24},{"timestamp":1592784000,"day_name":"lun","day_temp":[24,75],"owm_day_index":32}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=72903&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=766cdefd3573cb028a0d2b301061033d9be1e90a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=72903&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=766cdefd3573cb028a0d2b301061033d9be1e90a#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F06%2F17%2Fmichoacan-tiene-un-gobernador-en-campana-diputadas-y-diputados-de-morena%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'163337520',post:'72903',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '72903' ]);
</script>
</body>
</html>