<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Jacona estrena dos camiones de bomberos y una ambulancia | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Camión-de-bomberos-y-ambulancia-Jacona.jpg?fit=1920%2C1080&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Jacona estrena dos camiones de bomberos y una ambulancia RSS de los comentarios" href="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1589396506' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='blog-posts-block-view-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.css?ver=v1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-block-view-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/newspack-blocks/dist/carousel-block-view.css?ver=v1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='premium-content-container-block-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/premium-content//style.css?ver=1589998936' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Autoridades no deben descuidar limpieza, desazolve y saneamiento de ríos, lagos, lagunas y presas: Humberto González' href='https://pcmnoticias.mx/2020/05/26/autoridades-no-deben-descuidar-limpieza-desazolve-y-saneamiento-de-rios-lagos-lagunas-y-presas-humberto-gonzalez/' />
<link rel='next' title='Funcionarios del Gobierno de Michoacán regañan a aficionados por haber marchado en plena pandemia' href='https://pcmnoticias.mx/2020/05/26/funcionarios-del-gobierno-de-michoacan-reganan-a-aficionados-por-haber-marchado-en-plena-pandemia/' />
<link rel="canonical" href="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-ipI' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5d5fc10f74","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"5d5fc10f74","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="Por primera vez en muchos años esa dependencia municipal recibe equipamiento para desarrollar un mejor trabajo en beneficio de la ciudadanía." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Jacona estrena dos camiones de bomberos y una ambulancia" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/" />
<meta property="og:description" content="Por primera vez en muchos años esa dependencia municipal recibe equipamiento para desarrollar un mejor trabajo en beneficio de la ciudadanía." />
<meta property="article:published_time" content="2020-05-27T03:46:17+00:00" />
<meta property="article:modified_time" content="2020-05-27T04:18:01+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Camión-de-bomberos-y-ambulancia-Jacona.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Jacona estrena dos camiones de bomberos y una ambulancia" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Camión-de-bomberos-y-ambulancia-Jacona.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/",
                    "name": "Jacona estrena dos camiones de bomberos y una ambulancia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-70786 single-format-standard jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, mayo 27, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ecdfce1bbca7_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5ecdfce1bbca7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ecdfce1bbca7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="/cdn-cgi/l/email-protection#b1c1d2dcdfdec5d8d2d8d0c2f1d6dcd0d8dd9fd2dedc" target="_blank" rel="noopener"><img class="aligncenter wp-image-62638 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/02/Banner-cabecera-provicional.jpg" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ecdfce1bd1e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5ecdfce1bd1e0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5ecdfce1bd1e0 = new tdBlock();
block_td_uid_2_5ecdfce1bd1e0.id = "td_uid_2_5ecdfce1bd1e0";
block_td_uid_2_5ecdfce1bd1e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ecdfce1bd1e0_rand","tdc_css_class":"td_uid_2_5ecdfce1bd1e0_rand","tdc_css_class_style":"td_uid_2_5ecdfce1bd1e0_rand_style"}';
block_td_uid_2_5ecdfce1bd1e0.td_column_number = "3";
block_td_uid_2_5ecdfce1bd1e0.block_type = "td_block_mega_menu";
block_td_uid_2_5ecdfce1bd1e0.post_count = "4";
block_td_uid_2_5ecdfce1bd1e0.found_posts = "7496";
block_td_uid_2_5ecdfce1bd1e0.header_color = "";
block_td_uid_2_5ecdfce1bd1e0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ecdfce1bd1e0.max_num_pages = "1874";
tdBlocksArray.push(block_td_uid_2_5ecdfce1bd1e0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_3_5ecdfce1beaf2" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_4_5ecdfce1beb61" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_5_5ecdfce1bebd5" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_6_5ecdfce1bec3e" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_7_5ecdfce1beca6" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="335191" href="https://pcmnoticias.mx/tag/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_8_5ecdfce1becca" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_9_5ecdfce1bed06" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="2127" href="https://pcmnoticias.mx/tag/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5ecdfce1bd1e0" id="td_uid_10_5ecdfce1bed24" data-td_block_id="td_uid_2_5ecdfce1bd1e0" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5ecdfce1bd1e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/reestructuran-diputados-mesa-directiva-comision-de-turismo-y-comite-de-editorial-biblioteca-y-archivo/" rel="bookmark" class="td-image-wrap" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/reestructuran-diputados-mesa-directiva-comision-de-turismo-y-comite-de-editorial-biblioteca-y-archivo/" rel="bookmark" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo">Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/aprueban-diputados-agravar-penas-a-quienes-cometan-violencia-familiar/" rel="bookmark" class="td-image-wrap" title="Aprueban diputados agravar penas a quienes cometan violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban diputados agravar penas a quienes cometan violencia familiar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/aprueban-diputados-agravar-penas-a-quienes-cometan-violencia-familiar/" rel="bookmark" title="Aprueban diputados agravar penas a quienes cometan violencia familiar">Aprueban diputados agravar penas a quienes cometan violencia familiar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/diputados-seran-invitados-a-reuniones-de-comisiones-a-donde-se-turnen-las-iniciativas-que-presenten/" rel="bookmark" class="td-image-wrap" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/diputados-seran-invitados-a-reuniones-de-comisiones-a-donde-se-turnen-las-iniciativas-que-presenten/" rel="bookmark" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten">Diputados serán invitados a reuniones de Comisiones a donde se turnen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/diputados-aprueban-institucionalizacion-del-programa-estatal-de-apoyo-a-jornaleros-agricolas-y-sus-familias/" rel="bookmark" class="td-image-wrap" title="Diputados aprueban institucionalización del Programa Estatal de Apoyo a Jornaleros Agrícolas y sus Familias"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-13.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-13.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-13.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-13.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-13.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados aprueban institucionalización del Programa Estatal de Apoyo a Jornaleros Agrícolas y sus Familias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/diputados-aprueban-institucionalizacion-del-programa-estatal-de-apoyo-a-jornaleros-agricolas-y-sus-familias/" rel="bookmark" title="Diputados aprueban institucionalización del Programa Estatal de Apoyo a Jornaleros Agrícolas y sus Familias">Diputados aprueban institucionalización del Programa Estatal de Apoyo a Jornaleros Agrícolas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ecdfce1bd1e0" data-td_block_id="td_uid_2_5ecdfce1bd1e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ecdfce1bd1e0" data-td_block_id="td_uid_2_5ecdfce1bd1e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ecdfce1e903d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5ecdfce1e903d"><script>var block_td_uid_11_5ecdfce1e903d = new tdBlock();
block_td_uid_11_5ecdfce1e903d.id = "td_uid_11_5ecdfce1e903d";
block_td_uid_11_5ecdfce1e903d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ecdfce1e903d_rand","tdc_css_class":"td_uid_11_5ecdfce1e903d_rand","tdc_css_class_style":"td_uid_11_5ecdfce1e903d_rand_style"}';
block_td_uid_11_5ecdfce1e903d.td_column_number = "3";
block_td_uid_11_5ecdfce1e903d.block_type = "td_block_mega_menu";
block_td_uid_11_5ecdfce1e903d.post_count = "5";
block_td_uid_11_5ecdfce1e903d.found_posts = "188";
block_td_uid_11_5ecdfce1e903d.header_color = "";
block_td_uid_11_5ecdfce1e903d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ecdfce1e903d.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_11_5ecdfce1e903d);
</script><div id=td_uid_11_5ecdfce1e903d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/25/musica-baile-y-lectura-esta-semana-en-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="Música, baile y lectura, esta semana en #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cartelera-cultural.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cartelera-cultural.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cartelera-cultural.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cartelera-cultural.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Cartelera-cultural.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Música, baile y lectura, esta semana en #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/25/musica-baile-y-lectura-esta-semana-en-culturaentucasa/" rel="bookmark" title="Música, baile y lectura, esta semana en #CulturaEnTuCasa">Música, baile y lectura, esta semana en #CulturaEnTuCasa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/20/morelia-reunio-por-primera-vez-visiones-de-latinoamerica-en-torno-a-la-cultura/" rel="bookmark" class="td-image-wrap" title="Morelia reunió por primera vez, visiones de Latinoamérica en torno a la cultura"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Secretaría-de-Cultura-Morelia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Secretaría-de-Cultura-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Secretaría-de-Cultura-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Secretaría-de-Cultura-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Secretaría-de-Cultura-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia reunió por primera vez, visiones de Latinoamérica en torno a la cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/20/morelia-reunio-por-primera-vez-visiones-de-latinoamerica-en-torno-a-la-cultura/" rel="bookmark" title="Morelia reunió por primera vez, visiones de Latinoamérica en torno a la cultura">Morelia reunió por primera vez, visiones de Latinoamérica en torno a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/17/invita-secultura-a-hacer-recorrido-virtual-por-los-nombres-de-morelia/" rel="bookmark" class="td-image-wrap" title="Invita SeCultura a hacer recorrido virtual por los nombres de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/IMG_4124.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/IMG_4124.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/IMG_4124.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/IMG_4124.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/09/IMG_4124.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invita SeCultura a hacer recorrido virtual por los nombres de Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/17/invita-secultura-a-hacer-recorrido-virtual-por-los-nombres-de-morelia/" rel="bookmark" title="Invita SeCultura a hacer recorrido virtual por los nombres de Morelia">Invita SeCultura a hacer recorrido virtual por los nombres de Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/17/morelia-reunira-virtualmente-a-expertos-gestores-culturales-de-latinoamerica/" rel="bookmark" class="td-image-wrap" title="Morelia reunirá virtualmente a expertos gestores culturales de Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?resize=900%2C624&#038;ssl=1 900w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Ciudad-cultura-e-imaginación.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia reunirá virtualmente a expertos gestores culturales de Latinoamérica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/17/morelia-reunira-virtualmente-a-expertos-gestores-culturales-de-latinoamerica/" rel="bookmark" title="Morelia reunirá virtualmente a expertos gestores culturales de Latinoamérica">Morelia reunirá virtualmente a expertos gestores culturales de Latinoamérica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/14/cultura-base-social-y-de-transformacion-en-el-gobierno-de-morelia/" rel="bookmark" class="td-image-wrap" title="Cultura, base social y de transformación en el Gobierno de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/7558BE62-366C-453F-9333-5B150168F99D.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/7558BE62-366C-453F-9333-5B150168F99D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/7558BE62-366C-453F-9333-5B150168F99D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/7558BE62-366C-453F-9333-5B150168F99D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/7558BE62-366C-453F-9333-5B150168F99D.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cultura, base social y de transformación en el Gobierno de Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/14/cultura-base-social-y-de-transformacion-en-el-gobierno-de-morelia/" rel="bookmark" title="Cultura, base social y de transformación en el Gobierno de Morelia">Cultura, base social y de transformación en el Gobierno de Morelia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ecdfce1e903d" data-td_block_id="td_uid_11_5ecdfce1e903d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ecdfce1e903d" data-td_block_id="td_uid_11_5ecdfce1e903d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ecdfce1eee4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5ecdfce1eee4f"><script>var block_td_uid_12_5ecdfce1eee4f = new tdBlock();
block_td_uid_12_5ecdfce1eee4f.id = "td_uid_12_5ecdfce1eee4f";
block_td_uid_12_5ecdfce1eee4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ecdfce1eee4f_rand","tdc_css_class":"td_uid_12_5ecdfce1eee4f_rand","tdc_css_class_style":"td_uid_12_5ecdfce1eee4f_rand_style"}';
block_td_uid_12_5ecdfce1eee4f.td_column_number = "3";
block_td_uid_12_5ecdfce1eee4f.block_type = "td_block_mega_menu";
block_td_uid_12_5ecdfce1eee4f.post_count = "5";
block_td_uid_12_5ecdfce1eee4f.found_posts = "192";
block_td_uid_12_5ecdfce1eee4f.header_color = "";
block_td_uid_12_5ecdfce1eee4f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ecdfce1eee4f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_12_5ecdfce1eee4f);
</script><div id=td_uid_12_5ecdfce1eee4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/01/video-compra-chocolate-en-el-metro-y-se-lleva-desagradable-sorpresa/" rel="bookmark" class="td-image-wrap" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Hersheys-falso.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/01/video-compra-chocolate-en-el-metro-y-se-lleva-desagradable-sorpresa/" rel="bookmark" title="VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa">VIDEO: Compra chocolate en el Metro, y se lleva desagradable sorpresa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/30/todavia-no-tienes-la-nueva-reaccion-me-importa-aqui-te-decimos/" rel="bookmark" class="td-image-wrap" title="¿Todavía no tienes la nueva reacción “Me importa”? Aquí te decimos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Reacción-de-facebook.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Reacción-de-facebook.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Reacción-de-facebook.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Reacción-de-facebook.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Reacción-de-facebook.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Todavía no tienes la nueva reacción “Me importa”? Aquí te decimos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/30/todavia-no-tienes-la-nueva-reaccion-me-importa-aqui-te-decimos/" rel="bookmark" title="¿Todavía no tienes la nueva reacción “Me importa”? Aquí te decimos">¿Todavía no tienes la nueva reacción “Me importa”? Aquí te decimos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/29/oscar-cambia-sus-reglas-incluyen-peliculas-que-no-estrenen-en-cine/" rel="bookmark" class="td-image-wrap" title="Oscar cambia sus reglas, incluyen películas que no estrenen en cine"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Entrega-de-Oscars-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Entrega-de-Oscars-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Entrega-de-Oscars-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Entrega-de-Oscars-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Entrega-de-Oscars-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oscar cambia sus reglas, incluyen películas que no estrenen en cine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/29/oscar-cambia-sus-reglas-incluyen-peliculas-que-no-estrenen-en-cine/" rel="bookmark" title="Oscar cambia sus reglas, incluyen películas que no estrenen en cine">Oscar cambia sus reglas, incluyen películas que no estrenen en cine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/04/fallece-el-cantautor-luis-eduardo-aute/" rel="bookmark" class="td-image-wrap" title="Fallece el cantautor Luis Eduardo Aute"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=600%2C415&#038;ssl=1 600w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el cantautor Luis Eduardo Aute" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/04/fallece-el-cantautor-luis-eduardo-aute/" rel="bookmark" title="Fallece el cantautor Luis Eduardo Aute">Fallece el cantautor Luis Eduardo Aute</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/23/video-experimento-demuestra-la-rapidez-con-la-que-se-propaga-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/23/video-experimento-demuestra-la-rapidez-con-la-que-se-propaga-el-coronavirus/" rel="bookmark" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus">#VIDEO | Experimento demuestra la rapidez con la que se propaga&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ecdfce1eee4f" data-td_block_id="td_uid_12_5ecdfce1eee4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5ecdfce1eee4f" data-td_block_id="td_uid_12_5ecdfce1eee4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ecdfce20112d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5ecdfce20112d"><script>var block_td_uid_13_5ecdfce20112d = new tdBlock();
block_td_uid_13_5ecdfce20112d.id = "td_uid_13_5ecdfce20112d";
block_td_uid_13_5ecdfce20112d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ecdfce20112d_rand","tdc_css_class":"td_uid_13_5ecdfce20112d_rand","tdc_css_class_style":"td_uid_13_5ecdfce20112d_rand_style"}';
block_td_uid_13_5ecdfce20112d.td_column_number = "3";
block_td_uid_13_5ecdfce20112d.block_type = "td_block_mega_menu";
block_td_uid_13_5ecdfce20112d.post_count = "5";
block_td_uid_13_5ecdfce20112d.found_posts = "68";
block_td_uid_13_5ecdfce20112d.header_color = "";
block_td_uid_13_5ecdfce20112d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ecdfce20112d.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_13_5ecdfce20112d);
</script><div id=td_uid_13_5ecdfce20112d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" class="td-image-wrap" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-18-a-las-12.41.04.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/18/lanza-imcufide-dinamica-para-activacion-fisica-en-casa-video/" rel="bookmark" title="Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)">Lanza IMCUFIDE dinámica para activación física en casa (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" class="td-image-wrap" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia">Ya te puedes inscribir al curso de natación del IMCUFIDE, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ecdfce20112d" data-td_block_id="td_uid_13_5ecdfce20112d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ecdfce20112d" data-td_block_id="td_uid_13_5ecdfce20112d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ecdfce207149_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5ecdfce207149"><script>var block_td_uid_14_5ecdfce207149 = new tdBlock();
block_td_uid_14_5ecdfce207149.id = "td_uid_14_5ecdfce207149";
block_td_uid_14_5ecdfce207149.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ecdfce207149_rand","tdc_css_class":"td_uid_14_5ecdfce207149_rand","tdc_css_class_style":"td_uid_14_5ecdfce207149_rand_style"}';
block_td_uid_14_5ecdfce207149.td_column_number = "3";
block_td_uid_14_5ecdfce207149.block_type = "td_block_mega_menu";
block_td_uid_14_5ecdfce207149.post_count = "4";
block_td_uid_14_5ecdfce207149.found_posts = "169";
block_td_uid_14_5ecdfce207149.header_color = "";
block_td_uid_14_5ecdfce207149.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ecdfce207149.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_14_5ecdfce207149);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5ecdfce207149" id="td_uid_15_5ecdfce208a88" data-td_block_id="td_uid_14_5ecdfce207149" data-td_filter_value="" href="https://pcmnoticias.mx/tag/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5ecdfce207149" id="td_uid_16_5ecdfce208ae0" data-td_block_id="td_uid_14_5ecdfce207149" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5ecdfce207149" id="td_uid_17_5ecdfce208d7f" data-td_block_id="td_uid_14_5ecdfce207149" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5ecdfce207149" id="td_uid_18_5ecdfce208fd6" data-td_block_id="td_uid_14_5ecdfce207149" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5ecdfce207149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/25/notificados-los-jugadores-de-monarcas-sobre-la-mudanza-del-equipo/" rel="bookmark" class="td-image-wrap" title="Notificados los jugadores de Monarcas sobre la mudanza del equipo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Monarcas-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Notificados los jugadores de Monarcas sobre la mudanza del equipo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/25/notificados-los-jugadores-de-monarcas-sobre-la-mudanza-del-equipo/" rel="bookmark" title="Notificados los jugadores de Monarcas sobre la mudanza del equipo">Notificados los jugadores de Monarcas sobre la mudanza del equipo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/23/aficionados-de-monarcas-se-manifestaran-en-el-centro-historico/" rel="bookmark" class="td-image-wrap" title="Aficionados de Monarcas se manifestarán en el Centro Histórico"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Aficionados-de-monarcas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Aficionados-de-monarcas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Aficionados-de-monarcas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Aficionados-de-monarcas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aficionados de Monarcas se manifestarán en el Centro Histórico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/23/aficionados-de-monarcas-se-manifestaran-en-el-centro-historico/" rel="bookmark" title="Aficionados de Monarcas se manifestarán en el Centro Histórico">Aficionados de Monarcas se manifestarán en el Centro Histórico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/23/monarcas-se-va-a-mazatlan-puebla-vendria-a-morelia/" rel="bookmark" class="td-image-wrap" title="Monarcas se va a Mazatlán, Puebla vendría a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?resize=534%2C371&#038;ssl=1 534w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/3A165144-7B62-4B40-891B-848F76CF2044.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas se va a Mazatlán, Puebla vendría a Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/23/monarcas-se-va-a-mazatlan-puebla-vendria-a-morelia/" rel="bookmark" title="Monarcas se va a Mazatlán, Puebla vendría a Morelia">Monarcas se va a Mazatlán, Puebla vendría a Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/23/aficion-pide-a-alejandro-ramirez-el-rescate-de-monarcas/" rel="bookmark" class="td-image-wrap" title="Afición pide a Alejandro Ramírez el rescate de Monarcas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/D192635F-8281-4E2C-AC04-4AF3AD69F019.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/D192635F-8281-4E2C-AC04-4AF3AD69F019.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/D192635F-8281-4E2C-AC04-4AF3AD69F019.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/D192635F-8281-4E2C-AC04-4AF3AD69F019.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/D192635F-8281-4E2C-AC04-4AF3AD69F019.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afición pide a Alejandro Ramírez el rescate de Monarcas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/23/aficion-pide-a-alejandro-ramirez-el-rescate-de-monarcas/" rel="bookmark" title="Afición pide a Alejandro Ramírez el rescate de Monarcas">Afición pide a Alejandro Ramírez el rescate de Monarcas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ecdfce207149" data-td_block_id="td_uid_14_5ecdfce207149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5ecdfce207149" data-td_block_id="td_uid_14_5ecdfce207149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ecdfce21966a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5ecdfce21966a"><script>var block_td_uid_19_5ecdfce21966a = new tdBlock();
block_td_uid_19_5ecdfce21966a.id = "td_uid_19_5ecdfce21966a";
block_td_uid_19_5ecdfce21966a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5ecdfce21966a_rand","tdc_css_class":"td_uid_19_5ecdfce21966a_rand","tdc_css_class_style":"td_uid_19_5ecdfce21966a_rand_style"}';
block_td_uid_19_5ecdfce21966a.td_column_number = "3";
block_td_uid_19_5ecdfce21966a.block_type = "td_block_mega_menu";
block_td_uid_19_5ecdfce21966a.post_count = "4";
block_td_uid_19_5ecdfce21966a.found_posts = "341";
block_td_uid_19_5ecdfce21966a.header_color = "";
block_td_uid_19_5ecdfce21966a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ecdfce21966a.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_19_5ecdfce21966a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_20_5ecdfce21b0d9" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_21_5ecdfce21b120" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_22_5ecdfce21b163" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_23_5ecdfce21b1a0" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_24_5ecdfce21b1da" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_25_5ecdfce21b214" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_26_5ecdfce21b24d" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_27_5ecdfce21b286" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_28_5ecdfce21b2be" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_29_5ecdfce21b2f6" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_30_5ecdfce21b32e" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_31_5ecdfce21b367" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_32_5ecdfce21b39e" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681651451" href="https://pcmnoticias.mx/category/analistas/rigoberto-guzman-uriarte/">Rigoberto Guzmán Uriarte</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_33_5ecdfce21b3d7" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5ecdfce21966a" id="td_uid_34_5ecdfce21b40e" data-td_block_id="td_uid_19_5ecdfce21966a" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5ecdfce21966a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/libro-de-la-semana-%f0%9f%93%96-viva-la-vida/" rel="bookmark" class="td-image-wrap" title="Libro de la semana 📖: Viva la vida"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/03214-salvador-chc3a1vez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Libro de la semana 📖: Viva la vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/libro-de-la-semana-%f0%9f%93%96-viva-la-vida/" rel="bookmark" title="Libro de la semana 📖: Viva la vida">Libro de la semana 📖: Viva la vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/salud-emocional-de-los-menores/" rel="bookmark" class="td-image-wrap" title="Salud emocional de los menores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/10/9d3be-12391075_10153822609546974_5585653258160558201_n.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Salud emocional de los menores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/salud-emocional-de-los-menores/" rel="bookmark" title="Salud emocional de los menores">Salud emocional de los menores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/25/comunicacion-persuasiva/" rel="bookmark" class="td-image-wrap" title="Comunicación persuasiva"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Comunicación persuasiva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/25/comunicacion-persuasiva/" rel="bookmark" title="Comunicación persuasiva">Comunicación persuasiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/25/en-morena-hay-solo-puntero-la-militancia-lo-respaldo-en-todos-los-estudios-de-opinion/" rel="bookmark" class="td-image-wrap" title="En Morena hay solo puntero; la militancia lo respaldó en todos los estudios de opinión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Morena-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Morena-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Morena-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Morena-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Morena-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Morena hay solo puntero; la militancia lo respaldó en todos los estudios de opinión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/25/en-morena-hay-solo-puntero-la-militancia-lo-respaldo-en-todos-los-estudios-de-opinion/" rel="bookmark" title="En Morena hay solo puntero; la militancia lo respaldó en todos los estudios de opinión">En Morena hay solo puntero; la militancia lo respaldó en todos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ecdfce21966a" data-td_block_id="td_uid_19_5ecdfce21966a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ecdfce21966a" data-td_block_id="td_uid_19_5ecdfce21966a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-70786" class="td-post-template-7 post-70786 post type-post status-publish format-standard has-post-thumbnail category-destacados category-noticias category-seguridad tag-adriana-campos-huirache tag-ambulancia tag-camion-de-bomberos tag-jacona tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-proteccion-covil td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jacona estrena dos camiones de bomberos y una ambulancia</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li></ul> <h1 class="entry-title">Jacona estrena dos camiones de bomberos y una ambulancia</h1>
<p class="td-post-sub-title">Por primera vez en muchos años esa dependencia municipal recibe equipamiento para desarrollar un mejor trabajo en beneficio de la ciudadanía</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T22:46:17+00:00">mayo 26, 2020 22:46</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70786">32</span></div> <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Camión-de-bomberos-y-ambulancia-Jacona.jpg?fit=1920%2C1080&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jacona+estrena+dos+camiones+de+bomberos+y+una+ambulancia&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jacona+estrena+dos+camiones+de+bomberos+y+una+ambulancia %0A%0A https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p style="text-align: justify;">En un hecho que puede ser considerado como histórico para el municipio de Jacona, la alcaldesa Adriana Campos realizó la entrega de dos camiones de bomberos y una ambulancia a la corporación de Protección Civil y Bomberos Municipales, una de las dependencias que, aún con sus limitaciones, siempre están presentes en los momentos más adversos para atender a la ciudadanía.</p>
<p style="text-align: justify;">Después de muchos años con escaso apoyo, esta administración municipal ha concretado la entrega de unidades para la dependencia de Protección Civil y Bomberos de Jacona, con lo que se fortalece la institución con más herramientas para atender las emergencias que se presenten y proteger con ello a la población.</p>
<p style="text-align: justify;">La alcaldesa Adriana manifestó que los recursos para obtener estas unidades fueron conseguidos gracias a la buena administración de los ingresos, entre ellos los obtenidos por la Feria de la Fresa 2020, con lo que se dio atención a este sector que estuvo sin atender durante muchos años, para optimizar los servicios de emergencia al interior y exterior del municipio.</p>
<figure id="attachment_70789" aria-describedby="caption-attachment-70789" style="width: 959px" class="wp-caption aligncenter"><img data-attachment-id="70789" data-permalink="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/adriana-campos-dona-ambulancia-y-camiones-de-bomberos-jacona/" data-orig-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=959%2C640&amp;ssl=1" data-orig-size="959,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adriana Campos dona ambulancia y camiones de bomberos Jacona" data-image-description data-medium-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=696%2C464&amp;ssl=1" class="size-full wp-image-70789 jetpack-lazy-image" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=696%2C464&#038;ssl=1" alt width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?w=959&amp;ssl=1 959w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=629%2C420&amp;ssl=1 629w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="70789" data-permalink="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/adriana-campos-dona-ambulancia-y-camiones-de-bomberos-jacona/" data-orig-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=959%2C640&amp;ssl=1" data-orig-size="959,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adriana Campos dona ambulancia y camiones de bomberos Jacona" data-image-description="" data-medium-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?fit=696%2C464&amp;ssl=1" class="size-full wp-image-70789" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?w=959&amp;ssl=1 959w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Adriana-Campos-dona-ambulancia-y-camiones-de-bomberos-Jacona.jpeg?resize=629%2C420&amp;ssl=1 629w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-70789" class="wp-caption-text">Fotografía 📸: Especial</figcaption></figure>
<p style="text-align: justify;">Además de ello, se rehabilitó la base de bomberos del Libramiento Sur y se acondicionó un segundo módulo que se ubica en Isabel La Católica, lo que está considerado en el plan de emergencia, que consiste en instalar tomas de abastecimiento en diferentes puntos del municipio, todo con el fin de dar respuesta de manera rápida y oportuna, ante cualquier contingencia que se presente.</p>
<p style="text-align: justify;">“<em>No vamos a escatimar en el tema de salud, ni en el tema de seguridad, mi compromiso es seguir velando por el bienestar de las familias de Jacona</em>” destacó Adriana, luego que mencionar que la corporación de Protección Civil contará con tres unidades de combate rápido y dos ambulancias, con los cuales se podrá hacer frente a la situación actual por la que atraviesa el municipio.</p>
<p style="text-align: justify;">Adriana señaló que se tendrá que hacer frente a los hechos que se generen debido al Covid-19, por lo que se deberá estar preparados para atender a los enfermos y a la contingencia.</p>
<p style="text-align: justify;">Con estas acciones, Adriana Campos demuestra su interés por el desarrollo de Jacona y afirmó que ésta será su prioridad hasta el último día de la administración, para luego reiterar que es una mujer convencida de que la mejor manera de atender a las exigencias de la ciudadanía es con hechos.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/05/26/autoridades-no-deben-descuidar-limpieza-desazolve-y-saneamiento-de-rios-lagos-lagunas-y-presas-humberto-gonzalez/">Autoridades no deben descuidar limpieza, desazolve y saneamiento de ríos, lagos, lagunas y presas: Humberto González</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/05/26/funcionarios-del-gobierno-de-michoacan-reganan-a-aficionados-por-haber-marchado-en-plena-pandemia/">Funcionarios del Gobierno de Michoacán regañan a aficionados por haber marchado en plena pandemia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-05-26T22:46:17+00:00"><meta itemprop="dateModified" content="2020-05-26T23:18:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2020/04/logo-copia.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Jacona estrena dos camiones de bomberos y una ambulancia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/Camión-de-bomberos-y-ambulancia-Jacona.jpg?fit=1920%2C1080&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_36_5ecdfce23d69d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_36_5ecdfce23d69d"><script>var block_td_uid_36_5ecdfce23d69d = new tdBlock();
block_td_uid_36_5ecdfce23d69d.id = "td_uid_36_5ecdfce23d69d";
block_td_uid_36_5ecdfce23d69d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_36_5ecdfce23d69d_rand","td_column_number":3,"live_filter_cur_post_id":70786,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5ecdfce23d69d_rand","tdc_css_class_style":"td_uid_36_5ecdfce23d69d_rand_style"}';
block_td_uid_36_5ecdfce23d69d.td_column_number = "3";
block_td_uid_36_5ecdfce23d69d.block_type = "td_block_related_posts";
block_td_uid_36_5ecdfce23d69d.post_count = "3";
block_td_uid_36_5ecdfce23d69d.found_posts = "7719";
block_td_uid_36_5ecdfce23d69d.header_color = "";
block_td_uid_36_5ecdfce23d69d.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ecdfce23d69d.max_num_pages = "2573";
tdBlocksArray.push(block_td_uid_36_5ecdfce23d69d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_37_5ecdfce23ea49" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_36_5ecdfce23d69d" href="#">Notas relacionadas</a><a id="td_uid_38_5ecdfce23ea50" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_36_5ecdfce23d69d" href="#">Más del autor</a></h4><div id=td_uid_36_5ecdfce23d69d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/reestructuran-diputados-mesa-directiva-comision-de-turismo-y-comite-de-editorial-biblioteca-y-archivo/" rel="bookmark" class="td-image-wrap" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/reestructuran-diputados-mesa-directiva-comision-de-turismo-y-comite-de-editorial-biblioteca-y-archivo/" rel="bookmark" title="Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo">Reestructuran diputados Mesa Directiva, Comisión de Turismo y Comité de Editorial Biblioteca y Archivo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/aprueban-diputados-agravar-penas-a-quienes-cometan-violencia-familiar/" rel="bookmark" class="td-image-wrap" title="Aprueban diputados agravar penas a quienes cometan violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-12.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban diputados agravar penas a quienes cometan violencia familiar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/aprueban-diputados-agravar-penas-a-quienes-cometan-violencia-familiar/" rel="bookmark" title="Aprueban diputados agravar penas a quienes cometan violencia familiar">Aprueban diputados agravar penas a quienes cometan violencia familiar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/05/26/diputados-seran-invitados-a-reuniones-de-comisiones-a-donde-se-turnen-las-iniciativas-que-presenten/" rel="bookmark" class="td-image-wrap" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/05/unnamed-10.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/05/26/diputados-seran-invitados-a-reuniones-de-comisiones-a-donde-se-turnen-las-iniciativas-que-presenten/" rel="bookmark" title="Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten">Diputados serán invitados a reuniones de Comisiones a donde se turnen las iniciativas que presenten</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5ecdfce23d69d" data-td_block_id="td_uid_36_5ecdfce23d69d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5ecdfce23d69d" data-td_block_id="td_uid_36_5ecdfce23d69d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/26/jacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=70786&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f3be9c40e8e5db99e24bce17dc293e519af728a3#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_39_5ecdfce242317_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_39_5ecdfce242317">
<style>
.td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-read-more a,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_39_5ecdfce242317_rand .td-post-category,
            .td-theme-wrap .td_uid_39_5ecdfce242317_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_39_5ecdfce242317 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_39_5ecdfce242317"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_39_5ecdfce242317">
<input id="td_uid_39_5ecdfce242317" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_39_5ecdfce242317"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_39_5ecdfce242317">
<span class="td-big-degrees">21</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">21</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">14 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">5 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-0">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-1">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-2">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-3">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#057566686b6a716c666c6476456268646c692b666a68"><span class="__cf_email__" data-cfemail="4636252b2829322f252f273506212b272f2a6825292b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://pcmnoticias.mx/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://pcmnoticias.mx/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js?ver=85e9f87a55ddf1d8ef398736758935c1'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/i18n/index.js?ver=95f32f000c93ddc70cfbe485a06ccb73'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=717d140de3e1b012b57a72d416139ed0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/a11y/index.js?ver=8e62320a205d2b355b11d504359a4d70'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=d6357fc8d6267e5064555cc9458bf326'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/newspack-blocks/dist/carousel-block-view.js?ver=99320a106d5708840dc6ec599f3819e7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/pcmnoticias.mx\/wp-admin\/admin-ajax.php","nonce":"f0f55f9877","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcmnoticias.mx\/wp-login.php?redirect_to=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":15,"today_wind_speed":[3.6,2.2],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1590559200,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1590624000,"day_name":"jue","day_temp":[32,90],"owm_day_index":6},{"timestamp":1590710400,"day_name":"vie","day_temp":[34,93],"owm_day_index":14},{"timestamp":1590796800,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":22},{"timestamp":1590883200,"day_name":"dom","day_temp":[16,60],"owm_day_index":30}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_39_5ecdfce242317","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":14,"today_wind_speed":[2.6,1.6],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1590559200,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1590624000,"day_name":"jue","day_temp":[32,90],"owm_day_index":6},{"timestamp":1590710400,"day_name":"vie","day_temp":[34,93],"owm_day_index":14},{"timestamp":1590796800,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":22},{"timestamp":1590883200,"day_name":"dom","day_temp":[16,60],"owm_day_index":30}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=70786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3be9c40e8e5db99e24bce17dc293e519af728a3#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=70786&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3be9c40e8e5db99e24bce17dc293e519af728a3#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F05%2F26%2Fjacona-estrena-dos-camiones-de-bomberos-y-una-ambulancia-por-donacion-de-su-alcaldesa-adriana-campos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'163337520',post:'70786',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '70786' ]);
</script>
</body>
</html>