<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO) | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?fit=1272%2C732&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO) RSS de los comentarios" href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='a8c-fse-common-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585162662' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='WhatsApp incluirá videoconferencias para hacerle la competencia a Zoom' href='https://pcmnoticias.mx/2020/04/17/whatsapp-incluira-videoconferencias-para-hacerle-la-competencia-a-zoom/' />
<link rel='next' title='Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19' href='https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/' />
<link rel="canonical" href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-hxg' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"664d329eaf","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"664d329eaf","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="Mediante material audiovisual se disminuirá las barreras de accesibilidad a la información." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/" />
<meta property="og:description" content="Mediante material audiovisual se disminuirá las barreras de accesibilidad a la información." />
<meta property="article:published_time" content="2020-04-18T01:14:36+00:00" />
<meta property="article:modified_time" content="2020-04-18T01:23:33+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?fit=1200%2C691&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="691" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)" />
<meta name="twitter:image" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?fit=1200%2C691&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/noticias/morelia/",
                    "name": "Morelia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/",
                    "name": "Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-67410 single-format-standard fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/tag/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
sábado, abril 18, 2020
</div>
</div>
</div>

</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e9a8e9ed3dfe_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e9a8e9ed3dfe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e9a8e9ed3dfe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="/cdn-cgi/l/email-protection#d8a8bbb5b6b7acb1bbb1b9ab98bfb5b9b1b4f6bbb7b5" target="_blank" rel="noopener"><img class="aligncenter wp-image-62638 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/02/Banner-cabecera-provicional.jpg" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e9a8e9ed502c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e9a8e9ed502c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5e9a8e9ed502c = new tdBlock();
block_td_uid_2_5e9a8e9ed502c.id = "td_uid_2_5e9a8e9ed502c";
block_td_uid_2_5e9a8e9ed502c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e9a8e9ed502c_rand","tdc_css_class":"td_uid_2_5e9a8e9ed502c_rand","tdc_css_class_style":"td_uid_2_5e9a8e9ed502c_rand_style"}';
block_td_uid_2_5e9a8e9ed502c.td_column_number = "3";
block_td_uid_2_5e9a8e9ed502c.block_type = "td_block_mega_menu";
block_td_uid_2_5e9a8e9ed502c.post_count = "4";
block_td_uid_2_5e9a8e9ed502c.found_posts = "6864";
block_td_uid_2_5e9a8e9ed502c.header_color = "";
block_td_uid_2_5e9a8e9ed502c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e9a8e9ed502c.max_num_pages = "1716";
tdBlocksArray.push(block_td_uid_2_5e9a8e9ed502c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_3_5e9a8e9ed688a" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_4_5e9a8e9ed68d2" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_5_5e9a8e9ed6914" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_6_5e9a8e9ed694e" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="347958" href="https://pcmnoticias.mx/tag/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_7_5e9a8e9ed696d" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="335191" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_8_5e9a8e9ed69a5" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_9_5e9a8e9ed69db" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="2127" href="https://pcmnoticias.mx/tag/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5e9a8e9ed502c" id="td_uid_10_5e9a8e9ed69f8" data-td_block_id="td_uid_2_5e9a8e9ed502c" data-td_filter_value="9229" href="https://pcmnoticias.mx/tag/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5e9a8e9ed502c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/liberan-a-mil-894-presos-en-el-estado-de-mexico-por-pandemia-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/liberan-a-mil-894-presos-en-el-estado-de-mexico-por-pandemia-de-coronavirus/" rel="bookmark" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus">Liberan a mil 894 presos en el Estado de México por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/refuerzan-seguridad-en-hospitales-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Refuerzan seguridad en hospitales de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refuerzan seguridad en hospitales de Michoacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/refuerzan-seguridad-en-hospitales-de-michoacan/" rel="bookmark" title="Refuerzan seguridad en hospitales de Michoacán">Refuerzan seguridad en hospitales de Michoacán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/" rel="bookmark" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19">Aún sin casos, Jacona extiende su Centro de Salud para atención&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/" rel="bookmark" class="td-image-wrap" title="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/" rel="bookmark" title="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)">Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e9a8e9ed502c" data-td_block_id="td_uid_2_5e9a8e9ed502c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e9a8e9ed502c" data-td_block_id="td_uid_2_5e9a8e9ed502c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e9a8e9ef36f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e9a8e9ef36f3"><script>var block_td_uid_11_5e9a8e9ef36f3 = new tdBlock();
block_td_uid_11_5e9a8e9ef36f3.id = "td_uid_11_5e9a8e9ef36f3";
block_td_uid_11_5e9a8e9ef36f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e9a8e9ef36f3_rand","tdc_css_class":"td_uid_11_5e9a8e9ef36f3_rand","tdc_css_class_style":"td_uid_11_5e9a8e9ef36f3_rand_style"}';
block_td_uid_11_5e9a8e9ef36f3.td_column_number = "3";
block_td_uid_11_5e9a8e9ef36f3.block_type = "td_block_mega_menu";
block_td_uid_11_5e9a8e9ef36f3.post_count = "5";
block_td_uid_11_5e9a8e9ef36f3.found_posts = "176";
block_td_uid_11_5e9a8e9ef36f3.header_color = "";
block_td_uid_11_5e9a8e9ef36f3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e9a8e9ef36f3.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_11_5e9a8e9ef36f3);
</script><div id=td_uid_11_5e9a8e9ef36f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/culturaentucasa-promueve-la-danza-folklorica/" rel="bookmark" class="td-image-wrap" title="#CulturaEnTuCasa promueve la danza folklórica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Danza.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Danza.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Danza.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Danza.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Danza.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#CulturaEnTuCasa promueve la danza folklórica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/culturaentucasa-promueve-la-danza-folklorica/" rel="bookmark" title="#CulturaEnTuCasa promueve la danza folklórica">#CulturaEnTuCasa promueve la danza folklórica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/09/el-son-abajeno-sonara-este-sabado-a-traves-de-culturaentucasa-2/" rel="bookmark" class="td-image-wrap" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Orquesta-Purepecha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Orquesta-Purepecha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Orquesta-Purepecha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Orquesta-Purepecha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Orquesta-Purepecha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/09/el-son-abajeno-sonara-este-sabado-a-traves-de-culturaentucasa-2/" rel="bookmark" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa">El son abajeño sonará este sábado a través de #CulturaEnTuCasa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/08/el-son-abajeno-sonara-este-sabado-a-traves-de-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/son-abajeño.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/son-abajeño.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/son-abajeño.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/son-abajeño.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/son-abajeño.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/08/el-son-abajeno-sonara-este-sabado-a-traves-de-culturaentucasa/" rel="bookmark" title="El son abajeño sonará este sábado a través de #CulturaEnTuCasa">El son abajeño sonará este sábado a través de #CulturaEnTuCasa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/28/orquesta-de-camara-del-tzintzuni-se-presenta-este-sabado-por-las-redes-de-secultura/" rel="bookmark" class="td-image-wrap" title="Orquesta de Cámara del Tzintzuni se presenta este sábado por las redes de SeCultura"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Orquesta-de-Cámara-del-Tzintzuni.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Orquesta-de-Cámara-del-Tzintzuni.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Orquesta-de-Cámara-del-Tzintzuni.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Orquesta-de-Cámara-del-Tzintzuni.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Orquesta-de-Cámara-del-Tzintzuni.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orquesta de Cámara del Tzintzuni se presenta este sábado por las redes de SeCultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/28/orquesta-de-camara-del-tzintzuni-se-presenta-este-sabado-por-las-redes-de-secultura/" rel="bookmark" title="Orquesta de Cámara del Tzintzuni se presenta este sábado por las redes de SeCultura">Orquesta de Cámara del Tzintzuni se presenta este sábado por las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/23/danza-teatro-y-cuentos-con-culturaentucasa/" rel="bookmark" class="td-image-wrap" title="Danza, teatro y cuentos, con #CulturaEnTuCasa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Cultura-en-casa.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Cultura-en-casa.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Cultura-en-casa.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Cultura-en-casa.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Cultura-en-casa.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Danza, teatro y cuentos, con #CulturaEnTuCasa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/23/danza-teatro-y-cuentos-con-culturaentucasa/" rel="bookmark" title="Danza, teatro y cuentos, con #CulturaEnTuCasa">Danza, teatro y cuentos, con #CulturaEnTuCasa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e9a8e9ef36f3" data-td_block_id="td_uid_11_5e9a8e9ef36f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e9a8e9ef36f3" data-td_block_id="td_uid_11_5e9a8e9ef36f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e9a8e9f03ed2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5e9a8e9f03ed2"><script>var block_td_uid_12_5e9a8e9f03ed2 = new tdBlock();
block_td_uid_12_5e9a8e9f03ed2.id = "td_uid_12_5e9a8e9f03ed2";
block_td_uid_12_5e9a8e9f03ed2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e9a8e9f03ed2_rand","tdc_css_class":"td_uid_12_5e9a8e9f03ed2_rand","tdc_css_class_style":"td_uid_12_5e9a8e9f03ed2_rand_style"}';
block_td_uid_12_5e9a8e9f03ed2.td_column_number = "3";
block_td_uid_12_5e9a8e9f03ed2.block_type = "td_block_mega_menu";
block_td_uid_12_5e9a8e9f03ed2.post_count = "5";
block_td_uid_12_5e9a8e9f03ed2.found_posts = "189";
block_td_uid_12_5e9a8e9f03ed2.header_color = "";
block_td_uid_12_5e9a8e9f03ed2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e9a8e9f03ed2.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_12_5e9a8e9f03ed2);
</script><div id=td_uid_12_5e9a8e9f03ed2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/04/fallece-el-cantautor-luis-eduardo-aute/" rel="bookmark" class="td-image-wrap" title="Fallece el cantautor Luis Eduardo Aute"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?resize=600%2C415&#038;ssl=1 600w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Luis-Eduardo-Aute.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el cantautor Luis Eduardo Aute" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/04/fallece-el-cantautor-luis-eduardo-aute/" rel="bookmark" title="Fallece el cantautor Luis Eduardo Aute">Fallece el cantautor Luis Eduardo Aute</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/23/video-experimento-demuestra-la-rapidez-con-la-que-se-propaga-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Experimento-propagación-de-video-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/23/video-experimento-demuestra-la-rapidez-con-la-que-se-propaga-el-coronavirus/" rel="bookmark" title="#VIDEO | Experimento demuestra la rapidez con la que se propaga el coronavirus">#VIDEO | Experimento demuestra la rapidez con la que se propaga&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/17/posponen-presentacion-de-alejandro-fernandez-en-morelia-por-coronavirus-covid-19/" rel="bookmark" class="td-image-wrap" title="POSPONEN presentación de Alejandro Fernández en Morelia por Coronavirus COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="POSPONEN presentación de Alejandro Fernández en Morelia por Coronavirus COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/17/posponen-presentacion-de-alejandro-fernandez-en-morelia-por-coronavirus-covid-19/" rel="bookmark" title="POSPONEN presentación de Alejandro Fernández en Morelia por Coronavirus COVID-19">POSPONEN presentación de Alejandro Fernández en Morelia por Coronavirus COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/02/mujer-de-82-anos-asegura-que-el-secreto-de-su-juventud-es-el-sexo/" rel="bookmark" class="td-image-wrap" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/02/mujer-de-82-anos-asegura-que-el-secreto-de-su-juventud-es-el-sexo/" rel="bookmark" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo">Mujer de 82 años asegura que el secreto de su juventud&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/27/franca-escamilla-los-mejores-memes-de-la-gemela-del-standupero/" rel="bookmark" class="td-image-wrap" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/27/franca-escamilla-los-mejores-memes-de-la-gemela-del-standupero/" rel="bookmark" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero">¿Franca Escamilla? Los mejores memes de la gemela del standupero</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e9a8e9f03ed2" data-td_block_id="td_uid_12_5e9a8e9f03ed2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5e9a8e9f03ed2" data-td_block_id="td_uid_12_5e9a8e9f03ed2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e9a8e9f088c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5e9a8e9f088c7"><script>var block_td_uid_13_5e9a8e9f088c7 = new tdBlock();
block_td_uid_13_5e9a8e9f088c7.id = "td_uid_13_5e9a8e9f088c7";
block_td_uid_13_5e9a8e9f088c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e9a8e9f088c7_rand","tdc_css_class":"td_uid_13_5e9a8e9f088c7_rand","tdc_css_class_style":"td_uid_13_5e9a8e9f088c7_rand_style"}';
block_td_uid_13_5e9a8e9f088c7.td_column_number = "3";
block_td_uid_13_5e9a8e9f088c7.block_type = "td_block_mega_menu";
block_td_uid_13_5e9a8e9f088c7.post_count = "5";
block_td_uid_13_5e9a8e9f088c7.found_posts = "67";
block_td_uid_13_5e9a8e9f088c7.header_color = "";
block_td_uid_13_5e9a8e9f088c7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e9a8e9f088c7.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_13_5e9a8e9f088c7);
</script><div id=td_uid_13_5e9a8e9f088c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" class="td-image-wrap" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/suspenden-gimnasios-al-aire-libre-uso-de-las-canchas-de-basquetbol-y-cierran-albercas-en-el-imcufide/" rel="bookmark" title="Suspenden gimnasios al aire libre, uso de las canchas de básquetbol y cierran albercas en el IMCUFIDE">Suspenden gimnasios al aire libre, uso de las canchas de básquetbol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" class="td-image-wrap" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia">Ya te puedes inscribir al curso de natación del IMCUFIDE, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" class="td-image-wrap" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres">Lleva IMCUFIDE deporte al Cereso Mil Cumbres</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e9a8e9f088c7" data-td_block_id="td_uid_13_5e9a8e9f088c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e9a8e9f088c7" data-td_block_id="td_uid_13_5e9a8e9f088c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e9a8e9f0d7b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5e9a8e9f0d7b1"><script>var block_td_uid_14_5e9a8e9f0d7b1 = new tdBlock();
block_td_uid_14_5e9a8e9f0d7b1.id = "td_uid_14_5e9a8e9f0d7b1";
block_td_uid_14_5e9a8e9f0d7b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e9a8e9f0d7b1_rand","tdc_css_class":"td_uid_14_5e9a8e9f0d7b1_rand","tdc_css_class_style":"td_uid_14_5e9a8e9f0d7b1_rand_style"}';
block_td_uid_14_5e9a8e9f0d7b1.td_column_number = "3";
block_td_uid_14_5e9a8e9f0d7b1.block_type = "td_block_mega_menu";
block_td_uid_14_5e9a8e9f0d7b1.post_count = "4";
block_td_uid_14_5e9a8e9f0d7b1.found_posts = "164";
block_td_uid_14_5e9a8e9f0d7b1.header_color = "";
block_td_uid_14_5e9a8e9f0d7b1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e9a8e9f0d7b1.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_14_5e9a8e9f0d7b1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e9a8e9f0d7b1" id="td_uid_15_5e9a8e9f0fae7" data-td_block_id="td_uid_14_5e9a8e9f0d7b1" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5e9a8e9f0d7b1" id="td_uid_16_5e9a8e9f0fb54" data-td_block_id="td_uid_14_5e9a8e9f0d7b1" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5e9a8e9f0d7b1" id="td_uid_17_5e9a8e9f0fbc4" data-td_block_id="td_uid_14_5e9a8e9f0d7b1" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5e9a8e9f0d7b1" id="td_uid_18_5e9a8e9f0fc2c" data-td_block_id="td_uid_14_5e9a8e9f0d7b1" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5e9a8e9f0d7b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/14/monarcas-tuvo-un-golpe-de-suerte-y-gana/" rel="bookmark" class="td-image-wrap" title="Monarcas tuvo un golpe de suerte y gana"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Monarcas-Morelia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Monarcas-Morelia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Monarcas-Morelia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Monarcas-Morelia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas tuvo un golpe de suerte y gana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/14/monarcas-tuvo-un-golpe-de-suerte-y-gana/" rel="bookmark" title="Monarcas tuvo un golpe de suerte y gana">Monarcas tuvo un golpe de suerte y gana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/08/monarcas-gana-a-domicilio/" rel="bookmark" class="td-image-wrap" title="Monarcas gana a domicilio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas gana a domicilio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/08/monarcas-gana-a-domicilio/" rel="bookmark" title="Monarcas gana a domicilio">Monarcas gana a domicilio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/02/retiran-expulsion-a-sebastian-vegas/" rel="bookmark" class="td-image-wrap" title="Retiran expulsión a Sebastián Vegas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiran expulsión a Sebastián Vegas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/02/retiran-expulsion-a-sebastian-vegas/" rel="bookmark" title="Retiran expulsión a Sebastián Vegas">Retiran expulsión a Sebastián Vegas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/29/noche-de-seis-goles-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Noche de SEIS GOLES en el Morelos (FOTOS)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noche de SEIS GOLES en el Morelos (FOTOS)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/29/noche-de-seis-goles-en-el-morelos/" rel="bookmark" title="Noche de SEIS GOLES en el Morelos (FOTOS)">Noche de SEIS GOLES en el Morelos (FOTOS)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e9a8e9f0d7b1" data-td_block_id="td_uid_14_5e9a8e9f0d7b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e9a8e9f0d7b1" data-td_block_id="td_uid_14_5e9a8e9f0d7b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e9a8e9f23257_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5e9a8e9f23257"><script>var block_td_uid_19_5e9a8e9f23257 = new tdBlock();
block_td_uid_19_5e9a8e9f23257.id = "td_uid_19_5e9a8e9f23257";
block_td_uid_19_5e9a8e9f23257.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e9a8e9f23257_rand","tdc_css_class":"td_uid_19_5e9a8e9f23257_rand","tdc_css_class_style":"td_uid_19_5e9a8e9f23257_rand_style"}';
block_td_uid_19_5e9a8e9f23257.td_column_number = "3";
block_td_uid_19_5e9a8e9f23257.block_type = "td_block_mega_menu";
block_td_uid_19_5e9a8e9f23257.post_count = "4";
block_td_uid_19_5e9a8e9f23257.found_posts = "318";
block_td_uid_19_5e9a8e9f23257.header_color = "";
block_td_uid_19_5e9a8e9f23257.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e9a8e9f23257.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_19_5e9a8e9f23257);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_20_5e9a8e9f25399" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_21_5e9a8e9f25407" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_22_5e9a8e9f25479" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_23_5e9a8e9f254e6" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_24_5e9a8e9f25552" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_25_5e9a8e9f255bd" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_26_5e9a8e9f25627" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_27_5e9a8e9f25687" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_28_5e9a8e9f256f3" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_29_5e9a8e9f2578f" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="681650998" href="https://pcmnoticias.mx/category/analistas/la-opinion-de-un-michoacano/">La opinión de un michoacano</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_30_5e9a8e9f257f3" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_31_5e9a8e9f25859" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_32_5e9a8e9f258be" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5e9a8e9f23257" id="td_uid_33_5e9a8e9f25928" data-td_block_id="td_uid_19_5e9a8e9f23257" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5e9a8e9f23257 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/15/libro-de-la-semana-%f0%9f%93%96-querido-corazon-roto/" rel="bookmark" class="td-image-wrap" title="Libro de la semana 📖: Querido corazón roto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/03214-salvador-chc3a1vez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Libro de la semana 📖: Querido corazón roto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/15/libro-de-la-semana-%f0%9f%93%96-querido-corazon-roto/" rel="bookmark" title="Libro de la semana 📖: Querido corazón roto">Libro de la semana 📖: Querido corazón roto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/15/amlo-sin-oposicion-lograria-una-aplastante-victoria-nuevamente/" rel="bookmark" class="td-image-wrap" title="AMLO, sin oposición; lograría una aplastante victoria nuevamente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/amlo19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/amlo19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/amlo19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/amlo19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/amlo19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO, sin oposición; lograría una aplastante victoria nuevamente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/15/amlo-sin-oposicion-lograria-una-aplastante-victoria-nuevamente/" rel="bookmark" title="AMLO, sin oposición; lograría una aplastante victoria nuevamente">AMLO, sin oposición; lograría una aplastante victoria nuevamente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/14/trabajadores-de-la-salud-y-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Trabajadores de la salud y el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Trabajadores de la salud y el Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/14/trabajadores-de-la-salud-y-el-covid-19/" rel="bookmark" title="Trabajadores de la salud y el Covid-19">Trabajadores de la salud y el Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/13/acuerdo-social-en-tiempos-negros/" rel="bookmark" class="td-image-wrap" title="Acuerdo social en tiempos negros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Acuerdo social en tiempos negros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/13/acuerdo-social-en-tiempos-negros/" rel="bookmark" title="Acuerdo social en tiempos negros">Acuerdo social en tiempos negros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e9a8e9f23257" data-td_block_id="td_uid_19_5e9a8e9f23257"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5e9a8e9f23257" data-td_block_id="td_uid_19_5e9a8e9f23257"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-67410" class="td-post-template-7 post-67410 post type-post status-publish format-standard has-post-thumbnail category-morelia category-noticias tag-ayuntamiento-de-morelia tag-dif-morelia tag-gobierno-de-morelia tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Morelia" class="entry-crumb" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)</h1>
<p class="td-post-sub-title">Mediante material audiovisual se disminuirá las barreras de accesibilidad a la información</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T20:14:36+00:00">abril 17, 2020 20:14</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67410">60</span></div> <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?fit=1272%2C732&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fomenta+DIF+Morelia+acceso+a+informaci%C3%B3n+sobre+COVID-19+para+personas+con+discapacidad+auditiva+%28VIDEO%29&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fomenta+DIF+Morelia+acceso+a+informaci%C3%B3n+sobre+COVID-19+para+personas+con+discapacidad+auditiva+%28VIDEO%29 %0A%0A https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p style="text-align: justify;">Con la finalidad de continuar difundiendo las medidas sanitarias y de salud para evitar la propagación del COVID-19, el Ayuntamiento de Morelia que encabeza el presidente municipal, Raúl Morón Orozco, a través del DIF Municipal realizó una serie de recomendaciones con medidas inclusivas para la comunidad sorda.</p>
<p style="text-align: justify;">La presidenta honoraria del DIF Morelia, Rosalva Vidal Pérez, informó que el Gobierno de Morelia no dejará olvidadas a las personas con discapacidad ante la pandemia, por lo que al igual que al resto de la población se pondrá a disposición material audiovisual para disminuir las barreras de accesibilidad a la información.</p>
<blockquote class="td_pull_quote td_pull_center"><p>Estamos generando opciones para que quienes asistían al Centro para la Cultura de la Discapacidad, en medida de lo posible puedan seguir sus terapias o talleres con ejercicios guiados de rehabilitación, yoga, lengua de señas, atención psicológica, entre otras actividades.</p></blockquote>
<p style="text-align: justify;">La directora general el DIF, Alejandra Corona González, comentó que a través de cápsulas informativas se compartirá las recomendaciones de las charlas en vivo que se realizan con los psicólogos, traducidas en lengua de señas mexicana y subtítulos.</p>
<p style="text-align: justify;">Con estas acciones de inclusión, el Gobierno de Morelia refrenda su compromiso con la atención a personas con discapacidad, a través de los mismos mecanismos con los que se informa a los morelianos los protocolos y medidas de prevención contra el COVID-19.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/PCMNoticias/videos/234110944477911/?t=0"></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/04/17/whatsapp-incluira-videoconferencias-para-hacerle-la-competencia-a-zoom/">WhatsApp incluirá videoconferencias para hacerle la competencia a Zoom</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/">Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-04-17T20:14:36+00:00"><meta itemprop="dateModified" content="2020-04-17T20:23:33-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Fomenta DIF Morelia acceso a información sobre COVID-19 para personas con discapacidad auditiva (VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-17-a-las-20.13.45.png?fit=1272%2C732&ssl=1"><meta itemprop="width" content="1272"><meta itemprop="height" content="732"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_5e9a8e9f41f5d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_35_5e9a8e9f41f5d"><script>var block_td_uid_35_5e9a8e9f41f5d = new tdBlock();
block_td_uid_35_5e9a8e9f41f5d.id = "td_uid_35_5e9a8e9f41f5d";
block_td_uid_35_5e9a8e9f41f5d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_35_5e9a8e9f41f5d_rand","td_column_number":3,"live_filter_cur_post_id":67410,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5e9a8e9f41f5d_rand","tdc_css_class_style":"td_uid_35_5e9a8e9f41f5d_rand_style"}';
block_td_uid_35_5e9a8e9f41f5d.td_column_number = "3";
block_td_uid_35_5e9a8e9f41f5d.block_type = "td_block_related_posts";
block_td_uid_35_5e9a8e9f41f5d.post_count = "3";
block_td_uid_35_5e9a8e9f41f5d.found_posts = "6847";
block_td_uid_35_5e9a8e9f41f5d.header_color = "";
block_td_uid_35_5e9a8e9f41f5d.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e9a8e9f41f5d.max_num_pages = "2283";
tdBlocksArray.push(block_td_uid_35_5e9a8e9f41f5d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5e9a8e9f42eaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5e9a8e9f41f5d" href="#">Notas relacionadas</a><a id="td_uid_37_5e9a8e9f42eb3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5e9a8e9f41f5d" href="#">Más del autor</a></h4><div id=td_uid_35_5e9a8e9f41f5d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/liberan-a-mil-894-presos-en-el-estado-de-mexico-por-pandemia-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/14696.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/liberan-a-mil-894-presos-en-el-estado-de-mexico-por-pandemia-de-coronavirus/" rel="bookmark" title="Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus">Liberan a mil 894 presos en el Estado de México por pandemia de coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/refuerzan-seguridad-en-hospitales-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Refuerzan seguridad en hospitales de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/unnamed-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refuerzan seguridad en hospitales de Michoacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/refuerzan-seguridad-en-hospitales-de-michoacan/" rel="bookmark" title="Refuerzan seguridad en hospitales de Michoacán">Refuerzan seguridad en hospitales de Michoacán</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/04/Centro-de-salud-Jacona.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/04/17/aun-sin-casos-jacona-extiende-su-centro-de-salud-para-atencion-a-pacientes-de-covid-19/" rel="bookmark" title="Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19">Aún sin casos, Jacona extiende su Centro de Salud para atención a pacientes de COVID-19</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e9a8e9f41f5d" data-td_block_id="td_uid_35_5e9a8e9f41f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_5e9a8e9f41f5d" data-td_block_id="td_uid_35_5e9a8e9f41f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/17/fomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=67410&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b328d7a37fa361c733ffa2af4ef7e34b2f4915af#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_38_5e9a8e9f45231_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_38_5e9a8e9f45231">
<style>
.td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-read-more a,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_38_5e9a8e9f45231_rand .td-post-category,
            .td-theme-wrap .td_uid_38_5e9a8e9f45231_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_38_5e9a8e9f45231 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_38_5e9a8e9f45231"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_38_5e9a8e9f45231">
<input id="td_uid_38_5e9a8e9f45231" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_38_5e9a8e9f45231"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_38_5e9a8e9f45231">
<span class="td-big-degrees">19.4</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">21</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">17.8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
 <i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">43 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">5 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-0">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-4">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#6e1e0d0300011a070d070f1d2e09030f0702400d0103"><span class="__cf_email__" data-cfemail="f181929c9f9e859892989082b1969c90989ddf929e9c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://pcmnoticias.mx/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://pcmnoticias.mx/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/facebook-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18.8,65.8],"today_humidity":43,"today_wind_speed":[1.5,0.9],"today_min":[16.7,62],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1587189600,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":0},{"timestamp":1587254400,"day_name":"dom","day_temp":[31,88],"owm_day_index":6},{"timestamp":1587340800,"day_name":"lun","day_temp":[32,90],"owm_day_index":14},{"timestamp":1587427200,"day_name":"mar","day_temp":[32,90],"owm_day_index":22},{"timestamp":1587513600,"day_name":"mi\u00e9","day_temp":[26,79],"owm_day_index":30}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_38_5e9a8e9f45231","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[19.4,66.9],"today_humidity":43,"today_wind_speed":[1.5,0.9],"today_min":[17.8,64],"today_max":[21,69.8],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1587189600,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":0},{"timestamp":1587254400,"day_name":"dom","day_temp":[31,88],"owm_day_index":6},{"timestamp":1587340800,"day_name":"lun","day_temp":[32,90],"owm_day_index":14},{"timestamp":1587427200,"day_name":"mar","day_temp":[32,91],"owm_day_index":22},{"timestamp":1587513600,"day_name":"mi\u00e9","day_temp":[26,79],"owm_day_index":30}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=67410&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b328d7a37fa361c733ffa2af4ef7e34b2f4915af#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=67410&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b328d7a37fa361c733ffa2af4ef7e34b2f4915af#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F04%2F17%2Ffomenta-dif-morelia-acceso-a-informacion-sobre-covid-19-para-personas-con-discapacidad-auditiva%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'163337520',post:'67410',tz:'-5',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '67410' ]);
</script>
</body>
</html>

