<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Andrea Ximena protestó el 8M y hoy está desaparecida | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?fit=651%2C400&ssl=1" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="https://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="https://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Andrea Ximena protestó el 8M y hoy está desaparecida RSS de los comentarios" href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.26' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css' href='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo' href='https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/' />
<link rel="canonical" href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-gN3' />
<link rel="alternate" type="application/json+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2875b95483","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"2875b95483","wpRestUrl":"https:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="Andrea Ximena de 18 años de edad elaboró un cartel de búqueda con su foto el domingo pasado" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Ximena protestó el 8M y hoy está desaparecida" />
<meta property="og:url" content="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/" />
<meta property="og:description" content="Andrea Ximena de 18 años de edad elaboró un cartel de búqueda con su foto el domingo pasado" />
<meta property="article:published_time" content="2020-03-12T18:53:02+00:00" />
<meta property="article:modified_time" content="2020-03-12T18:53:02+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?fit=651%2C400&amp;ssl=1" />
<meta property="og:image:width" content="651" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Andrea Ximena protestó el 8M y hoy está desaparecida" />
<meta name="twitter:image" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?fit=651%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/",
                    "name": "Andrea Ximena protestó el 8M y hoy está desaparecida"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-64545 single-format-standard andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, marzo 12, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e6a8f0d19d96_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e6a8f0d19d96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e6a8f0d19d96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="/cdn-cgi/l/email-protection#a4d4c7c9cacbd0cdc7cdc5d7e4c3c9c5cdc88ac7cbc9" target="_blank" rel="noopener"><img class="aligncenter wp-image-62638 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/02/Banner-cabecera-provicional.jpg" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6a8f0d1b2ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e6a8f0d1b2ae"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5e6a8f0d1b2ae = new tdBlock();
block_td_uid_2_5e6a8f0d1b2ae.id = "td_uid_2_5e6a8f0d1b2ae";
block_td_uid_2_5e6a8f0d1b2ae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e6a8f0d1b2ae_rand","tdc_css_class":"td_uid_2_5e6a8f0d1b2ae_rand","tdc_css_class_style":"td_uid_2_5e6a8f0d1b2ae_rand_style"}';
block_td_uid_2_5e6a8f0d1b2ae.td_column_number = "3";
block_td_uid_2_5e6a8f0d1b2ae.block_type = "td_block_mega_menu";
block_td_uid_2_5e6a8f0d1b2ae.post_count = "4";
block_td_uid_2_5e6a8f0d1b2ae.found_posts = "6353";
block_td_uid_2_5e6a8f0d1b2ae.header_color = "";
block_td_uid_2_5e6a8f0d1b2ae.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6a8f0d1b2ae.max_num_pages = "1589";
tdBlocksArray.push(block_td_uid_2_5e6a8f0d1b2ae);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_3_5e6a8f0d1c38a" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="" href="https://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_4_5e6a8f0d1c3d0" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="14669" href="https://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_5_5e6a8f0d1c410" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="17119" href="https://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_6_5e6a8f0d1c448" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="347958" href="https://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_7_5e6a8f0d1c47f" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="335191" href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_8_5e6a8f0d1c4b5" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="170094" href="https://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_9_5e6a8f0d1c4f2" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="2127" href="https://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5e6a8f0d1b2ae" id="td_uid_10_5e6a8f0d1c528" data-td_block_id="td_uid_2_5e6a8f0d1b2ae" data-td_filter_value="9229" href="https://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5e6a8f0d1b2ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/" rel="bookmark" class="td-image-wrap" title="Andrea Ximena protestó el 8M y hoy está desaparecida"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andrea Ximena protestó el 8M y hoy está desaparecida" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/" rel="bookmark" title="Andrea Ximena protestó el 8M y hoy está desaparecida">Andrea Ximena protestó el 8M y hoy está desaparecida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/" rel="bookmark" class="td-image-wrap" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/" rel="bookmark" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo">Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/gobierno-de-morelia-promueve-la-prevencion-de-enfermedades/" rel="bookmark" class="td-image-wrap" title="Gobierno de Morelia promueve la prevención de enfermedades"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno de Morelia promueve la prevención de enfermedades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/gobierno-de-morelia-promueve-la-prevencion-de-enfermedades/" rel="bookmark" title="Gobierno de Morelia promueve la prevención de enfermedades">Gobierno de Morelia promueve la prevención de enfermedades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/mujer-asesino-a-su-mama-y-cargo-su-cabeza-en-una-bolsa-por-las-calles/" rel="bookmark" class="td-image-wrap" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/mujer-asesino-a-su-mama-y-cargo-su-cabeza-en-una-bolsa-por-las-calles/" rel="bookmark" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles">Mujer asesinó a su mamá y cargó su cabeza en una&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6a8f0d1b2ae" data-td_block_id="td_uid_2_5e6a8f0d1b2ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e6a8f0d1b2ae" data-td_block_id="td_uid_2_5e6a8f0d1b2ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="https://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e6a8f0d49758_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e6a8f0d49758"><script>var block_td_uid_11_5e6a8f0d49758 = new tdBlock();
block_td_uid_11_5e6a8f0d49758.id = "td_uid_11_5e6a8f0d49758";
block_td_uid_11_5e6a8f0d49758.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e6a8f0d49758_rand","tdc_css_class":"td_uid_11_5e6a8f0d49758_rand","tdc_css_class_style":"td_uid_11_5e6a8f0d49758_rand_style"}';
block_td_uid_11_5e6a8f0d49758.td_column_number = "3";
block_td_uid_11_5e6a8f0d49758.block_type = "td_block_mega_menu";
block_td_uid_11_5e6a8f0d49758.post_count = "5";
block_td_uid_11_5e6a8f0d49758.found_posts = "171";
block_td_uid_11_5e6a8f0d49758.header_color = "";
block_td_uid_11_5e6a8f0d49758.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6a8f0d49758.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_11_5e6a8f0d49758);
</script><div id=td_uid_11_5e6a8f0d49758 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/11/llama-secultura-a-artistas-para-el-dia-internacional-de-la-danza/" rel="bookmark" class="td-image-wrap" title="Llama SeCultura a artistas para el Día Internacional de la Danza"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/a05c9-danza-folklc3b3rica.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Llama SeCultura a artistas para el Día Internacional de la Danza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/11/llama-secultura-a-artistas-para-el-dia-internacional-de-la-danza/" rel="bookmark" title="Llama SeCultura a artistas para el Día Internacional de la Danza">Llama SeCultura a artistas para el Día Internacional de la Danza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/26/festival-la-conejilla-exposicion-de-artistas-locales/" rel="bookmark" class="td-image-wrap" title="“Festival La Conejilla” exposición de artistas locales"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/7B607FE2-A085-4C86-B0E6-AA59066099CE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/7B607FE2-A085-4C86-B0E6-AA59066099CE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/7B607FE2-A085-4C86-B0E6-AA59066099CE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/7B607FE2-A085-4C86-B0E6-AA59066099CE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/7B607FE2-A085-4C86-B0E6-AA59066099CE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Festival La Conejilla” exposición de artistas locales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/26/festival-la-conejilla-exposicion-de-artistas-locales/" rel="bookmark" title="“Festival La Conejilla” exposición de artistas locales">“Festival La Conejilla” exposición de artistas locales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/20/morelia-y-frutillar-dos-ciudades-creativas-de-la-musica-se-reunen-por-la-cultura/" rel="bookmark" class="td-image-wrap" title="Morelia y Frutillar, dos Ciudades Creativas de la Música se reúnen por la cultura"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Morelia-y-Frutillar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Morelia-y-Frutillar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Morelia-y-Frutillar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Morelia-y-Frutillar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Morelia-y-Frutillar.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia y Frutillar, dos Ciudades Creativas de la Música se reúnen por la cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/20/morelia-y-frutillar-dos-ciudades-creativas-de-la-musica-se-reunen-por-la-cultura/" rel="bookmark" title="Morelia y Frutillar, dos Ciudades Creativas de la Música se reúnen por la cultura">Morelia y Frutillar, dos Ciudades Creativas de la Música se reúnen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/17/chile-vibra-con-las-tradiciones-michoacanas/" rel="bookmark" class="td-image-wrap" title="Chile vibra con las tradiciones michoacanas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chile vibra con las tradiciones michoacanas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/17/chile-vibra-con-las-tradiciones-michoacanas/" rel="bookmark" title="Chile vibra con las tradiciones michoacanas">Chile vibra con las tradiciones michoacanas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/22/abierta-la-inscripcion-para-el-festival-de-torito-2020/" rel="bookmark" class="td-image-wrap" title="Abierta la inscripción para el Festival de Torito 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/894fe-todo-un-c3a9xito-el-tradicional-desfile-de.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Abierta la inscripción para el Festival de Torito 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/22/abierta-la-inscripcion-para-el-festival-de-torito-2020/" rel="bookmark" title="Abierta la inscripción para el Festival de Torito 2020">Abierta la inscripción para el Festival de Torito 2020</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e6a8f0d49758" data-td_block_id="td_uid_11_5e6a8f0d49758"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e6a8f0d49758" data-td_block_id="td_uid_11_5e6a8f0d49758"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="https://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e6a8f0d4d633_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5e6a8f0d4d633"><script>var block_td_uid_12_5e6a8f0d4d633 = new tdBlock();
block_td_uid_12_5e6a8f0d4d633.id = "td_uid_12_5e6a8f0d4d633";
block_td_uid_12_5e6a8f0d4d633.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e6a8f0d4d633_rand","tdc_css_class":"td_uid_12_5e6a8f0d4d633_rand","tdc_css_class_style":"td_uid_12_5e6a8f0d4d633_rand_style"}';
block_td_uid_12_5e6a8f0d4d633.td_column_number = "3";
block_td_uid_12_5e6a8f0d4d633.block_type = "td_block_mega_menu";
block_td_uid_12_5e6a8f0d4d633.post_count = "5";
block_td_uid_12_5e6a8f0d4d633.found_posts = "186";
block_td_uid_12_5e6a8f0d4d633.header_color = "";
block_td_uid_12_5e6a8f0d4d633.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6a8f0d4d633.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_12_5e6a8f0d4d633);
</script><div id=td_uid_12_5e6a8f0d4d633 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/02/mujer-de-82-anos-asegura-que-el-secreto-de-su-juventud-es-el-sexo/" rel="bookmark" class="td-image-wrap" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-de-82-años-asegura-que-se-mantiene-joven-gracias-a-sus-encuentros-sexuales-hattitudes1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/02/mujer-de-82-anos-asegura-que-el-secreto-de-su-juventud-es-el-sexo/" rel="bookmark" title="Mujer de 82 años asegura que el secreto de su juventud es el sexo">Mujer de 82 años asegura que el secreto de su juventud&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/27/franca-escamilla-los-mejores-memes-de-la-gemela-del-standupero/" rel="bookmark" class="td-image-wrap" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Franco-Escamilla.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/27/franca-escamilla-los-mejores-memes-de-la-gemela-del-standupero/" rel="bookmark" title="¿Franca Escamilla? Los mejores memes de la gemela del standupero">¿Franca Escamilla? Los mejores memes de la gemela del standupero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/22/alejandro-fernandez-listo-para-reventar-la-monumental-de-morelia/" rel="bookmark" class="td-image-wrap" title="Alejandro Fernández listo para reventar la Monumental de Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/C60CFEC0-66FA-49C5-BFF8-978A61125EFA.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alejandro Fernández listo para reventar la Monumental de Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/22/alejandro-fernandez-listo-para-reventar-la-monumental-de-morelia/" rel="bookmark" title="Alejandro Fernández listo para reventar la Monumental de Morelia">Alejandro Fernández listo para reventar la Monumental de Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/21/nino-sufre-bullying-en-la-escuela-entre-lagrimas-quiere-suicidarse/" rel="bookmark" class="td-image-wrap" title="Niño sufre bullying en la escuela, entre lágrimas quiere suicidarse"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niño-sufre-bullying.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niño-sufre-bullying.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niño-sufre-bullying.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niño-sufre-bullying.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niño sufre bullying en la escuela, entre lágrimas quiere suicidarse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/21/nino-sufre-bullying-en-la-escuela-entre-lagrimas-quiere-suicidarse/" rel="bookmark" title="Niño sufre bullying en la escuela, entre lágrimas quiere suicidarse">Niño sufre bullying en la escuela, entre lágrimas quiere suicidarse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/17/fotografo-captura-a-tres-ositos-bailando-y-jugando-en-circulo-en-un-bosque/" rel="bookmark" class="td-image-wrap" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/17/fotografo-captura-a-tres-ositos-bailando-y-jugando-en-circulo-en-un-bosque/" rel="bookmark" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque">Fotógrafo captura a tres ositos bailando y jugando en círculo, en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e6a8f0d4d633" data-td_block_id="td_uid_12_5e6a8f0d4d633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5e6a8f0d4d633" data-td_block_id="td_uid_12_5e6a8f0d4d633"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="https://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e6a8f0d523a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5e6a8f0d523a5"><script>var block_td_uid_13_5e6a8f0d523a5 = new tdBlock();
block_td_uid_13_5e6a8f0d523a5.id = "td_uid_13_5e6a8f0d523a5";
block_td_uid_13_5e6a8f0d523a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e6a8f0d523a5_rand","tdc_css_class":"td_uid_13_5e6a8f0d523a5_rand","tdc_css_class_style":"td_uid_13_5e6a8f0d523a5_rand_style"}';
block_td_uid_13_5e6a8f0d523a5.td_column_number = "3";
block_td_uid_13_5e6a8f0d523a5.block_type = "td_block_mega_menu";
block_td_uid_13_5e6a8f0d523a5.post_count = "5";
block_td_uid_13_5e6a8f0d523a5.found_posts = "66";
block_td_uid_13_5e6a8f0d523a5.header_color = "";
block_td_uid_13_5e6a8f0d523a5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6a8f0d523a5.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_13_5e6a8f0d523a5);
</script><div id=td_uid_13_5e6a8f0d523a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" class="td-image-wrap" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia">Ya te puedes inscribir al curso de natación del IMCUFIDE, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" class="td-image-wrap" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres">Lleva IMCUFIDE deporte al Cereso Mil Cumbres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" class="td-image-wrap" title="Con alcohol y droga,  jugadores del América festejan derrotas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con alcohol y droga,  jugadores del América festejan derrotas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" title="Con alcohol y droga,  jugadores del América festejan derrotas">Con alcohol y droga, jugadores del América festejan derrotas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e6a8f0d523a5" data-td_block_id="td_uid_13_5e6a8f0d523a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e6a8f0d523a5" data-td_block_id="td_uid_13_5e6a8f0d523a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="https://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e6a8f0d566d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5e6a8f0d566d6"><script>var block_td_uid_14_5e6a8f0d566d6 = new tdBlock();
block_td_uid_14_5e6a8f0d566d6.id = "td_uid_14_5e6a8f0d566d6";
block_td_uid_14_5e6a8f0d566d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e6a8f0d566d6_rand","tdc_css_class":"td_uid_14_5e6a8f0d566d6_rand","tdc_css_class_style":"td_uid_14_5e6a8f0d566d6_rand_style"}';
block_td_uid_14_5e6a8f0d566d6.td_column_number = "3";
block_td_uid_14_5e6a8f0d566d6.block_type = "td_block_mega_menu";
block_td_uid_14_5e6a8f0d566d6.post_count = "4";
block_td_uid_14_5e6a8f0d566d6.found_posts = "163";
block_td_uid_14_5e6a8f0d566d6.header_color = "";
block_td_uid_14_5e6a8f0d566d6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e6a8f0d566d6.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_14_5e6a8f0d566d6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e6a8f0d566d6" id="td_uid_15_5e6a8f0d58448" data-td_block_id="td_uid_14_5e6a8f0d566d6" data-td_filter_value="" href="https://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5e6a8f0d566d6" id="td_uid_16_5e6a8f0d58489" data-td_block_id="td_uid_14_5e6a8f0d566d6" data-td_filter_value="39940" href="https://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5e6a8f0d566d6" id="td_uid_17_5e6a8f0d584c5" data-td_block_id="td_uid_14_5e6a8f0d566d6" data-td_filter_value="8732" href="https://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5e6a8f0d566d6" id="td_uid_18_5e6a8f0d584f9" data-td_block_id="td_uid_14_5e6a8f0d566d6" data-td_filter_value="3214" href="https://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5e6a8f0d566d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/08/monarcas-gana-a-domicilio/" rel="bookmark" class="td-image-wrap" title="Monarcas gana a domicilio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/D313662B-FA3D-404B-B4EB-7767F194CB3C.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas gana a domicilio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/08/monarcas-gana-a-domicilio/" rel="bookmark" title="Monarcas gana a domicilio">Monarcas gana a domicilio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/02/retiran-expulsion-a-sebastian-vegas/" rel="bookmark" class="td-image-wrap" title="Retiran expulsión a Sebastián Vegas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Sebastián-Vegas.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiran expulsión a Sebastián Vegas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/02/retiran-expulsion-a-sebastian-vegas/" rel="bookmark" title="Retiran expulsión a Sebastián Vegas">Retiran expulsión a Sebastián Vegas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/29/noche-de-seis-goles-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Noche de SEIS GOLES en el Morelos (FOTOS)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/monarcasvscaz-contraluz-8.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noche de SEIS GOLES en el Morelos (FOTOS)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/29/noche-de-seis-goles-en-el-morelos/" rel="bookmark" title="Noche de SEIS GOLES en el Morelos (FOTOS)">Noche de SEIS GOLES en el Morelos (FOTOS)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/02/24/monarcas-gana-con-gol-de-sansores-de-ultimo-minuto/" rel="bookmark" class="td-image-wrap" title="Monarcas gana con gol de Sansores de último minuto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/2B28BD8C-E7D4-4CD5-A6A0-354FD327C1BB.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/2B28BD8C-E7D4-4CD5-A6A0-354FD327C1BB.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/2B28BD8C-E7D4-4CD5-A6A0-354FD327C1BB.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/2B28BD8C-E7D4-4CD5-A6A0-354FD327C1BB.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/2B28BD8C-E7D4-4CD5-A6A0-354FD327C1BB.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas gana con gol de Sansores de último minuto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/02/24/monarcas-gana-con-gol-de-sansores-de-ultimo-minuto/" rel="bookmark" title="Monarcas gana con gol de Sansores de último minuto">Monarcas gana con gol de Sansores de último minuto</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e6a8f0d566d6" data-td_block_id="td_uid_14_5e6a8f0d566d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e6a8f0d566d6" data-td_block_id="td_uid_14_5e6a8f0d566d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25746"><a href="https://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e6a8f0d6d88d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5e6a8f0d6d88d"><script>var block_td_uid_19_5e6a8f0d6d88d = new tdBlock();
block_td_uid_19_5e6a8f0d6d88d.id = "td_uid_19_5e6a8f0d6d88d";
block_td_uid_19_5e6a8f0d6d88d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e6a8f0d6d88d_rand","tdc_css_class":"td_uid_19_5e6a8f0d6d88d_rand","tdc_css_class_style":"td_uid_19_5e6a8f0d6d88d_rand_style"}';
block_td_uid_19_5e6a8f0d6d88d.td_column_number = "3";
block_td_uid_19_5e6a8f0d6d88d.block_type = "td_block_mega_menu";
block_td_uid_19_5e6a8f0d6d88d.post_count = "4";
block_td_uid_19_5e6a8f0d6d88d.found_posts = "301";
block_td_uid_19_5e6a8f0d6d88d.header_color = "";
block_td_uid_19_5e6a8f0d6d88d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e6a8f0d6d88d.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_19_5e6a8f0d6d88d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_20_5e6a8f0d7021f" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="" href="https://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_21_5e6a8f0d70285" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="72386790" href="https://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_22_5e6a8f0d702ee" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="232532007" href="https://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_23_5e6a8f0d70356" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="8424240" href="https://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_24_5e6a8f0d703b9" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="681649472" href="https://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_25_5e6a8f0d7041b" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="2341870" href="https://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_26_5e6a8f0d7047e" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="681637162" href="https://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_27_5e6a8f0d704e6" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="2870917" href="https://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_28_5e6a8f0d7054a" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="237132767" href="https://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_29_5e6a8f0d705ac" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="299723" href="https://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_30_5e6a8f0d7060e" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="681637163" href="https://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_31_5e6a8f0d7066c" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="325074500" href="https://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5e6a8f0d6d88d" id="td_uid_32_5e6a8f0d706d8" data-td_block_id="td_uid_19_5e6a8f0d6d88d" data-td_filter_value="681637164" href="https://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5e6a8f0d6d88d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/10/una-transformacion-mas-limpia/" rel="bookmark" class="td-image-wrap" title="Una transformación más limpia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Una transformación más limpia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/10/una-transformacion-mas-limpia/" rel="bookmark" title="Una transformación más limpia">Una transformación más limpia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/09/1992-el-parteaguas-de-la-lucha-social/" rel="bookmark" class="td-image-wrap" title="1992, el parteaguas de la lucha social"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Blanca-piña-y-Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Blanca-piña-y-Cristobal-Arias.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Blanca-piña-y-Cristobal-Arias.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Blanca-piña-y-Cristobal-Arias.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Blanca-piña-y-Cristobal-Arias.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1992, el parteaguas de la lucha social" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/09/1992-el-parteaguas-de-la-lucha-social/" rel="bookmark" title="1992, el parteaguas de la lucha social">1992, el parteaguas de la lucha social</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/05/mujeres-haciendo-historia-un-colectivo-de-lucha-irrestricta/" rel="bookmark" class="td-image-wrap" title="Mujeres Haciendo Historia: un colectivo de lucha irrestricta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujeres-haciendo-historia.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujeres-haciendo-historia.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujeres-haciendo-historia.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujeres-haciendo-historia.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujeres-haciendo-historia.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres Haciendo Historia: un colectivo de lucha irrestricta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/05/mujeres-haciendo-historia-un-colectivo-de-lucha-irrestricta/" rel="bookmark" title="Mujeres Haciendo Historia: un colectivo de lucha irrestricta">Mujeres Haciendo Historia: un colectivo de lucha irrestricta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/02/paco-ignacio-taibo-ii-un-exito-en-apatzingan/" rel="bookmark" class="td-image-wrap" title="Paco Ignacio Taibo II: un éxito en Apatzingán"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/25CC0692-9977-4FBB-A16A-0AF0863F3740.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/25CC0692-9977-4FBB-A16A-0AF0863F3740.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/25CC0692-9977-4FBB-A16A-0AF0863F3740.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/25CC0692-9977-4FBB-A16A-0AF0863F3740.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/25CC0692-9977-4FBB-A16A-0AF0863F3740.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paco Ignacio Taibo II: un éxito en Apatzingán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/02/paco-ignacio-taibo-ii-un-exito-en-apatzingan/" rel="bookmark" title="Paco Ignacio Taibo II: un éxito en Apatzingán">Paco Ignacio Taibo II: un éxito en Apatzingán</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e6a8f0d6d88d" data-td_block_id="td_uid_19_5e6a8f0d6d88d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5e6a8f0d6d88d" data-td_block_id="td_uid_19_5e6a8f0d6d88d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
 </div>
<article id="post-64545" class="td-post-template-7 post-64545 post type-post status-publish format-standard has-post-thumbnail category-destacados category-morelia category-noticias tag-alerta-amber tag-andrea-ximena tag-desaparecida tag-morelia tag-pcm-noticias td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="https://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Andrea Ximena protestó el 8M y hoy está desaparecida</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li><li class="entry-category"><a href="https://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Andrea Ximena protestó el 8M y hoy está desaparecida</h1>
<p class="td-post-sub-title">Andrea Ximena de 18 años de edad elaboró un cartel de búqueda con su foto el domingo pasado</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:53:02+00:00">marzo 12, 2020 12:53</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64545">21</span></div> <div class="td-post-comments"><a href="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?fit=651%2C400&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrea+Ximena+protest%C3%B3+el+8M+y+hoy+est%C3%A1+desaparecida&url=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Andrea+Ximena+protest%C3%B3+el+8M+y+hoy+est%C3%A1+desaparecida %0A%0A https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p>El domingo 8 de marzo Andrea Ximena Ferreira Espinosa, de 18 años de edad había escrito en su cuenta de Facebook su apoyo a la marcha 8M, donde usaba un supuesto cartel de búsqueda. Sin embargo, el día de ayer se reporto su desaparición.</p>
<p>Andrea Ximena salió del domicilio ubicado en la colonia Esperanza de Morelia, sin referir a dónde se dirigiía desconociendo desde ese momento su paradero y por lo que se teme por su integridad ya que puede ser víctima de algún delito.</p>
<p>“No sabemos nada de mi hermana Andrea Ximena, por favor si me ayudan a compartir. Estamos en trámite de la denuncia correspondiente pero no queremos perder tiempo […]” escribió en redes sociales el hermano de la joven desaparecida.</p>
<p><fb:post href="https://www.facebook.com/PabloEduardoFerreira/posts/3302369363125420" data-width="552"></fb:post></p>
<p>“Tengo miedo de vivir en mi amado país que me vió nacer, me ha visto crecer, pero a la que ya no quiero tanto en estos días, y que me aterra que también me vea morir asesinada” escribió Andre Ximena en una de sus últimas publicaciones en su cuenta de Facebook el pasado 8 de marzo.</p>
<p><fb:post href="https://www.facebook.com/photo.php?fbid=1481558922001674&#038;set=a.109069805917266&#038;type=3&#038;theater" data-width="552"></fb:post></p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/">Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-03-12T12:53:02+00:00"><meta itemprop="dateModified" content="2020-03-12T12:53:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pcmnoticias.mx/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Andrea Ximena protestó el 8M y hoy está desaparecida"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Andrea-Ximena-desaparecida.jpg?fit=651%2C400&ssl=1"><meta itemprop="width" content="651"><meta itemprop="height" content="400"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_34_5e6a8f0d8c668_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_34_5e6a8f0d8c668"><script>var block_td_uid_34_5e6a8f0d8c668 = new tdBlock();
block_td_uid_34_5e6a8f0d8c668.id = "td_uid_34_5e6a8f0d8c668";
block_td_uid_34_5e6a8f0d8c668.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_34_5e6a8f0d8c668_rand","td_column_number":3,"live_filter_cur_post_id":64545,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5e6a8f0d8c668_rand","tdc_css_class_style":"td_uid_34_5e6a8f0d8c668_rand_style"}';
block_td_uid_34_5e6a8f0d8c668.td_column_number = "3";
block_td_uid_34_5e6a8f0d8c668.block_type = "td_block_related_posts";
block_td_uid_34_5e6a8f0d8c668.post_count = "3";
block_td_uid_34_5e6a8f0d8c668.found_posts = "6571";
block_td_uid_34_5e6a8f0d8c668.header_color = "";
block_td_uid_34_5e6a8f0d8c668.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e6a8f0d8c668.max_num_pages = "2191";
tdBlocksArray.push(block_td_uid_34_5e6a8f0d8c668);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_5e6a8f0d8cbc8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_5e6a8f0d8c668" href="#">Notas relacionadas</a><a id="td_uid_36_5e6a8f0d8cbcc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_5e6a8f0d8c668" href="#">Más del autor</a></h4><div id=td_uid_34_5e6a8f0d8c668 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/" rel="bookmark" class="td-image-wrap" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/ladymanoseada.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/mujer-acusa-a-hombre-de-manosearla-porque-reclama-que-abandono-a-sus-hijos-en-un-oxxo/" rel="bookmark" title="Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo">Mujer acusa a hombre de “manosearla” porque reclama que “abandonó a sus hijos” en un Oxxo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/gobierno-de-morelia-promueve-la-prevencion-de-enfermedades/" rel="bookmark" class="td-image-wrap" title="Gobierno de Morelia promueve la prevención de enfermedades"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/coronavirus-México-actual.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno de Morelia promueve la prevención de enfermedades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/gobierno-de-morelia-promueve-la-prevencion-de-enfermedades/" rel="bookmark" title="Gobierno de Morelia promueve la prevención de enfermedades">Gobierno de Morelia promueve la prevención de enfermedades</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pcmnoticias.mx/2020/03/12/mujer-asesino-a-su-mama-y-cargo-su-cabeza-en-una-bolsa-por-las-calles/" rel="bookmark" class="td-image-wrap" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/03/Mujer-asesina-a-su-madre-.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pcmnoticias.mx/2020/03/12/mujer-asesino-a-su-mama-y-cargo-su-cabeza-en-una-bolsa-por-las-calles/" rel="bookmark" title="Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles">Mujer asesinó a su mamá y cargó su cabeza en una bolsa por las calles</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e6a8f0d8c668" data-td_block_id="td_uid_34_5e6a8f0d8c668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_5e6a8f0d8c668" data-td_block_id="td_uid_34_5e6a8f0d8c668"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/12/andrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=64545&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=93f82be612e14f4d43e2f5bad4710af2a9e37864#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="https://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_37_5e6a8f0d8ec88_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5e6a8f0d8ec88">
<style>
.td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-read-more a,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_37_5e6a8f0d8ec88_rand .td-post-category,
            .td-theme-wrap .td_uid_37_5e6a8f0d8ec88_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_37_5e6a8f0d8ec88 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">nubes dispersas</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_37_5e6a8f0d8ec88"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_37_5e6a8f0d8ec88">
<input id="td_uid_37_5e6a8f0d8ec88" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_37_5e6a8f0d8ec88"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_37_5e6a8f0d8ec88">
<span class="td-big-degrees">23.9</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">23.9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">44 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">40 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-0">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-1">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f787949a9998839e949e9684b7909a969e9bd994989a"><span class="__cf_email__" data-cfemail="e8988b8586879c818b81899ba88f85898184c68b8785">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>


<div style="display:none">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=43a4fae037d34efbccdc834195608ae4'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[25.8,78.4],"today_humidity":36,"today_wind_speed":[3.1,1.9],"today_min":[25.6,78],"today_max":[26,78.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1584046800,"day_name":"jue","day_temp":[30,86],"owm_day_index":0},{"timestamp":1584057600,"day_name":"vie","day_temp":[32,89],"owm_day_index":1},{"timestamp":1584144000,"day_name":"s\u00e1b","day_temp":[30,85],"owm_day_index":9},{"timestamp":1584230400,"day_name":"dom","day_temp":[29,85],"owm_day_index":17},{"timestamp":1584316800,"day_name":"lun","day_temp":[28,83],"owm_day_index":25},{"timestamp":1584403200,"day_name":"mar","day_temp":[26,78],"owm_day_index":33}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_37_5e6a8f0d8ec88","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[23.9,75.1],"today_humidity":44,"today_wind_speed":[3.1,1.9],"today_min":[23.9,75],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1584046800,"day_name":"jue","day_temp":[30,86],"owm_day_index":0},{"timestamp":1584057600,"day_name":"vie","day_temp":[32,89],"owm_day_index":1},{"timestamp":1584144000,"day_name":"s\u00e1b","day_temp":[30,85],"owm_day_index":9},{"timestamp":1584230400,"day_name":"dom","day_temp":[29,85],"owm_day_index":17},{"timestamp":1584316800,"day_name":"lun","day_temp":[28,83],"owm_day_index":25},{"timestamp":1584403200,"day_name":"mar","day_temp":[26,78],"owm_day_index":33}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=64545&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93f82be612e14f4d43e2f5bad4710af2a9e37864#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=64545&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93f82be612e14f4d43e2f5bad4710af2a9e37864#parent=https%3A%2F%2Fpcmnoticias.mx%2F2020%2F03%2F12%2Fandrea-ximena-protesto-el-8m-y-hoy-esta-desaparecida%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'163337520',post:'64545',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '64545' ]);
</script>
</body>
</html>