<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Turistas-detenidos-Playa-Mamitas-.jpg?fit=1100%2C580" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="http://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="http://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir RSS de los comentarios" href="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.20' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100336' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Descartan red de tráfico de órganos en feminicidio de Fátima' href='http://pcmnoticias.mx/2020/02/17/descartan-red-de-trafico-de-organos-en-feminicidio-de-fatima/' />
<link rel='next' title='“La señora que vendía papitas&#8221;: identifican a mujer que se llevó a Fátima' href='http://pcmnoticias.mx/2020/02/18/la-senora-que-vendia-papitas-identifican-a-mujer-que-se-llevo-a-fatima/' />
<link rel="canonical" href="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-gpW' />
<link rel="alternate" type="application/json+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"96dbd2c774","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"96dbd2c774","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="En las imágenes, se aprecia que la joven está llorando, mientras una mujer policía le coloca unas esposas" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir" />
<meta property="og:url" content="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/" />
<meta property="og:description" content="En las imágenes, se aprecia que la joven está llorando, mientras una mujer policía le coloca unas esposas" />
<meta property="article:published_time" content="2020-02-18T13:19:56+00:00" />
<meta property="article:modified_time" content="2020-02-18T13:19:56+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Turistas-detenidos-Playa-Mamitas-.jpg?fit=1100%2C580" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="580" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Turistas-detenidos-Playa-Mamitas-.jpg?fit=1100%2C580&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/category/destacados/",
                    "name": "Destacados"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/",
                    "name": "VIDEO: Policías detienen a una pareja que descansaba en playa privada sin..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-63112 single-format-standard video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/tag/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, febrero 18, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4c1fb3b322e_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e4c1fb3b322e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4c1fb3b322e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://morelia.gob.mx" target="_blank" rel="noopener"><img class="aligncenter wp-image-59601 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2019/12/PCM-727-x-90.gif" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4c1fb3b4546_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e4c1fb3b4546"><script>var block_td_uid_2_5e4c1fb3b4546 = new tdBlock();
block_td_uid_2_5e4c1fb3b4546.id = "td_uid_2_5e4c1fb3b4546";
block_td_uid_2_5e4c1fb3b4546.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4c1fb3b4546_rand","tdc_css_class":"td_uid_2_5e4c1fb3b4546_rand","tdc_css_class_style":"td_uid_2_5e4c1fb3b4546_rand_style"}';
block_td_uid_2_5e4c1fb3b4546.td_column_number = "3";
block_td_uid_2_5e4c1fb3b4546.block_type = "td_block_mega_menu";
block_td_uid_2_5e4c1fb3b4546.post_count = "4";
block_td_uid_2_5e4c1fb3b4546.found_posts = "6110";
block_td_uid_2_5e4c1fb3b4546.header_color = "";
block_td_uid_2_5e4c1fb3b4546.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4c1fb3b4546.max_num_pages = "1528";
tdBlocksArray.push(block_td_uid_2_5e4c1fb3b4546);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_3_5e4c1fb3b5e3b" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="" href="http://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_4_5e4c1fb3b5e82" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="14669" href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_5_5e4c1fb3b5ec2" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="17119" href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_6_5e4c1fb3b5efc" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="347958" href="http://pcmnoticias.mx/tag/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_7_5e4c1fb3b5f1b" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="335191" href="http://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_8_5e4c1fb3b5f52" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="170094" href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_9_5e4c1fb3b5f89" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="2127" href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5e4c1fb3b4546" id="td_uid_10_5e4c1fb3b5fbe" data-td_block_id="td_uid_2_5e4c1fb3b4546" data-td_filter_value="9229" href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5e4c1fb3b4546 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/dif-tenia-expediente-por-maltrato-contra-fatima-y-sus-hermanos/" rel="bookmark" class="td-image-wrap" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=800%2C550 800w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/dif-tenia-expediente-por-maltrato-contra-fatima-y-sus-hermanos/" rel="bookmark" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos">DIF tenía expediente por maltrato contra Fátima y sus hermanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/en-2018-al-menos-45-ninas-fueron-asesinadas-en-mexico-inegi/" rel="bookmark" class="td-image-wrap" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/en-2018-al-menos-45-ninas-fueron-asesinadas-en-mexico-inegi/" rel="bookmark" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI">En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/ss-anuncia-convocatoria-para-reclutar-a-medicos-del-bienestar/" rel="bookmark" class="td-image-wrap" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/ss-anuncia-convocatoria-para-reclutar-a-medicos-del-bienestar/" rel="bookmark" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar">SS anuncia convocatoria para reclutar a Médicos del Bienestar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/no-subas-fotos-de-tus-hijos-a-las-redes-podrias-ponerlos-en-peligro/" rel="bookmark" class="td-image-wrap" title="¡NO SUBAS FOTOS DE TUS HIJOS A LAS REDES! Podrías ponerlos en peligro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/4d913cdb64d540718dd1717116a20942.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/4d913cdb64d540718dd1717116a20942.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/4d913cdb64d540718dd1717116a20942.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/4d913cdb64d540718dd1717116a20942.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/4d913cdb64d540718dd1717116a20942.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡NO SUBAS FOTOS DE TUS HIJOS A LAS REDES! Podrías ponerlos en peligro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/no-subas-fotos-de-tus-hijos-a-las-redes-podrias-ponerlos-en-peligro/" rel="bookmark" title="¡NO SUBAS FOTOS DE TUS HIJOS A LAS REDES! Podrías ponerlos en peligro">¡NO SUBAS FOTOS DE TUS HIJOS A LAS REDES! Podrías ponerlos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4c1fb3b4546" data-td_block_id="td_uid_2_5e4c1fb3b4546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e4c1fb3b4546" data-td_block_id="td_uid_2_5e4c1fb3b4546"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e4c1fb3d9969_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e4c1fb3d9969"><script>var block_td_uid_11_5e4c1fb3d9969 = new tdBlock();
block_td_uid_11_5e4c1fb3d9969.id = "td_uid_11_5e4c1fb3d9969";
block_td_uid_11_5e4c1fb3d9969.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e4c1fb3d9969_rand","tdc_css_class":"td_uid_11_5e4c1fb3d9969_rand","tdc_css_class_style":"td_uid_11_5e4c1fb3d9969_rand_style"}';
block_td_uid_11_5e4c1fb3d9969.td_column_number = "3";
block_td_uid_11_5e4c1fb3d9969.block_type = "td_block_mega_menu";
block_td_uid_11_5e4c1fb3d9969.post_count = "5";
block_td_uid_11_5e4c1fb3d9969.found_posts = "168";
block_td_uid_11_5e4c1fb3d9969.header_color = "";
block_td_uid_11_5e4c1fb3d9969.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e4c1fb3d9969.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_11_5e4c1fb3d9969);
</script><div id=td_uid_11_5e4c1fb3d9969 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/17/chile-vibra-con-las-tradiciones-michoacanas/" rel="bookmark" class="td-image-wrap" title="Chile vibra con las tradiciones michoacanas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/86EDCA96-DD30-4B1A-A1F0-ACC9D0B0D4D1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chile vibra con las tradiciones michoacanas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/17/chile-vibra-con-las-tradiciones-michoacanas/" rel="bookmark" title="Chile vibra con las tradiciones michoacanas">Chile vibra con las tradiciones michoacanas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/22/abierta-la-inscripcion-para-el-festival-de-torito-2020/" rel="bookmark" class="td-image-wrap" title="Abierta la inscripción para el Festival de Torito 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/894fe-todo-un-c3a9xito-el-tradicional-desfile-de.jpg?resize=218%2C150" alt="" title="Abierta la inscripción para el Festival de Torito 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/22/abierta-la-inscripcion-para-el-festival-de-torito-2020/" rel="bookmark" title="Abierta la inscripción para el Festival de Torito 2020">Abierta la inscripción para el Festival de Torito 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/14/reinicia-curso-de-guitarra-en-atecuaro/" rel="bookmark" class="td-image-wrap" title="Reinicia curso de guitarra en Atécuaro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/1D0435C6-32FC-40B1-A093-62719F3F3A32.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/1D0435C6-32FC-40B1-A093-62719F3F3A32.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/1D0435C6-32FC-40B1-A093-62719F3F3A32.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/1D0435C6-32FC-40B1-A093-62719F3F3A32.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/1D0435C6-32FC-40B1-A093-62719F3F3A32.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reinicia curso de guitarra en Atécuaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/14/reinicia-curso-de-guitarra-en-atecuaro/" rel="bookmark" title="Reinicia curso de guitarra en Atécuaro">Reinicia curso de guitarra en Atécuaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/08/participa-en-mujeres-en-la-literatura-aqui-te-decimos-como/" rel="bookmark" class="td-image-wrap" title="Participa en Mujeres en la Literatura, aquí te decimos como"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/13935CF3-42BA-4192-AAB5-D82DB83696D0.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/13935CF3-42BA-4192-AAB5-D82DB83696D0.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/13935CF3-42BA-4192-AAB5-D82DB83696D0.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/13935CF3-42BA-4192-AAB5-D82DB83696D0.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/13935CF3-42BA-4192-AAB5-D82DB83696D0.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Participa en Mujeres en la Literatura, aquí te decimos como" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/08/participa-en-mujeres-en-la-literatura-aqui-te-decimos-como/" rel="bookmark" title="Participa en Mujeres en la Literatura, aquí te decimos como">Participa en Mujeres en la Literatura, aquí te decimos como</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/07/michoacanos-aun-tienen-tiempo-de-inscribirse-a-ambulante-mas-alla/" rel="bookmark" class="td-image-wrap" title="Michoacanos aún tienen tiempo de inscribirse a Ambulante Más Allá"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/DE027A66-F65C-4C52-B2A5-BAB1F5500705.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/DE027A66-F65C-4C52-B2A5-BAB1F5500705.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/DE027A66-F65C-4C52-B2A5-BAB1F5500705.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/DE027A66-F65C-4C52-B2A5-BAB1F5500705.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/DE027A66-F65C-4C52-B2A5-BAB1F5500705.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michoacanos aún tienen tiempo de inscribirse a Ambulante Más Allá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/07/michoacanos-aun-tienen-tiempo-de-inscribirse-a-ambulante-mas-alla/" rel="bookmark" title="Michoacanos aún tienen tiempo de inscribirse a Ambulante Más Allá">Michoacanos aún tienen tiempo de inscribirse a Ambulante Más Allá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e4c1fb3d9969" data-td_block_id="td_uid_11_5e4c1fb3d9969"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e4c1fb3d9969" data-td_block_id="td_uid_11_5e4c1fb3d9969"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e4c1fb3ddc09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5e4c1fb3ddc09"><script>var block_td_uid_12_5e4c1fb3ddc09 = new tdBlock();
block_td_uid_12_5e4c1fb3ddc09.id = "td_uid_12_5e4c1fb3ddc09";
block_td_uid_12_5e4c1fb3ddc09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e4c1fb3ddc09_rand","tdc_css_class":"td_uid_12_5e4c1fb3ddc09_rand","tdc_css_class_style":"td_uid_12_5e4c1fb3ddc09_rand_style"}';
block_td_uid_12_5e4c1fb3ddc09.td_column_number = "3";
block_td_uid_12_5e4c1fb3ddc09.block_type = "td_block_mega_menu";
block_td_uid_12_5e4c1fb3ddc09.post_count = "5";
block_td_uid_12_5e4c1fb3ddc09.found_posts = "182";
block_td_uid_12_5e4c1fb3ddc09.header_color = "";
block_td_uid_12_5e4c1fb3ddc09.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4c1fb3ddc09.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_12_5e4c1fb3ddc09);
</script><div id=td_uid_12_5e4c1fb3ddc09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/17/fotografo-captura-a-tres-ositos-bailando-y-jugando-en-circulo-en-un-bosque/" rel="bookmark" class="td-image-wrap" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/85C0870A-B95F-4EBC-8784-51575D8E9702.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/17/fotografo-captura-a-tres-ositos-bailando-y-jugando-en-circulo-en-un-bosque/" rel="bookmark" title="Fotógrafo captura a tres ositos bailando y jugando en círculo, en un bosque">Fotógrafo captura a tres ositos bailando y jugando en círculo, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/28/antes-era-puto-y-le-iba-al-america-dice-clark-sobre-su-pasado-homosexual-y-drogadicto/" rel="bookmark" class="td-image-wrap" title="&#8220;Antes era puto y le iba al América&#8221;, dice Clark sobre su pasado homosexual y drogadicto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/mauricio-clark-america.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/mauricio-clark-america.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/mauricio-clark-america.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/mauricio-clark-america.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/mauricio-clark-america.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Antes era puto y le iba al América&#8221;, dice Clark sobre su pasado homosexual y drogadicto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/28/antes-era-puto-y-le-iba-al-america-dice-clark-sobre-su-pasado-homosexual-y-drogadicto/" rel="bookmark" title="&#8220;Antes era puto y le iba al América&#8221;, dice Clark sobre su pasado homosexual y drogadicto">&#8220;Antes era puto y le iba al América&#8221;, dice Clark sobre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/28/en-redes-sociales-recuerdan-la-muerte-de-lamberto-quintero/" rel="bookmark" class="td-image-wrap" title="En redes sociales recuerdan la muerte de Lamberto Quintero"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/EDAA02B7-20A6-4944-952F-41F4F6A153C1.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/EDAA02B7-20A6-4944-952F-41F4F6A153C1.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/EDAA02B7-20A6-4944-952F-41F4F6A153C1.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/EDAA02B7-20A6-4944-952F-41F4F6A153C1.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En redes sociales recuerdan la muerte de Lamberto Quintero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/28/en-redes-sociales-recuerdan-la-muerte-de-lamberto-quintero/" rel="bookmark" title="En redes sociales recuerdan la muerte de Lamberto Quintero">En redes sociales recuerdan la muerte de Lamberto Quintero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/27/se-acaban-a-ninel-conde-en-redes-sociales-por-lamentar-la-muerte-de-kobe-bryant/" rel="bookmark" class="td-image-wrap" title="Se acaban a Ninel Conde en redes sociales por lamentar la muerte de Kobe Bryant"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/ninel-conde.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/ninel-conde.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/ninel-conde.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/ninel-conde.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/ninel-conde.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se acaban a Ninel Conde en redes sociales por lamentar la muerte de Kobe Bryant" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/27/se-acaban-a-ninel-conde-en-redes-sociales-por-lamentar-la-muerte-de-kobe-bryant/" rel="bookmark" title="Se acaban a Ninel Conde en redes sociales por lamentar la muerte de Kobe Bryant">Se acaban a Ninel Conde en redes sociales por lamentar la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/21/los-tigres-del-norte-apareceran-en-el-super-bowl-liv/" rel="bookmark" class="td-image-wrap" title="Los Tigres del Norte aparecerán en el Super Bowl LIV"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Los-Tigres-del-Norte.jpg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Los-Tigres-del-Norte.jpg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Los-Tigres-del-Norte.jpg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Los-Tigres-del-Norte.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Los-Tigres-del-Norte.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Tigres del Norte aparecerán en el Super Bowl LIV" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/21/los-tigres-del-norte-apareceran-en-el-super-bowl-liv/" rel="bookmark" title="Los Tigres del Norte aparecerán en el Super Bowl LIV">Los Tigres del Norte aparecerán en el Super Bowl LIV</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4c1fb3ddc09" data-td_block_id="td_uid_12_5e4c1fb3ddc09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5e4c1fb3ddc09" data-td_block_id="td_uid_12_5e4c1fb3ddc09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e4c1fb3e202e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5e4c1fb3e202e"><script>var block_td_uid_13_5e4c1fb3e202e = new tdBlock();
block_td_uid_13_5e4c1fb3e202e.id = "td_uid_13_5e4c1fb3e202e";
block_td_uid_13_5e4c1fb3e202e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e4c1fb3e202e_rand","tdc_css_class":"td_uid_13_5e4c1fb3e202e_rand","tdc_css_class_style":"td_uid_13_5e4c1fb3e202e_rand_style"}';
block_td_uid_13_5e4c1fb3e202e.td_column_number = "3";
block_td_uid_13_5e4c1fb3e202e.block_type = "td_block_mega_menu";
block_td_uid_13_5e4c1fb3e202e.post_count = "5";
block_td_uid_13_5e4c1fb3e202e.found_posts = "66";
block_td_uid_13_5e4c1fb3e202e.header_color = "";
block_td_uid_13_5e4c1fb3e202e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e4c1fb3e202e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_13_5e4c1fb3e202e);
</script><div id=td_uid_13_5e4c1fb3e202e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/3C1E3A65-39DF-48BC-8043-23908CDC34F8.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/27/aguacateros-de-michoacan-vence-a-soles-y-se-adelanta-en-la-serie/" rel="bookmark" title="Aguacateros de Michoacán vence a Soles y se adelanta en la serie">Aguacateros de Michoacán vence a Soles y se adelanta en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" class="td-image-wrap" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Natación-IMCUFIDE.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/14/ya-te-puedes-inscribir-al-curso-de-natacion-del-imcufide-en-morelia/" rel="bookmark" title="Ya te puedes inscribir al curso de natación del IMCUFIDE, en Morelia">Ya te puedes inscribir al curso de natación del IMCUFIDE, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" class="td-image-wrap" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres">Lleva IMCUFIDE deporte al Cereso Mil Cumbres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" class="td-image-wrap" title="Con alcohol y droga,  jugadores del América festejan derrotas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con alcohol y droga,  jugadores del América festejan derrotas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" title="Con alcohol y droga,  jugadores del América festejan derrotas">Con alcohol y droga, jugadores del América festejan derrotas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e4c1fb3e202e" data-td_block_id="td_uid_13_5e4c1fb3e202e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e4c1fb3e202e" data-td_block_id="td_uid_13_5e4c1fb3e202e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e4c1fb3e783d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5e4c1fb3e783d"><script>var block_td_uid_14_5e4c1fb3e783d = new tdBlock();
block_td_uid_14_5e4c1fb3e783d.id = "td_uid_14_5e4c1fb3e783d";
block_td_uid_14_5e4c1fb3e783d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e4c1fb3e783d_rand","tdc_css_class":"td_uid_14_5e4c1fb3e783d_rand","tdc_css_class_style":"td_uid_14_5e4c1fb3e783d_rand_style"}';
block_td_uid_14_5e4c1fb3e783d.td_column_number = "3";
block_td_uid_14_5e4c1fb3e783d.block_type = "td_block_mega_menu";
block_td_uid_14_5e4c1fb3e783d.post_count = "4";
block_td_uid_14_5e4c1fb3e783d.found_posts = "158";
block_td_uid_14_5e4c1fb3e783d.header_color = "";
block_td_uid_14_5e4c1fb3e783d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4c1fb3e783d.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_14_5e4c1fb3e783d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e4c1fb3e783d" id="td_uid_15_5e4c1fb3e8ef8" data-td_block_id="td_uid_14_5e4c1fb3e783d" data-td_filter_value="" href="http://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5e4c1fb3e783d" id="td_uid_16_5e4c1fb3e8f3e" data-td_block_id="td_uid_14_5e4c1fb3e783d" data-td_filter_value="39940" href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5e4c1fb3e783d" id="td_uid_17_5e4c1fb3e9330" data-td_block_id="td_uid_14_5e4c1fb3e783d" data-td_filter_value="8732" href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5e4c1fb3e783d" id="td_uid_18_5e4c1fb3e936b" data-td_block_id="td_uid_14_5e4c1fb3e783d" data-td_filter_value="3214" href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5e4c1fb3e783d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/07/monarcas-derrota-al-atlas-y-deja-el-ultimo-lugar-de-la-tabla/" rel="bookmark" class="td-image-wrap" title="Monarcas derrota al Atlas y deja el último lugar de la tabla"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/B925F1F4-75BC-4AD9-8878-3DFDEC322D33.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/B925F1F4-75BC-4AD9-8878-3DFDEC322D33.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/B925F1F4-75BC-4AD9-8878-3DFDEC322D33.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/B925F1F4-75BC-4AD9-8878-3DFDEC322D33.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/B925F1F4-75BC-4AD9-8878-3DFDEC322D33.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas derrota al Atlas y deja el último lugar de la tabla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/07/monarcas-derrota-al-atlas-y-deja-el-ultimo-lugar-de-la-tabla/" rel="bookmark" title="Monarcas derrota al Atlas y deja el último lugar de la tabla">Monarcas derrota al Atlas y deja el último lugar de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/05/hector-lara-declaro-que-roger-martinez-no-es-opcion-para-monarcas/" rel="bookmark" class="td-image-wrap" title="Héctor Lara declaró que Roger Martínez no es opción para Monarcas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Monarcas-.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Monarcas-.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Monarcas-.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Monarcas-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Monarcas-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Héctor Lara declaró que Roger Martínez no es opción para Monarcas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/05/hector-lara-declaro-que-roger-martinez-no-es-opcion-para-monarcas/" rel="bookmark" title="Héctor Lara declaró que Roger Martínez no es opción para Monarcas">Héctor Lara declaró que Roger Martínez no es opción para Monarcas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/15/jugador-de-juarez-es-suspendido-un-ano-por-cachetear-al-arbitro/" rel="bookmark" class="td-image-wrap" title="Jugador de Juárez es suspendido UN AÑO por cachetear al árbitro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/2287521.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/2287521.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/2287521.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/2287521.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/2287521.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jugador de Juárez es suspendido UN AÑO por cachetear al árbitro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/15/jugador-de-juarez-es-suspendido-un-ano-por-cachetear-al-arbitro/" rel="bookmark" title="Jugador de Juárez es suspendido UN AÑO por cachetear al árbitro">Jugador de Juárez es suspendido UN AÑO por cachetear al árbitro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/10/monarcas-inicia-el-torneo-con-derrota-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas inicia el torneo con DERROTA en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/monarcas-toluca-12.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/monarcas-toluca-12.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/monarcas-toluca-12.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/monarcas-toluca-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/monarcas-toluca-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas inicia el torneo con DERROTA en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/10/monarcas-inicia-el-torneo-con-derrota-en-el-morelos/" rel="bookmark" title="Monarcas inicia el torneo con DERROTA en el Morelos">Monarcas inicia el torneo con DERROTA en el Morelos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e4c1fb3e783d" data-td_block_id="td_uid_14_5e4c1fb3e783d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e4c1fb3e783d" data-td_block_id="td_uid_14_5e4c1fb3e783d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e4c1fb402ce0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5e4c1fb402ce0"><script>var block_td_uid_19_5e4c1fb402ce0 = new tdBlock();
block_td_uid_19_5e4c1fb402ce0.id = "td_uid_19_5e4c1fb402ce0";
block_td_uid_19_5e4c1fb402ce0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e4c1fb402ce0_rand","tdc_css_class":"td_uid_19_5e4c1fb402ce0_rand","tdc_css_class_style":"td_uid_19_5e4c1fb402ce0_rand_style"}';
block_td_uid_19_5e4c1fb402ce0.td_column_number = "3";
block_td_uid_19_5e4c1fb402ce0.block_type = "td_block_mega_menu";
block_td_uid_19_5e4c1fb402ce0.post_count = "4";
block_td_uid_19_5e4c1fb402ce0.found_posts = "294";
block_td_uid_19_5e4c1fb402ce0.header_color = "";
block_td_uid_19_5e4c1fb402ce0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e4c1fb402ce0.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_19_5e4c1fb402ce0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_20_5e4c1fb405046" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="" href="http://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_21_5e4c1fb4050aa" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="72386790" href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_22_5e4c1fb40510c" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="232532007" href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_23_5e4c1fb405163" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="8424240" href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_24_5e4c1fb4051b7" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="681649472" href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_25_5e4c1fb40520c" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="2341870" href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_26_5e4c1fb405265" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="681637162" href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_27_5e4c1fb4052c0" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="2870917" href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_28_5e4c1fb405313" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="237132767" href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_29_5e4c1fb405371" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="299723" href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_30_5e4c1fb4053d0" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="681637163" href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_31_5e4c1fb40542b" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="325074500" href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5e4c1fb402ce0" id="td_uid_32_5e4c1fb405489" data-td_block_id="td_uid_19_5e4c1fb402ce0" data-td_filter_value="681637164" href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5e4c1fb402ce0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/17/carlos-torres-pina-quedaria-desamparado/" rel="bookmark" class="td-image-wrap" title="Carlos Torres Piña quedaría desamparado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/07/7a9ae-whatsapp-image-2017-07-10-at-11.22.19.jpeg?resize=218%2C150" alt="" title="Carlos Torres Piña quedaría desamparado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/17/carlos-torres-pina-quedaria-desamparado/" rel="bookmark" title="Carlos Torres Piña quedaría desamparado">Carlos Torres Piña quedaría desamparado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/13/lo-que-merecen-los-michoacanos/" rel="bookmark" class="td-image-wrap" title="Lo que merecen los michoacanos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150" alt="" title="Lo que merecen los michoacanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/13/lo-que-merecen-los-michoacanos/" rel="bookmark" title="Lo que merecen los michoacanos">Lo que merecen los michoacanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/13/la-semejanza-de-lopez-obrador-y-cristobal-arias-solis-mas-de-tres-decadas-de-lucha-irrestricta/" rel="bookmark" class="td-image-wrap" title="La semejanza de López Obrador y Cristóbal Arias Solís; más de tres décadas de lucha irrestricta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Andrés-Manuel-López-Obrador-y-Cristobal-Arias-Solís.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Andrés-Manuel-López-Obrador-y-Cristobal-Arias-Solís.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Andrés-Manuel-López-Obrador-y-Cristobal-Arias-Solís.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Andrés-Manuel-López-Obrador-y-Cristobal-Arias-Solís.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La semejanza de López Obrador y Cristóbal Arias Solís; más de tres décadas de lucha irrestricta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/13/la-semejanza-de-lopez-obrador-y-cristobal-arias-solis-mas-de-tres-decadas-de-lucha-irrestricta/" rel="bookmark" title="La semejanza de López Obrador y Cristóbal Arias Solís; más de tres décadas de lucha irrestricta">La semejanza de López Obrador y Cristóbal Arias Solís; más de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/10/rifemos-el-medio-ambiente/" rel="bookmark" class="td-image-wrap" title="Rifemos el medio ambiente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150" alt="" title="Rifemos el medio ambiente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/10/rifemos-el-medio-ambiente/" rel="bookmark" title="Rifemos el medio ambiente">Rifemos el medio ambiente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e4c1fb402ce0" data-td_block_id="td_uid_19_5e4c1fb402ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5e4c1fb402ce0" data-td_block_id="td_uid_19_5e4c1fb402ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-63112" class="td-post-template-7 post-63112 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacionales category-noticias tag-pareja-detenida tag-pcm-noticias tag-playa-del-carmen tag-playa-privada tag-quintana-roo td-container-wrap" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Destacados" class="entry-crumb" href="http://pcmnoticias.mx/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VIDEO: Policías detienen a una pareja que descansaba en playa privada sin...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://pcmnoticias.mx/category/destacados/">Destacados</a></li><li class="entry-category"><a href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li><li class="entry-category"><a href="http://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir</h1>
<p class="td-post-sub-title">En las imágenes, se aprecia que la joven está llorando, mientras una mujer policía le coloca unas esposas</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T07:19:56+00:00">febrero 18, 2020 07:19</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63112">58</span></div> <div class="td-post-comments"><a href="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Turistas-detenidos-Playa-Mamitas-.jpg?fit=1100%2C580">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDEO%3A+Polic%C3%ADas+detienen+a+una+pareja+que+descansaba+en+playa+privada+sin+consumir&url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VIDEO%3A+Polic%C3%ADas+detienen+a+una+pareja+que+descansaba+en+playa+privada+sin+consumir %0A%0A http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p>Varios videos que circulan en redes sociales muestran una supuesta detención arbitraria a una pareja de vacacionistas por parte de elementos de la Policía Turística del municipio de Solidaridad, en Playa del Carmen, en Quintana Roo.</p>
<p>A través de las videograbaciones que compartió en Facebook, una usuaria denunció que ambos jóvenes fueron abordados violentamente por los uniformados debido a que no estaban consumiendo al interior de la playa “Mamitas”.</p>
<p>En uno de los videos se aprecia cómo los oficiales someten a los turistas, que se encontraban descansando en la playa. Ante la actitud de los policías, otros vacacionistas apoyan a la joven pareja.</p>
<p><fb:post href="https://www.facebook.com/ali.gomeznechay/posts/2861300210575197" data-width="552"></fb:post></p>
<p>“¡Hey, no abusen! La playa es pública”, se escucha decir a una mujer. “¡Grábenlos!”, dice otro testigo.</p>
<p>En las imágenes, se aprecia que la joven está llorando, mientras una mujer policía le coloca unas esposas. “¡Me van a hacer algo, en la patrulla me van a hacer algo! ¡Me está lastimando!”, exclama la vacacionista. En tanto, otros oficiales también le ponen las esposas al novio de la joven.</p>
<p>De acuerdo con la persona que compartió los videos, el problema comenzó porque la pareja no rentó camastros en dicha playa.</p>
<p>Finalmente, los jóvenes fueron subidos a una patrulla (con matrícula 82729) y alejados de la playa. Se desconoce si fueron trasladados a un Ministerio Público o simplemente fueron separados del sitio.</p>
<p>Autoridades de la Policía Turística de Playa del Carmen no se han pronunciado al respecto.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="http://pcmnoticias.mx/2020/02/17/descartan-red-de-trafico-de-organos-en-feminicidio-de-fatima/">Descartan red de tráfico de órganos en feminicidio de Fátima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="http://pcmnoticias.mx/2020/02/18/la-senora-que-vendia-papitas-identifican-a-mujer-que-se-llevo-a-fatima/">“La señora que vendía papitas&#8221;: identifican a mujer que se llevó a Fátima</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pcmnoticias.mx/author/redaccion/">Redacción PCM Noticias</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción PCM Noticias"></span><meta itemprop="datePublished" content="2020-02-18T07:19:56+00:00"><meta itemprop="dateModified" content="2020-02-18T07:19:56-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pcmnoticias.mx/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="VIDEO: Policías detienen a una pareja que descansaba en playa privada sin consumir"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Turistas-detenidos-Playa-Mamitas-.jpg?fit=1100%2C580"><meta itemprop="width" content="1100"><meta itemprop="height" content="580"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_34_5e4c1fb424e4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_34_5e4c1fb424e4e"><script>var block_td_uid_34_5e4c1fb424e4e = new tdBlock();
block_td_uid_34_5e4c1fb424e4e.id = "td_uid_34_5e4c1fb424e4e";
block_td_uid_34_5e4c1fb424e4e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_34_5e4c1fb424e4e_rand","td_column_number":3,"live_filter_cur_post_id":63112,"live_filter_cur_post_author":"12541597","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5e4c1fb424e4e_rand","tdc_css_class_style":"td_uid_34_5e4c1fb424e4e_rand_style"}';
block_td_uid_34_5e4c1fb424e4e.td_column_number = "3";
block_td_uid_34_5e4c1fb424e4e.block_type = "td_block_related_posts";
block_td_uid_34_5e4c1fb424e4e.post_count = "3";
block_td_uid_34_5e4c1fb424e4e.found_posts = "6315";
block_td_uid_34_5e4c1fb424e4e.header_color = "";
block_td_uid_34_5e4c1fb424e4e.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e4c1fb424e4e.max_num_pages = "2105";
tdBlocksArray.push(block_td_uid_34_5e4c1fb424e4e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_5e4c1fb425789" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_5e4c1fb424e4e" href="#">Notas relacionadas</a><a id="td_uid_36_5e4c1fb42578e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_5e4c1fb424e4e" href="#">Más del autor</a></h4><div id=td_uid_34_5e4c1fb424e4e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/dif-tenia-expediente-por-maltrato-contra-fatima-y-sus-hermanos/" rel="bookmark" class="td-image-wrap" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?resize=800%2C550 800w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Velorio-de-Fátima.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/dif-tenia-expediente-por-maltrato-contra-fatima-y-sus-hermanos/" rel="bookmark" title="DIF tenía expediente por maltrato contra Fátima y sus hermanos">DIF tenía expediente por maltrato contra Fátima y sus hermanos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/en-2018-al-menos-45-ninas-fueron-asesinadas-en-mexico-inegi/" rel="bookmark" class="td-image-wrap" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Niña-muerta2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/en-2018-al-menos-45-ninas-fueron-asesinadas-en-mexico-inegi/" rel="bookmark" title="En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI">En 2018 al menos 45 NIÑAS fueron ASESINADAS en México: INEGI</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/02/18/ss-anuncia-convocatoria-para-reclutar-a-medicos-del-bienestar/" rel="bookmark" class="td-image-wrap" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/02/Médicos-.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/02/18/ss-anuncia-convocatoria-para-reclutar-a-medicos-del-bienestar/" rel="bookmark" title="SS anuncia convocatoria para reclutar a Médicos del Bienestar">SS anuncia convocatoria para reclutar a Médicos del Bienestar</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e4c1fb424e4e" data-td_block_id="td_uid_34_5e4c1fb424e4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_5e4c1fb424e4e" data-td_block_id="td_uid_34_5e4c1fb424e4e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/18/video-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=63112&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d30d5d6f936a32a8d55ba84e3819901f5208030d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="http://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_37_5e4c1fb4280d2_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5e4c1fb4280d2">
<style>
.td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-read-more a,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_37_5e4c1fb4280d2_rand .td-post-category,
            .td-theme-wrap .td_uid_37_5e4c1fb4280d2_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_37_5e4c1fb4280d2 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_37_5e4c1fb4280d2"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_37_5e4c1fb4280d2">
<input id="td_uid_37_5e4c1fb4280d2" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_37_5e4c1fb4280d2"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_37_5e4c1fb4280d2">
<span class="td-big-degrees">10</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">10</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">81 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">0.8kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">5 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-1">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-2">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-3">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-4">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5e4c1fb42826d_rand td_block_template_4">
<style>
/* custom css */
.td_uid_38_5e4c1fb42826d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_5e4c1fb42826d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.facebook.com/Correconalma/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62630 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2020/02/gif_Mesa-de-trabajo-1.gif" alt="" width="800" height="800" /></a></div> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#80f0e3edeeeff4e9e3e9e1f3c0e7ede1e9ecaee3efed"><span class="__cf_email__" data-cfemail="18687b7576776c717b71796b587f75797174367b7775">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>


<div style="display:none">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=187983f2ec7aa568a46de75a4da480a2'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/facebook-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[14.7,58.5],"today_humidity":62,"today_wind_speed":[0.8,0.5],"today_min":[14.4,58],"today_max":[15,59],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1582048800,"day_name":"mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1582070400,"day_name":"mi\u00e9","day_temp":[28,82],"owm_day_index":2},{"timestamp":1582156800,"day_name":"jue","day_temp":[31,89],"owm_day_index":10},{"timestamp":1582243200,"day_name":"vie","day_temp":[27,80],"owm_day_index":18},{"timestamp":1582329600,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":26},{"timestamp":1582416000,"day_name":"dom","day_temp":[24,76],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_37_5e4c1fb4280d2","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[10,50],"today_humidity":81,"today_wind_speed":[0.8,0.5],"today_min":[10,50],"today_max":[10,50],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1582038000,"day_name":"mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1582070400,"day_name":"mi\u00e9","day_temp":[28,82],"owm_day_index":3},{"timestamp":1582156800,"day_name":"jue","day_temp":[31,89],"owm_day_index":11},{"timestamp":1582243200,"day_name":"vie","day_temp":[27,80],"owm_day_index":19},{"timestamp":1582329600,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":27}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=63112&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d30d5d6f936a32a8d55ba84e3819901f5208030d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=63112&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d30d5d6f936a32a8d55ba84e3819901f5208030d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F02%2F18%2Fvideo-policias-detienen-a-una-pareja-que-descansaba-en-playa-privada-sin-consumir%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'163337520',post:'63112',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '63112' ]);
</script>
</body>
</html>

