<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?fit=1280%2C853" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="http://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="http://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán RSS de los comentarios" href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1576070084' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.20' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100336' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mauricio Lanz, el nuevo mandamás de Monarcas Morelia' href='http://pcmnoticias.mx/2020/01/03/mauricio-lanz-el-nuevo-mandamas-de-monarcas-morelia/' />
<link rel="canonical" href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-fH9' />
<link rel="alternate" type="application/json+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b172aafdce","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b172aafdce","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="Ademas de otras iniciativas que se dictaminaron y fueron aprobadas por el pleno." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán" />
<meta property="og:url" content="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/" />
<meta property="og:description" content="Ademas de otras iniciativas que se dictaminaron y fueron aprobadas por el pleno." />
<meta property="article:published_time" content="2020-01-03T22:45:27+00:00" />
<meta property="article:modified_time" content="2020-01-03T22:45:27+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/category/noticias/michoacan/",
                    "name": "Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/",
                    "name": "Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-60335 single-format-standard carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/tag/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, enero 3, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0fd2dfc837f_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e0fd2dfc837f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0fd2dfc837f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://morelia.gob.mx" target="_blank" rel="noopener"><img class="aligncenter wp-image-59601 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2019/12/PCM-727-x-90.gif" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e0fd2dfc99f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5e0fd2dfc99f1"><script>var block_td_uid_2_5e0fd2dfc99f1 = new tdBlock();
block_td_uid_2_5e0fd2dfc99f1.id = "td_uid_2_5e0fd2dfc99f1";
block_td_uid_2_5e0fd2dfc99f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e0fd2dfc99f1_rand","tdc_css_class":"td_uid_2_5e0fd2dfc99f1_rand","tdc_css_class_style":"td_uid_2_5e0fd2dfc99f1_rand_style"}';
block_td_uid_2_5e0fd2dfc99f1.td_column_number = "3";
block_td_uid_2_5e0fd2dfc99f1.block_type = "td_block_mega_menu";
block_td_uid_2_5e0fd2dfc99f1.post_count = "4";
block_td_uid_2_5e0fd2dfc99f1.found_posts = "5638";
block_td_uid_2_5e0fd2dfc99f1.header_color = "";
block_td_uid_2_5e0fd2dfc99f1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0fd2dfc99f1.max_num_pages = "1410";
tdBlocksArray.push(block_td_uid_2_5e0fd2dfc99f1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_3_5e0fd2dfcc0ed" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="" href="http://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_4_5e0fd2dfcc15c" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="14669" href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_5_5e0fd2dfcc1b6" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="17119" href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_6_5e0fd2dfcc1fe" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="347958" href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_7_5e0fd2dfcc548" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="335191" href="http://pcmnoticias.mx/tag/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_8_5e0fd2dfcc57c" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="170094" href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_9_5e0fd2dfcc5b9" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="2127" href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5e0fd2dfc99f1" id="td_uid_10_5e0fd2dfcc5ef" data-td_block_id="td_uid_2_5e0fd2dfc99f1" data-td_filter_value="9229" href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5e0fd2dfc99f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/" rel="bookmark" title="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán">Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/la-policia-de-morelia-garantiza-la-seguridad-de-los-reyes-magos/" rel="bookmark" class="td-image-wrap" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/la-policia-de-morelia-garantiza-la-seguridad-de-los-reyes-magos/" rel="bookmark" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos">La Policía de Morelia garantiza la seguridad de los Reyes Magos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/quienes-endeudaron-a-michoacan-militan-en-morena-dice-el-prd/" rel="bookmark" class="td-image-wrap" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/quienes-endeudaron-a-michoacan-militan-en-morena-dice-el-prd/" rel="bookmark" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD">Quienes endeudaron a Michoacán militan en MORENA, dice el PRD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/bajaras-de-peso-este-2020-porque-subira-el-precio-del-pan-a-partir-de-este-mes/" rel="bookmark" class="td-image-wrap" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/bajaras-de-peso-este-2020-porque-subira-el-precio-del-pan-a-partir-de-este-mes/" rel="bookmark" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes">Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0fd2dfc99f1" data-td_block_id="td_uid_2_5e0fd2dfc99f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e0fd2dfc99f1" data-td_block_id="td_uid_2_5e0fd2dfc99f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e0fd2e00212d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5e0fd2e00212d"><script>var block_td_uid_11_5e0fd2e00212d = new tdBlock();
block_td_uid_11_5e0fd2e00212d.id = "td_uid_11_5e0fd2e00212d";
block_td_uid_11_5e0fd2e00212d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e0fd2e00212d_rand","tdc_css_class":"td_uid_11_5e0fd2e00212d_rand","tdc_css_class_style":"td_uid_11_5e0fd2e00212d_rand_style"}';
block_td_uid_11_5e0fd2e00212d.td_column_number = "3";
block_td_uid_11_5e0fd2e00212d.block_type = "td_block_mega_menu";
block_td_uid_11_5e0fd2e00212d.post_count = "5";
block_td_uid_11_5e0fd2e00212d.found_posts = "163";
block_td_uid_11_5e0fd2e00212d.header_color = "";
block_td_uid_11_5e0fd2e00212d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e0fd2e00212d.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_11_5e0fd2e00212d);
</script><div id=td_uid_11_5e0fd2e00212d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/19/morelia-tuvo-un-2019-de-cultura-y-recuperacion-de-espacios-publicos/" rel="bookmark" class="td-image-wrap" title="Morelia tuvo un 2019 de cultura y recuperación de espacios públicos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/E4A1986D-7581-4128-91C2-222A7EF675D2.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/E4A1986D-7581-4128-91C2-222A7EF675D2.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/E4A1986D-7581-4128-91C2-222A7EF675D2.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/E4A1986D-7581-4128-91C2-222A7EF675D2.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/E4A1986D-7581-4128-91C2-222A7EF675D2.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia tuvo un 2019 de cultura y recuperación de espacios públicos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/19/morelia-tuvo-un-2019-de-cultura-y-recuperacion-de-espacios-publicos/" rel="bookmark" title="Morelia tuvo un 2019 de cultura y recuperación de espacios públicos">Morelia tuvo un 2019 de cultura y recuperación de espacios públicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/no-te-puedes-perder-el-concierto-navideno-gratuito-de-la-orquesta-sinfonica-de-michoacan/" rel="bookmark" class="td-image-wrap" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/no-te-puedes-perder-el-concierto-navideno-gratuito-de-la-orquesta-sinfonica-de-michoacan/" rel="bookmark" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán">No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/10/morelia-se-convierte-en-el-escenario-para-la-tercera-feria-del-libro-para-la-paz-y-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/10/morelia-se-convierte-en-el-escenario-para-la-tercera-feria-del-libro-para-la-paz-y-la-esperanza/" rel="bookmark" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza">Morelia se convierte en el escenario para la tercera Feria del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/30/la-musica-inundara-palacio-municipal-este-jueves-morelia-es-ciudad-creativa-de-la-musica/" rel="bookmark" class="td-image-wrap" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/30/la-musica-inundara-palacio-municipal-este-jueves-morelia-es-ciudad-creativa-de-la-musica/" rel="bookmark" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música">La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/29/secultura-inaugura-la-expo-en-honor-a-octavio-bajonero-y-adolfo-mexiac/" rel="bookmark" class="td-image-wrap" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/29/secultura-inaugura-la-expo-en-honor-a-octavio-bajonero-y-adolfo-mexiac/" rel="bookmark" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac">SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e0fd2e00212d" data-td_block_id="td_uid_11_5e0fd2e00212d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e0fd2e00212d" data-td_block_id="td_uid_11_5e0fd2e00212d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e0fd2e009869_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5e0fd2e009869"><script>var block_td_uid_12_5e0fd2e009869 = new tdBlock();
block_td_uid_12_5e0fd2e009869.id = "td_uid_12_5e0fd2e009869";
block_td_uid_12_5e0fd2e009869.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e0fd2e009869_rand","tdc_css_class":"td_uid_12_5e0fd2e009869_rand","tdc_css_class_style":"td_uid_12_5e0fd2e009869_rand_style"}';
block_td_uid_12_5e0fd2e009869.td_column_number = "3";
block_td_uid_12_5e0fd2e009869.block_type = "td_block_mega_menu";
block_td_uid_12_5e0fd2e009869.post_count = "5";
block_td_uid_12_5e0fd2e009869.found_posts = "177";
block_td_uid_12_5e0fd2e009869.header_color = "";
block_td_uid_12_5e0fd2e009869.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e0fd2e009869.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_12_5e0fd2e009869);
</script><div id=td_uid_12_5e0fd2e009869 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/12/frozenlandia-ofrece-2x1-en-todas-las-localidades/" rel="bookmark" class="td-image-wrap" title="Frozenlandia ofrece 2&#215;1 en todas las localidades"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frozenlandia ofrece 2&#215;1 en todas las localidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/12/frozenlandia-ofrece-2x1-en-todas-las-localidades/" rel="bookmark" title="Frozenlandia ofrece 2&#215;1 en todas las localidades">Frozenlandia ofrece 2&#215;1 en todas las localidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/08/cierra-el-ano-de-las-fieras-con-su-majestad-imperial-silverio/" rel="bookmark" class="td-image-wrap" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/08/cierra-el-ano-de-las-fieras-con-su-majestad-imperial-silverio/" rel="bookmark" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio">Cierra el Año de las Fieras con su Majestad Imperial, Silverio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/06/pepe-aguilar-y-sus-hijos-llegan-este-sabado-a-morelia/" rel="bookmark" class="td-image-wrap" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/06/pepe-aguilar-y-sus-hijos-llegan-este-sabado-a-morelia/" rel="bookmark" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia">Pepe Aguilar y sus hijos llegan este sábado a Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/02/asaltan-y-apunalan-al-bajista-del-grupo-miranda-en-chile/" rel="bookmark" class="td-image-wrap" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/02/asaltan-y-apunalan-al-bajista-del-grupo-miranda-en-chile/" rel="bookmark" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile">Asaltan y apuñalan al bajista del grupo Miranda, en Chile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/11/30/hoy-yuridia-se-despide-de-los-escenarios-en-morelia/" rel="bookmark" class="td-image-wrap" title="Hoy Yuridia se despide de los escenarios, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy Yuridia se despide de los escenarios, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/11/30/hoy-yuridia-se-despide-de-los-escenarios-en-morelia/" rel="bookmark" title="Hoy Yuridia se despide de los escenarios, en Morelia">Hoy Yuridia se despide de los escenarios, en Morelia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e0fd2e009869" data-td_block_id="td_uid_12_5e0fd2e009869"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5e0fd2e009869" data-td_block_id="td_uid_12_5e0fd2e009869"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e0fd2e017cf7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5e0fd2e017cf7"><script>var block_td_uid_13_5e0fd2e017cf7 = new tdBlock();
block_td_uid_13_5e0fd2e017cf7.id = "td_uid_13_5e0fd2e017cf7";
block_td_uid_13_5e0fd2e017cf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e0fd2e017cf7_rand","tdc_css_class":"td_uid_13_5e0fd2e017cf7_rand","tdc_css_class_style":"td_uid_13_5e0fd2e017cf7_rand_style"}';
block_td_uid_13_5e0fd2e017cf7.td_column_number = "3";
block_td_uid_13_5e0fd2e017cf7.block_type = "td_block_mega_menu";
block_td_uid_13_5e0fd2e017cf7.post_count = "5";
block_td_uid_13_5e0fd2e017cf7.found_posts = "64";
block_td_uid_13_5e0fd2e017cf7.header_color = "";
block_td_uid_13_5e0fd2e017cf7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e0fd2e017cf7.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_13_5e0fd2e017cf7);
</script><div id=td_uid_13_5e0fd2e017cf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" class="td-image-wrap" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres">Lleva IMCUFIDE deporte al Cereso Mil Cumbres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" class="td-image-wrap" title="Con alcohol y droga,  jugadores del América festejan derrotas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con alcohol y droga,  jugadores del América festejan derrotas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" title="Con alcohol y droga,  jugadores del América festejan derrotas">Con alcohol y droga, jugadores del América festejan derrotas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/07/sosa-es-el-mejor-jugador-del-mes-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Sosa es el mejor jugador del mes de septiembre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sosa es el mejor jugador del mes de septiembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/07/sosa-es-el-mejor-jugador-del-mes-de-septiembre/" rel="bookmark" title="Sosa es el mejor jugador del mes de septiembre">Sosa es el mejor jugador del mes de septiembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/01/abrira-imde-escuelas-deportivas-municipales-en-colaboracion-con-el-consejo-ciudadano-de-morelia/" rel="bookmark" class="td-image-wrap" title="Abrirán escuela de básquetbol en Morelia y será GRATIS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abrirán escuela de básquetbol en Morelia y será GRATIS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/01/abrira-imde-escuelas-deportivas-municipales-en-colaboracion-con-el-consejo-ciudadano-de-morelia/" rel="bookmark" title="Abrirán escuela de básquetbol en Morelia y será GRATIS">Abrirán escuela de básquetbol en Morelia y será GRATIS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e0fd2e017cf7" data-td_block_id="td_uid_13_5e0fd2e017cf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e0fd2e017cf7" data-td_block_id="td_uid_13_5e0fd2e017cf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e0fd2e01c346_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5e0fd2e01c346"><script>var block_td_uid_14_5e0fd2e01c346 = new tdBlock();
block_td_uid_14_5e0fd2e01c346.id = "td_uid_14_5e0fd2e01c346";
block_td_uid_14_5e0fd2e01c346.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e0fd2e01c346_rand","tdc_css_class":"td_uid_14_5e0fd2e01c346_rand","tdc_css_class_style":"td_uid_14_5e0fd2e01c346_rand_style"}';
block_td_uid_14_5e0fd2e01c346.td_column_number = "3";
block_td_uid_14_5e0fd2e01c346.block_type = "td_block_mega_menu";
block_td_uid_14_5e0fd2e01c346.post_count = "4";
block_td_uid_14_5e0fd2e01c346.found_posts = "151";
block_td_uid_14_5e0fd2e01c346.header_color = "";
block_td_uid_14_5e0fd2e01c346.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e0fd2e01c346.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_14_5e0fd2e01c346);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e0fd2e01c346" id="td_uid_15_5e0fd2e01e2eb" data-td_block_id="td_uid_14_5e0fd2e01c346" data-td_filter_value="" href="http://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5e0fd2e01c346" id="td_uid_16_5e0fd2e01e342" data-td_block_id="td_uid_14_5e0fd2e01c346" data-td_filter_value="39940" href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5e0fd2e01c346" id="td_uid_17_5e0fd2e01e381" data-td_block_id="td_uid_14_5e0fd2e01c346" data-td_filter_value="8732" href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5e0fd2e01c346" id="td_uid_18_5e0fd2e01e3b9" data-td_block_id="td_uid_14_5e0fd2e01c346" data-td_filter_value="3214" href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5e0fd2e01c346 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/mauricio-lanz-el-nuevo-mandamas-de-monarcas-morelia/" rel="bookmark" class="td-image-wrap" title="Mauricio Lanz, el nuevo mandamás de Monarcas Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Mauricio-Lanz.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Mauricio-Lanz.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Mauricio-Lanz.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Mauricio-Lanz.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Mauricio-Lanz.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mauricio Lanz, el nuevo mandamás de Monarcas Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/mauricio-lanz-el-nuevo-mandamas-de-monarcas-morelia/" rel="bookmark" title="Mauricio Lanz, el nuevo mandamás de Monarcas Morelia">Mauricio Lanz, el nuevo mandamás de Monarcas Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/11/jose-ramon-a-pietrasanta-la-final-sera-en-el-azteca-tu-debes-saber-perfectamente-como-se-arreglan-las-cosas/" rel="bookmark" class="td-image-wrap" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/11/jose-ramon-a-pietrasanta-la-final-sera-en-el-azteca-tu-debes-saber-perfectamente-como-se-arreglan-las-cosas/" rel="bookmark" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;">José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/08/monarcas-se-queda-en-el-camino-pierde-ante-el-america/" rel="bookmark" class="td-image-wrap" title="Monarcas se queda en el camino, pierde ante el América"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas se queda en el camino, pierde ante el América" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/08/monarcas-se-queda-en-el-camino-pierde-ante-el-america/" rel="bookmark" title="Monarcas se queda en el camino, pierde ante el América">Monarcas se queda en el camino, pierde ante el América</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/06/monarcas-con-un-pie-en-la-gran-final/" rel="bookmark" class="td-image-wrap" title="Monarcas con un pie en la gran final"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas con un pie en la gran final" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/06/monarcas-con-un-pie-en-la-gran-final/" rel="bookmark" title="Monarcas con un pie en la gran final">Monarcas con un pie en la gran final</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e0fd2e01c346" data-td_block_id="td_uid_14_5e0fd2e01c346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e0fd2e01c346" data-td_block_id="td_uid_14_5e0fd2e01c346"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5e0fd2e02f1d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5e0fd2e02f1d0"><script>var block_td_uid_19_5e0fd2e02f1d0 = new tdBlock();
block_td_uid_19_5e0fd2e02f1d0.id = "td_uid_19_5e0fd2e02f1d0";
block_td_uid_19_5e0fd2e02f1d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5e0fd2e02f1d0_rand","tdc_css_class":"td_uid_19_5e0fd2e02f1d0_rand","tdc_css_class_style":"td_uid_19_5e0fd2e02f1d0_rand_style"}';
block_td_uid_19_5e0fd2e02f1d0.td_column_number = "3";
block_td_uid_19_5e0fd2e02f1d0.block_type = "td_block_mega_menu";
block_td_uid_19_5e0fd2e02f1d0.post_count = "4";
block_td_uid_19_5e0fd2e02f1d0.found_posts = "269";
block_td_uid_19_5e0fd2e02f1d0.header_color = "";
block_td_uid_19_5e0fd2e02f1d0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e0fd2e02f1d0.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_19_5e0fd2e02f1d0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_20_5e0fd2e0319a7" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="" href="http://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_21_5e0fd2e0319f5" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="72386790" href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_22_5e0fd2e031a33" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="232532007" href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_23_5e0fd2e031a6b" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="8424240" href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_24_5e0fd2e031aa1" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="681649472" href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_25_5e0fd2e031ad6" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="2341870" href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_26_5e0fd2e031b0a" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="681637162" href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_27_5e0fd2e031b3e" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="2870917" href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_28_5e0fd2e031b72" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="237132767" href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_29_5e0fd2e031ba6" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="299723" href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_30_5e0fd2e031bd9" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="681637163" href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_31_5e0fd2e031c0f" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="325074500" href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5e0fd2e02f1d0" id="td_uid_32_5e0fd2e031c42" data-td_block_id="td_uid_19_5e0fd2e02f1d0" data-td_filter_value="681637164" href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5e0fd2e02f1d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/hablando-de-ausencias-y-traiciones/" rel="bookmark" class="td-image-wrap" title="Hablando de ausencias y traiciones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2018/06/8fcf6-ariel-mendoza.jpg?resize=218%2C150" alt="" title="Hablando de ausencias y traiciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/hablando-de-ausencias-y-traiciones/" rel="bookmark" title="Hablando de ausencias y traiciones">Hablando de ausencias y traiciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/sumision-en-morena-peso-mas-la-simulacion-ideologica/" rel="bookmark" class="td-image-wrap" title="Sumisión en Morena; pesó más la simulación ideológica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumisión en Morena; pesó más la simulación ideológica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/sumision-en-morena-peso-mas-la-simulacion-ideologica/" rel="bookmark" title="Sumisión en Morena; pesó más la simulación ideológica">Sumisión en Morena; pesó más la simulación ideológica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/02/critica-de-cine-espias-a-escondidas/" rel="bookmark" class="td-image-wrap" title="Crítica de cine: Espías a escondidas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2018/02/666c1-gaby-recillas.jpeg?resize=218%2C150" alt="" title="Crítica de cine: Espías a escondidas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/02/critica-de-cine-espias-a-escondidas/" rel="bookmark" title="Crítica de cine: Espías a escondidas">Crítica de cine: Espías a escondidas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/02/terapia-de-pareja-solucion-a-las-crisis-amorosas/" rel="bookmark" class="td-image-wrap" title="Terapia de Pareja  ¿Solución a las Crisis Amorosas?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/10/9d3be-12391075_10153822609546974_5585653258160558201_n.jpg?resize=218%2C150" alt="" title="Terapia de Pareja  ¿Solución a las Crisis Amorosas?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/02/terapia-de-pareja-solucion-a-las-crisis-amorosas/" rel="bookmark" title="Terapia de Pareja  ¿Solución a las Crisis Amorosas?">Terapia de Pareja ¿Solución a las Crisis Amorosas?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e0fd2e02f1d0" data-td_block_id="td_uid_19_5e0fd2e02f1d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5e0fd2e02f1d0" data-td_block_id="td_uid_19_5e0fd2e02f1d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-60335" class="td-post-template-7 post-60335 post type-post status-publish format-standard has-post-thumbnail category-michoacan category-noticias tag-congreso-de-michoacan tag-cuentahabientes tag-diputada tag-legislacion tag-logros tag-lucila-martinez tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-pcm tag-pcm-noticias tag-politica td-container-wrap" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Noticias" class="entry-crumb" href="http://pcmnoticias.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Michoacán" class="entry-crumb" href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li><li class="entry-category"><a href="http://pcmnoticias.mx/category/noticias/">Noticias</a></li></ul> <h1 class="entry-title">Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán</h1>
<p class="td-post-sub-title">Ademas de otras iniciativas que se dictaminaron y fueron aprobadas por el pleno</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T16:45:27+00:00">enero 3, 2020 16:45</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60335">26</span></div> <div class="td-post-comments"><a href="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?fit=1280%2C853">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A1rcel+para+empleados+bancarios+que+cooperen+con+delincuentes%2C+logr%C3%B3+Lucila+Mart%C3%ADnez+en+el+Congreso+de+Michoac%C3%A1n&url=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%A1rcel+para+empleados+bancarios+que+cooperen+con+delincuentes%2C+logr%C3%B3+Lucila+Mart%C3%ADnez+en+el+Congreso+de+Michoac%C3%A1n %0A%0A http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p style="text-align: justify;">La diputada del PRD-PVEM Lucila Martínez Manríquez recordó hoy a los michoacanos su trabajo para mejorar las condiciones sociales desde el Congreso de Michoacán, luego de que en el último año le fueron aprobadas al menos tres iniciativas que presentó.</p>
<p style="text-align: justify;">De acuerdo a la legisladora la primera fue la Ley de Profesiones para el Estado de Michoacán que busca principalmente expedir la cédula profesional con efectos de pa gente y que se inscriban todas las instituciones educativas públicas y particulares a partir del bachillerato para tener los antecedentes académicos de los estudiantes y posteriormente egresados para no dar pauta a los títulos apócrifos.</p>
<p style="text-align: justify;">Además esta ley aprobada ya por el Congreso de Michoacán comprende la conformación de más colegios de profesionistas; disminuye los costos para que los egresados titulados expidan su cédula profesional y también abrirá la posibilidad de viajar a otros estados a realizar este trámite y así promover el tránsito de profesionistas por al menos las ocho entidades que ya cuentan con esta posibilidad en México.</p>
<p style="text-align: justify;">Por otro lado Lucila Martínez destacó que también le fue aprobada recientemente la reforma que propuso al Código Penal de Michoacán en su artículo 204 respecto al robo calificado grave aumentando a 10 años de prision si el robo se comete con empleados bancarios como cómplices avisando a los delincuentes a qué cuentahabiente asaltar cuando abandone el banco en el que ha depositado su confianza.</p>
<blockquote class="td_quote_box td_box_center">
<p style="text-align: justify;">Cabe señalar que de 2017 a 2019 se registraron 105 robos a cuentahabientes que después de acudir a la ventanilla del banco fueron asaltados con el dinero que recién sacaron y de 2018 a 2019 se registraron 22 casos de asalto cuando el cuentahabiente abandonaba el cajero automático.</p>
</blockquote>
<p style="text-align: justify;">Martínez Manríquez también logró la reforma al artículo 182 del Código Penal respecto a la solvencia simulada que busca que el empleador responsable de un padre separado de su esposa con la quien comparte un hijo no oculte el salario real del empleado para evitar que evada su responsabilidad como padre del menor, castigando esto con uno a cuatro años de cárcel cuando oculten su ingreso real, así como para quienes no realicen las acciones pertinentes que el juez solicite para comprobar la situación salarial real del papá irresponsable.</p>
<p style="text-align: justify;">De esta forma Lucila Martínez Manríquez hizo un recuento de sus logros del primer periodo de sesiones del segundo año legislativo y recordó que aún le restan seis iniciativas por dictaminar y ser aprobadas.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="http://pcmnoticias.mx/2020/01/03/mauricio-lanz-el-nuevo-mandamas-de-monarcas-morelia/">Mauricio Lanz, el nuevo mandamás de Monarcas Morelia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pcmnoticias.mx/author/nntv/">Rodrigo Sandoval</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rodrigo Sandoval"></span><meta itemprop="datePublished" content="2020-01-03T16:45:27+00:00"><meta itemprop="dateModified" content="2020-01-03T16:45:27-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pcmnoticias.mx/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="Cárcel para empleados bancarios que cooperen con delincuentes, logró Lucila Martínez en el Congreso de Michoacán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Lucila-Martínez.jpeg?fit=1280%2C853"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_34_5e0fd2e052887_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_34_5e0fd2e052887"><script>var block_td_uid_34_5e0fd2e052887 = new tdBlock();
block_td_uid_34_5e0fd2e052887.id = "td_uid_34_5e0fd2e052887";
block_td_uid_34_5e0fd2e052887.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_34_5e0fd2e052887_rand","td_column_number":3,"live_filter_cur_post_id":60335,"live_filter_cur_post_author":"12541595","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5e0fd2e052887_rand","tdc_css_class_style":"td_uid_34_5e0fd2e052887_rand_style"}';
block_td_uid_34_5e0fd2e052887.td_column_number = "3";
block_td_uid_34_5e0fd2e052887.block_type = "td_block_related_posts";
block_td_uid_34_5e0fd2e052887.post_count = "3";
block_td_uid_34_5e0fd2e052887.found_posts = "5616";
block_td_uid_34_5e0fd2e052887.header_color = "";
block_td_uid_34_5e0fd2e052887.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e0fd2e052887.max_num_pages = "1872";
tdBlocksArray.push(block_td_uid_34_5e0fd2e052887);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_5e0fd2e05432b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_5e0fd2e052887" href="#">Notas relacionadas</a><a id="td_uid_36_5e0fd2e054335" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_5e0fd2e052887" href="#">Más del autor</a></h4><div id=td_uid_34_5e0fd2e052887 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/la-policia-de-morelia-garantiza-la-seguridad-de-los-reyes-magos/" rel="bookmark" class="td-image-wrap" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Policía-de-Morelia.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/la-policia-de-morelia-garantiza-la-seguridad-de-los-reyes-magos/" rel="bookmark" title="La Policía de Morelia garantiza la seguridad de los Reyes Magos">La Policía de Morelia garantiza la seguridad de los Reyes Magos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/quienes-endeudaron-a-michoacan-militan-en-morena-dice-el-prd/" rel="bookmark" class="td-image-wrap" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/Juan-Bernardo-Corona.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/quienes-endeudaron-a-michoacan-militan-en-morena-dice-el-prd/" rel="bookmark" title="Quienes endeudaron a Michoacán militan en MORENA, dice el PRD">Quienes endeudaron a Michoacán militan en MORENA, dice el PRD</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2020/01/03/bajaras-de-peso-este-2020-porque-subira-el-precio-del-pan-a-partir-de-este-mes/" rel="bookmark" class="td-image-wrap" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2020/01/pan-dulce-santiago-tianguistenco.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2020/01/03/bajaras-de-peso-este-2020-porque-subira-el-precio-del-pan-a-partir-de-este-mes/" rel="bookmark" title="Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes">Bajarás de peso este 2020 porque SUBIRÁ EL PRECIO DEL PAN a partir de este mes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e0fd2e052887" data-td_block_id="td_uid_34_5e0fd2e052887"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_5e0fd2e052887" data-td_block_id="td_uid_34_5e0fd2e052887"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/03/carcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=60335&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cc49d5866f043384e471d7f5a5aa084d6f29e212#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="http://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_37_5e0fd2e0577e1_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5e0fd2e0577e1">
<style>
.td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-read-more a,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_37_5e0fd2e0577e1_rand .td-post-category,
            .td-theme-wrap .td_uid_37_5e0fd2e0577e1_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_37_5e0fd2e0577e1 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">nubes dispersas</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_37_5e0fd2e0577e1"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_37_5e0fd2e0577e1">
<input id="td_uid_37_5e0fd2e0577e1" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_37_5e0fd2e0577e1"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_37_5e0fd2e0577e1">
<span class="td-big-degrees">21</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">21</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">30 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">40 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-0">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-1">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-4">18</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5e0fd2e057907_rand td_block_template_4">
<style>
/* custom css */
.td_uid_38_5e0fd2e057907_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_5e0fd2e057907_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://morelia.gob.mx" target="_blank" rel="noopener"><img class="aligncenter wp-image-59600 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2019/12/PCM-300-x-250.gif" alt="" width="300" height="250" /></a></div> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#1d6d7e70737269747e747c6e5d7a707c7471337e7270"><span class="__cf_email__" data-cfemail="354556585b5a415c565c5446755258545c591b565a58">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>


<div style="display:none">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=d8823275e1ff84c94cff5fb1d9d191e7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[20.3,68.5],"today_humidity":28,"today_wind_speed":[3.1,1.9],"today_min":[18.9,66],"today_max":[22,71.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1578096000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":0},{"timestamp":1578182400,"day_name":"dom","day_temp":[25,77],"owm_day_index":8},{"timestamp":1578268800,"day_name":"lun","day_temp":[25,77],"owm_day_index":16},{"timestamp":1578355200,"day_name":"mar","day_temp":[26,78],"owm_day_index":24},{"timestamp":1578441600,"day_name":"mi\u00e9","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_37_5e0fd2e0577e1","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[21,69.8],"today_humidity":30,"today_wind_speed":[6.7,4.2],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1578096000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":0},{"timestamp":1578182400,"day_name":"dom","day_temp":[25,77],"owm_day_index":8},{"timestamp":1578268800,"day_name":"lun","day_temp":[25,77],"owm_day_index":16},{"timestamp":1578355200,"day_name":"mar","day_temp":[26,78],"owm_day_index":24},{"timestamp":1578441600,"day_name":"mi\u00e9","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=60335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cc49d5866f043384e471d7f5a5aa084d6f29e212#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=60335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cc49d5866f043384e471d7f5a5aa084d6f29e212#parent=http%3A%2F%2Fpcmnoticias.mx%2F2020%2F01%2F03%2Fcarcel-para-empleados-bancarios-que-cooperen-con-delincuentes-logro-lucila-martinez-en-el-congreso-de-michoacan%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'163337520',post:'60335',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '60335' ]);
</script>
</body>
</html>