<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>El informe de los voluntarios ante la crisis ambiental en Madero | PCM Noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://pcmnoticias.mx/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?fit=1391%2C1391" /><link rel="icon" type="image/png" href="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; Feed" href="http://pcmnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; RSS de los comentarios" href="http://pcmnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PCM Noticias &raquo; El informe de los voluntarios ante la crisis ambiental en Madero RSS de los comentarios" href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pcmnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://pcmnoticias.mx/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1576070084' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.18' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100440' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Questrial%3A400%7CMontserrat%3A400%7CRaleway%3A400%7CQuicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://pcmnoticias.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css' href='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='http://pcmnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pcmnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pcmnoticias.mx/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Trasladarán a Genaro García Luna a cárcel de Nueva York' href='http://pcmnoticias.mx/2019/12/17/trasladaran-a-genaro-garcia-luna-a-carcel-de-nueva-york/' />
<link rel='next' title='Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos' href='http://pcmnoticias.mx/2019/12/17/emboscan-en-guanajuato-a-la-guardia-nacional-hay-8-muertos/' />
<link rel="canonical" href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/" />
<link rel='shortlink' href='https://wp.me/pb3ly8-fAY' />
<link rel="alternate" type="application/json+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pcmnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b7cdbe7903","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/pcmnoticias.mx\/wp-admin\/","wpRestNonce":"b7cdbe7903","wpRestUrl":"http:\/\/pcmnoticias.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<meta name="description" content="La opinión de Julio Santoyo ✍🏻" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="El informe de los voluntarios ante la crisis ambiental en Madero" />
<meta property="og:url" content="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/" />
<meta property="og:description" content="La opinión de Julio Santoyo ✍🏻" />
<meta property="article:published_time" content="2019-12-17T22:21:11+00:00" />
<meta property="article:modified_time" content="2019-12-17T22:21:11+00:00" />
<meta property="og:site_name" content="PCM Noticias" />
<meta property="og:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?fit=1200%2C1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="El informe de los voluntarios ante la crisis ambiental en Madero" />
<meta name="twitter:image" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?fit=1200%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64516436-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64516436-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://pcmnoticias.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/category/analistas/",
                    "name": "Analistas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/",
                    "name": "El informe de los voluntarios ante la crisis ambiental en Madero"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2017/08/cropped-49a13-pcm-noticias-logo-1.png?fit=270%2C270" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-59952 single-format-standard el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero global-block-template-4 single_template_1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-25745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/morelia/">Morelia</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-25747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-25748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-25750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-25751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-25746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a></li>
<li class="menu-item-0"><a href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, diciembre 18, 2019
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
<span class="td-visual-hidden">PCM Noticias</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5dfaa986e41eb_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5dfaa986e41eb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dfaa986e41eb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://morelia.gob.mx" target="_blank" rel="noopener"><img class="aligncenter wp-image-59601 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2019/12/PCM-727-x-90.gif" alt="" width="727" height="90" /></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img class="td-retina-data" data-retina="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="http://pcmnoticias.mx/">
<img src="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25745"><a href="http://pcmnoticias.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dfaa986e5b2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5dfaa986e5b2d"><script>var block_td_uid_2_5dfaa986e5b2d = new tdBlock();
block_td_uid_2_5dfaa986e5b2d.id = "td_uid_2_5dfaa986e5b2d";
block_td_uid_2_5dfaa986e5b2d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dfaa986e5b2d_rand","tdc_css_class":"td_uid_2_5dfaa986e5b2d_rand","tdc_css_class_style":"td_uid_2_5dfaa986e5b2d_rand_style"}';
block_td_uid_2_5dfaa986e5b2d.td_column_number = "3";
block_td_uid_2_5dfaa986e5b2d.block_type = "td_block_mega_menu";
block_td_uid_2_5dfaa986e5b2d.post_count = "4";
block_td_uid_2_5dfaa986e5b2d.found_posts = "5584";
block_td_uid_2_5dfaa986e5b2d.header_color = "";
block_td_uid_2_5dfaa986e5b2d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dfaa986e5b2d.max_num_pages = "1396";
tdBlocksArray.push(block_td_uid_2_5dfaa986e5b2d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_3_5dfaa986e8165" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="" href="http://pcmnoticias.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_4_5dfaa986e81b0" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="14669" href="http://pcmnoticias.mx/category/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_5_5dfaa986e81f4" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="17119" href="http://pcmnoticias.mx/category/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_6_5dfaa986e822b" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="347958" href="http://pcmnoticias.mx/category/noticias/michoacan/">Michoacán</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_7_5dfaa986e8264" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="335191" href="http://pcmnoticias.mx/category/noticias/morelia/">Morelia</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_8_5dfaa986e8299" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="170094" href="http://pcmnoticias.mx/category/noticias/nacionales/">Nacionales</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_9_5dfaa986e82d2" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="2127" href="http://pcmnoticias.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_2_5dfaa986e5b2d" id="td_uid_10_5dfaa986e8307" data-td_block_id="td_uid_2_5dfaa986e5b2d" data-td_filter_value="9229" href="http://pcmnoticias.mx/category/noticias/seguridad/">Seguridad</a></div></div><div id=td_uid_2_5dfaa986e5b2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/18/elvia-higuera-se-queda-fuera-de-la-cedh-le-gano-el-voto-nulo/" rel="bookmark" class="td-image-wrap" title="Elvia Higuera se queda fuera de la CEDH, le ganó el voto nulo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/6C3FEBA2-BAAB-4FDC-B794-C2AA0BAAFAD3.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/6C3FEBA2-BAAB-4FDC-B794-C2AA0BAAFAD3.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/6C3FEBA2-BAAB-4FDC-B794-C2AA0BAAFAD3.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/6C3FEBA2-BAAB-4FDC-B794-C2AA0BAAFAD3.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/6C3FEBA2-BAAB-4FDC-B794-C2AA0BAAFAD3.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elvia Higuera se queda fuera de la CEDH, le ganó el voto nulo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/18/elvia-higuera-se-queda-fuera-de-la-cedh-le-gano-el-voto-nulo/" rel="bookmark" title="Elvia Higuera se queda fuera de la CEDH, le ganó el voto nulo">Elvia Higuera se queda fuera de la CEDH, le ganó el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/emboscan-en-guanajuato-a-la-guardia-nacional-hay-8-muertos/" rel="bookmark" class="td-image-wrap" title="Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/guardia-nacional-ataque-irapuato-guanajuato.png?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/guardia-nacional-ataque-irapuato-guanajuato.png?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/guardia-nacional-ataque-irapuato-guanajuato.png?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/guardia-nacional-ataque-irapuato-guanajuato.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/guardia-nacional-ataque-irapuato-guanajuato.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/emboscan-en-guanajuato-a-la-guardia-nacional-hay-8-muertos/" rel="bookmark" title="Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos">Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/trasladaran-a-genaro-garcia-luna-a-carcel-de-nueva-york/" rel="bookmark" class="td-image-wrap" title="Trasladarán a Genaro García Luna a cárcel de Nueva York"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/191210182219-genaro-garcia-luna-arresto-estados-unidos-chapo-narco-detencion-calderon-fox-zedillo-perspectivas-mexico-cnne-00004809-full-169-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/191210182219-genaro-garcia-luna-arresto-estados-unidos-chapo-narco-detencion-calderon-fox-zedillo-perspectivas-mexico-cnne-00004809-full-169-2.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/191210182219-genaro-garcia-luna-arresto-estados-unidos-chapo-narco-detencion-calderon-fox-zedillo-perspectivas-mexico-cnne-00004809-full-169-2.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/191210182219-genaro-garcia-luna-arresto-estados-unidos-chapo-narco-detencion-calderon-fox-zedillo-perspectivas-mexico-cnne-00004809-full-169-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/191210182219-genaro-garcia-luna-arresto-estados-unidos-chapo-narco-detencion-calderon-fox-zedillo-perspectivas-mexico-cnne-00004809-full-169-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladarán a Genaro García Luna a cárcel de Nueva York" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/trasladaran-a-genaro-garcia-luna-a-carcel-de-nueva-york/" rel="bookmark" title="Trasladarán a Genaro García Luna a cárcel de Nueva York">Trasladarán a Genaro García Luna a cárcel de Nueva York</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/ricardo-monreal-se-opone-a-expulsar-a-lilly-tellez-de-la-bancada-de-morena-en-el-senado-de-mexico/" rel="bookmark" class="td-image-wrap" title="Ricardo Monreal se opone a expulsar a Lilly Téllez de la bancada de Morena en el Senado de México"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Ricardo-Monreal-y-Lilly-Téllez.jpg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Ricardo-Monreal-y-Lilly-Téllez.jpg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Ricardo-Monreal-y-Lilly-Téllez.jpg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Ricardo-Monreal-y-Lilly-Téllez.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Ricardo-Monreal-y-Lilly-Téllez.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricardo Monreal se opone a expulsar a Lilly Téllez de la bancada de Morena en el Senado de México" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/ricardo-monreal-se-opone-a-expulsar-a-lilly-tellez-de-la-bancada-de-morena-en-el-senado-de-mexico/" rel="bookmark" title="Ricardo Monreal se opone a expulsar a Lilly Téllez de la bancada de Morena en el Senado de México">Ricardo Monreal se opone a expulsar a Lilly Téllez de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dfaa986e5b2d" data-td_block_id="td_uid_2_5dfaa986e5b2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dfaa986e5b2d" data-td_block_id="td_uid_2_5dfaa986e5b2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25747"><a href="http://pcmnoticias.mx/category/arte-y-cultura/">Arte y Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5dfaa9871589e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_11_5dfaa9871589e"><script>var block_td_uid_11_5dfaa9871589e = new tdBlock();
block_td_uid_11_5dfaa9871589e.id = "td_uid_11_5dfaa9871589e";
block_td_uid_11_5dfaa9871589e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"86644","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5dfaa9871589e_rand","tdc_css_class":"td_uid_11_5dfaa9871589e_rand","tdc_css_class_style":"td_uid_11_5dfaa9871589e_rand_style"}';
block_td_uid_11_5dfaa9871589e.td_column_number = "3";
block_td_uid_11_5dfaa9871589e.block_type = "td_block_mega_menu";
block_td_uid_11_5dfaa9871589e.post_count = "5";
block_td_uid_11_5dfaa9871589e.found_posts = "162";
block_td_uid_11_5dfaa9871589e.header_color = "";
block_td_uid_11_5dfaa9871589e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dfaa9871589e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_11_5dfaa9871589e);
</script><div id=td_uid_11_5dfaa9871589e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/no-te-puedes-perder-el-concierto-navideno-gratuito-de-la-orquesta-sinfonica-de-michoacan/" rel="bookmark" class="td-image-wrap" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/OSIDEM.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/no-te-puedes-perder-el-concierto-navideno-gratuito-de-la-orquesta-sinfonica-de-michoacan/" rel="bookmark" title="No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta Sinfónica de Michoacán">No te puedes perder el CONCIERTO NAVIDEÑO GRATUITO de la Orquesta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/10/morelia-se-convierte-en-el-escenario-para-la-tercera-feria-del-libro-para-la-paz-y-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/74B2954A-6B1A-4B9F-83A2-EEB5E9678CA7.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/10/morelia-se-convierte-en-el-escenario-para-la-tercera-feria-del-libro-para-la-paz-y-la-esperanza/" rel="bookmark" title="Morelia se convierte en el escenario para la tercera Feria del Libro para la Paz y la Esperanza">Morelia se convierte en el escenario para la tercera Feria del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/30/la-musica-inundara-palacio-municipal-este-jueves-morelia-es-ciudad-creativa-de-la-musica/" rel="bookmark" class="td-image-wrap" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/photo5692809169383565236.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/30/la-musica-inundara-palacio-municipal-este-jueves-morelia-es-ciudad-creativa-de-la-musica/" rel="bookmark" title="La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa de la Música">La música inundará Palacio Municipal este jueves; Morelia es Ciudad Creativa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/29/secultura-inaugura-la-expo-en-honor-a-octavio-bajonero-y-adolfo-mexiac/" rel="bookmark" class="td-image-wrap" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Octavio-Bajonero.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/29/secultura-inaugura-la-expo-en-honor-a-octavio-bajonero-y-adolfo-mexiac/" rel="bookmark" title="SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo Mexiac">SeCultura inaugura la Expo en honor a Octavio Bajonero y Adolfo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/19/mariana-de-tavira-recibe-el-premio-jose-cuervo-tradicional/" rel="bookmark" class="td-image-wrap" title="Mariana de Tavira recibe el Premio José Cuervo Tradicional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Premio_Cuervo_Tradicional_Marina_de_Tavira_-7.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Premio_Cuervo_Tradicional_Marina_de_Tavira_-7.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Premio_Cuervo_Tradicional_Marina_de_Tavira_-7.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Premio_Cuervo_Tradicional_Marina_de_Tavira_-7.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Premio_Cuervo_Tradicional_Marina_de_Tavira_-7.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariana de Tavira recibe el Premio José Cuervo Tradicional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/19/mariana-de-tavira-recibe-el-premio-jose-cuervo-tradicional/" rel="bookmark" title="Mariana de Tavira recibe el Premio José Cuervo Tradicional">Mariana de Tavira recibe el Premio José Cuervo Tradicional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dfaa9871589e" data-td_block_id="td_uid_11_5dfaa9871589e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5dfaa9871589e" data-td_block_id="td_uid_11_5dfaa9871589e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25748"><a href="http://pcmnoticias.mx/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5dfaa9871aa92_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5dfaa9871aa92"><script>var block_td_uid_12_5dfaa9871aa92 = new tdBlock();
block_td_uid_12_5dfaa9871aa92.id = "td_uid_12_5dfaa9871aa92";
block_td_uid_12_5dfaa9871aa92.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15087","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5dfaa9871aa92_rand","tdc_css_class":"td_uid_12_5dfaa9871aa92_rand","tdc_css_class_style":"td_uid_12_5dfaa9871aa92_rand_style"}';
block_td_uid_12_5dfaa9871aa92.td_column_number = "3";
block_td_uid_12_5dfaa9871aa92.block_type = "td_block_mega_menu";
block_td_uid_12_5dfaa9871aa92.post_count = "5";
block_td_uid_12_5dfaa9871aa92.found_posts = "177";
block_td_uid_12_5dfaa9871aa92.header_color = "";
block_td_uid_12_5dfaa9871aa92.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dfaa9871aa92.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_12_5dfaa9871aa92);
</script><div id=td_uid_12_5dfaa9871aa92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/12/frozenlandia-ofrece-2x1-en-todas-las-localidades/" rel="bookmark" class="td-image-wrap" title="Frozenlandia ofrece 2&#215;1 en todas las localidades"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/una-imagen-promocional-frozen-con-princesa-elsa-primer-plano-1574433804671.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frozenlandia ofrece 2&#215;1 en todas las localidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/12/frozenlandia-ofrece-2x1-en-todas-las-localidades/" rel="bookmark" title="Frozenlandia ofrece 2&#215;1 en todas las localidades">Frozenlandia ofrece 2&#215;1 en todas las localidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/08/cierra-el-ano-de-las-fieras-con-su-majestad-imperial-silverio/" rel="bookmark" class="td-image-wrap" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/08/cierra-el-ano-de-las-fieras-con-su-majestad-imperial-silverio/" rel="bookmark" title="Cierra el Año de las Fieras con su Majestad Imperial, Silverio">Cierra el Año de las Fieras con su Majestad Imperial, Silverio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/06/pepe-aguilar-y-sus-hijos-llegan-este-sabado-a-morelia/" rel="bookmark" class="td-image-wrap" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Jaripeo-sin-fronteras-Familia-Aguilar.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/06/pepe-aguilar-y-sus-hijos-llegan-este-sabado-a-morelia/" rel="bookmark" title="Pepe Aguilar y sus hijos llegan este sábado a Morelia">Pepe Aguilar y sus hijos llegan este sábado a Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/02/asaltan-y-apunalan-al-bajista-del-grupo-miranda-en-chile/" rel="bookmark" class="td-image-wrap" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/68155F70-2A93-4E25-BD4C-43BE72CEA5F8.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/02/asaltan-y-apunalan-al-bajista-del-grupo-miranda-en-chile/" rel="bookmark" title="Asaltan y apuñalan al bajista del grupo Miranda, en Chile">Asaltan y apuñalan al bajista del grupo Miranda, en Chile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/11/30/hoy-yuridia-se-despide-de-los-escenarios-en-morelia/" rel="bookmark" class="td-image-wrap" title="Hoy Yuridia se despide de los escenarios, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/962723.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy Yuridia se despide de los escenarios, en Morelia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/11/30/hoy-yuridia-se-despide-de-los-escenarios-en-morelia/" rel="bookmark" title="Hoy Yuridia se despide de los escenarios, en Morelia">Hoy Yuridia se despide de los escenarios, en Morelia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dfaa9871aa92" data-td_block_id="td_uid_12_5dfaa9871aa92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5dfaa9871aa92" data-td_block_id="td_uid_12_5dfaa9871aa92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25750"><a href="http://pcmnoticias.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5dfaa98725067_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5dfaa98725067"><script>var block_td_uid_13_5dfaa98725067 = new tdBlock();
block_td_uid_13_5dfaa98725067.id = "td_uid_13_5dfaa98725067";
block_td_uid_13_5dfaa98725067.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"889","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5dfaa98725067_rand","tdc_css_class":"td_uid_13_5dfaa98725067_rand","tdc_css_class_style":"td_uid_13_5dfaa98725067_rand_style"}';
block_td_uid_13_5dfaa98725067.td_column_number = "3";
block_td_uid_13_5dfaa98725067.block_type = "td_block_mega_menu";
block_td_uid_13_5dfaa98725067.post_count = "5";
block_td_uid_13_5dfaa98725067.found_posts = "64";
block_td_uid_13_5dfaa98725067.header_color = "";
block_td_uid_13_5dfaa98725067.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dfaa98725067.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_13_5dfaa98725067);
</script><div id=td_uid_13_5dfaa98725067 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" class="td-image-wrap" title="Monarcas abre liguilla en el Morelos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/E68DE028-2A6B-4DDC-AB92-56C5C8952003.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas abre liguilla en el Morelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/11/25/monarcas-abre-liguilla-en-el-morelos/" rel="bookmark" title="Monarcas abre liguilla en el Morelos">Monarcas abre liguilla en el Morelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" class="td-image-wrap" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Box-en-el-cereso-mil-cumbres.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/16/lleva-imcufide-deporte-al-cereso-mil-cumbres/" rel="bookmark" title="Lleva IMCUFIDE deporte al Cereso Mil Cumbres">Lleva IMCUFIDE deporte al Cereso Mil Cumbres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" class="td-image-wrap" title="Con alcohol y droga,  jugadores del América festejan derrotas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/7F5ED2DD-02CC-4ECA-B705-A2294F38620B.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con alcohol y droga,  jugadores del América festejan derrotas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/08/con-alcohol-y-droga-jugadores-del-america-festejan-derrotas/" rel="bookmark" title="Con alcohol y droga,  jugadores del América festejan derrotas">Con alcohol y droga, jugadores del América festejan derrotas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/07/sosa-es-el-mejor-jugador-del-mes-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Sosa es el mejor jugador del mes de septiembre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/2A061908-78C7-4578-A37B-FFA1ED76E599.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sosa es el mejor jugador del mes de septiembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/07/sosa-es-el-mejor-jugador-del-mes-de-septiembre/" rel="bookmark" title="Sosa es el mejor jugador del mes de septiembre">Sosa es el mejor jugador del mes de septiembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/10/01/abrira-imde-escuelas-deportivas-municipales-en-colaboracion-con-el-consejo-ciudadano-de-morelia/" rel="bookmark" class="td-image-wrap" title="Abrirán escuela de básquetbol en Morelia y será GRATIS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/10/Niño-jugando-basquetbol-deporte.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abrirán escuela de básquetbol en Morelia y será GRATIS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/10/01/abrira-imde-escuelas-deportivas-municipales-en-colaboracion-con-el-consejo-ciudadano-de-morelia/" rel="bookmark" title="Abrirán escuela de básquetbol en Morelia y será GRATIS">Abrirán escuela de básquetbol en Morelia y será GRATIS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dfaa98725067" data-td_block_id="td_uid_13_5dfaa98725067"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5dfaa98725067" data-td_block_id="td_uid_13_5dfaa98725067"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25751"><a href="http://pcmnoticias.mx/category/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5dfaa9872b7d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_14_5dfaa9872b7d1"><script>var block_td_uid_14_5dfaa9872b7d1 = new tdBlock();
block_td_uid_14_5dfaa9872b7d1.id = "td_uid_14_5dfaa9872b7d1";
block_td_uid_14_5dfaa9872b7d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5dfaa9872b7d1_rand","tdc_css_class":"td_uid_14_5dfaa9872b7d1_rand","tdc_css_class_style":"td_uid_14_5dfaa9872b7d1_rand_style"}';
block_td_uid_14_5dfaa9872b7d1.td_column_number = "3";
block_td_uid_14_5dfaa9872b7d1.block_type = "td_block_mega_menu";
block_td_uid_14_5dfaa9872b7d1.post_count = "4";
block_td_uid_14_5dfaa9872b7d1.found_posts = "150";
block_td_uid_14_5dfaa9872b7d1.header_color = "";
block_td_uid_14_5dfaa9872b7d1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5dfaa9872b7d1.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_14_5dfaa9872b7d1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5dfaa9872b7d1" id="td_uid_15_5dfaa9872da87" data-td_block_id="td_uid_14_5dfaa9872b7d1" data-td_filter_value="" href="http://pcmnoticias.mx/category/futbol/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5dfaa9872b7d1" id="td_uid_16_5dfaa9872daf4" data-td_block_id="td_uid_14_5dfaa9872b7d1" data-td_filter_value="39940" href="http://pcmnoticias.mx/category/futbol/amateur/">Amateur</a><a class="mega-menu-sub-cat-td_uid_14_5dfaa9872b7d1" id="td_uid_17_5dfaa9872db8b" data-td_block_id="td_uid_14_5dfaa9872b7d1" data-td_filter_value="8732" href="http://pcmnoticias.mx/category/futbol/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_14_5dfaa9872b7d1" id="td_uid_18_5dfaa9872dbef" data-td_block_id="td_uid_14_5dfaa9872b7d1" data-td_filter_value="3214" href="http://pcmnoticias.mx/category/futbol/nacional/">Nacional</a></div></div><div id=td_uid_14_5dfaa9872b7d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/11/jose-ramon-a-pietrasanta-la-final-sera-en-el-azteca-tu-debes-saber-perfectamente-como-se-arreglan-las-cosas/" rel="bookmark" class="td-image-wrap" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/896950.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/11/jose-ramon-a-pietrasanta-la-final-sera-en-el-azteca-tu-debes-saber-perfectamente-como-se-arreglan-las-cosas/" rel="bookmark" title="José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú debes saber perfectamente cómo se arreglan las cosas&#8221;">José Ramón a Pietrasanta: &#8220;La final será en el Azteca, tú&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/08/monarcas-se-queda-en-el-camino-pierde-ante-el-america/" rel="bookmark" class="td-image-wrap" title="Monarcas se queda en el camino, pierde ante el América"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/América.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas se queda en el camino, pierde ante el América" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/08/monarcas-se-queda-en-el-camino-pierde-ante-el-america/" rel="bookmark" title="Monarcas se queda en el camino, pierde ante el América">Monarcas se queda en el camino, pierde ante el América</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/06/monarcas-con-un-pie-en-la-gran-final/" rel="bookmark" class="td-image-wrap" title="Monarcas con un pie en la gran final"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=218%2C150" srcset="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=100%2C70 100w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?resize=218%2C150 218w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Monarcascampeón.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas con un pie en la gran final" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/06/monarcas-con-un-pie-en-la-gran-final/" rel="bookmark" title="Monarcas con un pie en la gran final">Monarcas con un pie en la gran final</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/04/monarcas-desgasta-alvaro-davila/" rel="bookmark" class="td-image-wrap" title="Monarcas desgasta: Álvaro Dávila"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Álvaro-Dávila.jpg?resize=218%2C150" srcset="https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Álvaro-Dávila.jpg?resize=100%2C70 100w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Álvaro-Dávila.jpg?resize=218%2C150 218w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Álvaro-Dávila.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/pcmnoticias.mx/wp-content/uploads/2019/12/Álvaro-Dávila.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monarcas desgasta: Álvaro Dávila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/04/monarcas-desgasta-alvaro-davila/" rel="bookmark" title="Monarcas desgasta: Álvaro Dávila">Monarcas desgasta: Álvaro Dávila</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5dfaa9872b7d1" data-td_block_id="td_uid_14_5dfaa9872b7d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5dfaa9872b7d1" data-td_block_id="td_uid_14_5dfaa9872b7d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-25746"><a href="http://pcmnoticias.mx/category/analistas/">Analistas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5dfaa9874110c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5dfaa9874110c"><script>var block_td_uid_19_5dfaa9874110c = new tdBlock();
block_td_uid_19_5dfaa9874110c.id = "td_uid_19_5dfaa9874110c";
block_td_uid_19_5dfaa9874110c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1302261","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5dfaa9874110c_rand","tdc_css_class":"td_uid_19_5dfaa9874110c_rand","tdc_css_class_style":"td_uid_19_5dfaa9874110c_rand_style"}';
block_td_uid_19_5dfaa9874110c.td_column_number = "3";
block_td_uid_19_5dfaa9874110c.block_type = "td_block_mega_menu";
block_td_uid_19_5dfaa9874110c.post_count = "4";
block_td_uid_19_5dfaa9874110c.found_posts = "260";
block_td_uid_19_5dfaa9874110c.header_color = "";
block_td_uid_19_5dfaa9874110c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dfaa9874110c.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_19_5dfaa9874110c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_20_5dfaa98743a8a" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="" href="http://pcmnoticias.mx/category/analistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_21_5dfaa98743ad2" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="72386790" href="http://pcmnoticias.mx/category/analistas/armando-arredondo/">Armando Arredondo</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_22_5dfaa98743b12" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="232532007" href="http://pcmnoticias.mx/category/analistas/david-romero-soria/">David Romero Soria</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_23_5dfaa98743b51" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="8424240" href="http://pcmnoticias.mx/category/analistas/desde-la-barrera/">Desde la Barrera</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_24_5dfaa98743b87" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="681649472" href="http://pcmnoticias.mx/category/analistas/emancipacion-politica/">Emancipación Política</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_25_5dfaa98743bbd" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="2341870" href="http://pcmnoticias.mx/category/analistas/esfera-publica/">Esfera Pública</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_26_5dfaa98743bf1" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="681637162" href="http://pcmnoticias.mx/category/analistas/gaby-recillas/">Gaby Recillas</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_27_5dfaa98743c26" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="2870917" href="http://pcmnoticias.mx/category/analistas/ignacio-martinez/">Ignacio Martínez</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_28_5dfaa98743c59" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="237132767" href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_29_5dfaa98743c8d" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="299723" href="http://pcmnoticias.mx/category/analistas/las-cosas-como-son/">Las cosas como son</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_30_5dfaa98743cc1" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="681637163" href="http://pcmnoticias.mx/category/analistas/mauricio-balderas/">Mauricio Balderas</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_31_5dfaa98743cf5" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="325074500" href="http://pcmnoticias.mx/category/analistas/salvador-chavez-ortiz/">Salvador Chávez Ortíz</a><a class="mega-menu-sub-cat-td_uid_19_5dfaa9874110c" id="td_uid_32_5dfaa98743d28" data-td_block_id="td_uid_19_5dfaa9874110c" data-td_filter_value="681637164" href="http://pcmnoticias.mx/category/analistas/tinta-y-rebeldia/">Tinta y rebeldia</a></div></div><div id=td_uid_19_5dfaa9874110c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/" rel="bookmark" class="td-image-wrap" title="El informe de los voluntarios ante la crisis ambiental en Madero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=218%2C150" alt="" title="El informe de los voluntarios ante la crisis ambiental en Madero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/" rel="bookmark" title="El informe de los voluntarios ante la crisis ambiental en Madero">El informe de los voluntarios ante la crisis ambiental en Madero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/desaseo-en-el-congreso-por-la-titularidad-de-cedh-madriz-actua-con-consciencia-y-legalidad/" rel="bookmark" class="td-image-wrap" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/desaseo-en-el-congreso-por-la-titularidad-de-cedh-madriz-actua-con-consciencia-y-legalidad/" rel="bookmark" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad">Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/gobernador-de-michoacan-en-2021/" rel="bookmark" class="td-image-wrap" title="Gobernador de Michoacán en 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150" alt="" title="Gobernador de Michoacán en 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/gobernador-de-michoacan-en-2021/" rel="bookmark" title="Gobernador de Michoacán en 2021">Gobernador de Michoacán en 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/cristobal-arias-como-el-ave-fenix-parte-i/" rel="bookmark" class="td-image-wrap" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/cristobal-arias-como-el-ave-fenix-parte-i/" rel="bookmark" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)">¡Cristóbal Arias como el Ave Fénix! (Parte I)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5dfaa9874110c" data-td_block_id="td_uid_19_5dfaa9874110c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5dfaa9874110c" data-td_block_id="td_uid_19_5dfaa9874110c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://pcmnoticias.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://pcmnoticias.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las notas aquí Analistas" class="entry-crumb" href="http://pcmnoticias.mx/category/analistas/">Analistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El informe de los voluntarios ante la crisis ambiental en Madero</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-59952" class="post-59952 post type-post status-publish format-standard has-post-thumbnail category-analistas category-julio-santoyo-guerrero tag-analistas tag-analisis tag-crisis tag-julio-santoyo tag-medio-ambiente tag-michoacan tag-morelia tag-noticias tag-noticias-de-hoy tag-noticias-de-michoacan tag-noticias-de-morelia tag-opinion tag-pcm tag-pcm-noticias tag-villa-madero" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://pcmnoticias.mx/category/analistas/">Analistas</a></li><li class="entry-category"><a href="http://pcmnoticias.mx/category/analistas/julio-santoyo-guerrero/">Julio Santoyo Guerrero</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El informe de los voluntarios ante la crisis ambiental en Madero</h1>
<p class="td-post-sub-title">La opinión de Julio Santoyo ✍🏻</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://pcmnoticias.mx/author/julio-santoyo/">Julio Santoyo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T16:21:11+00:00">diciembre 17, 2019 16:21</time></span> <div class="td-post-comments"><a href="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59952">111</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+informe+de+los+voluntarios+ante+la+crisis+ambiental+en+Madero&url=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F&via=PCMNoticias">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+informe+de+los+voluntarios+ante+la+crisis+ambiental+en+Madero %0A%0A http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?fit=1391%2C1391" data-caption="Julio Santoyo Guerrero"><img width="696" height="696" class="entry-thumb td-modal-image" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?resize=696%2C696" alt="" title="Julio Santoyo Guerrero" /></a><figcaption class="wp-caption-text">Julio Santoyo Guerrero</figcaption></figure></div> </div>
<p style="text-align: justify;">El viernes 13 de diciembre se reunió en Villa Madero el Consejo Promotor del Área Natural Protegida para evaluar los avances en las acciones para la protección de bosques, aguas y tierras de la región y reconocer el estado actual de la crisis ambiental que desde hace años han propiciado los intereses económicos de quienes realizan cambio de uso de suelo, se apropian y acaparan ilegalmente el agua, contaminan con agroquímicos letales que dañan la salud de las personas y arrasan con los polinizadores y matan la biodiversidad.</p>
<p style="text-align: justify;">Es una buena noticia confirmar, con los informes disponibles, que en las más de 28 mil hectáreas que participan hasta ahora en este esfuerzo voluntario por proteger nuestras riquezas naturales se han frenado las prácticas predadoras del medio ambiente. Que los participantes, ejidatarios, pequeños propietarios y comunidad indígena de Etucuaro han hecho esfuerzos preventivos e informativos para lograr que en estos bosques, que representan la tercera parte del territorio de Madero, las prácticas sustentables se estén arraigando. La buena noticia ha sido confirmada por las imágenes satelitales de &#8220;google earth&#8221; que datan del 28 de agosto de 2019, y en las que se puede apreciar el buen estado de estos bosques y los límites que se le han impuesto al avance de las ilegales huertas aguacateras y de frutillas (cualquiera lo puede comprobar descargando la aplicación). El mayor orgullo de los participantes en este esfuerzo es que ello se ha logrado prácticamente sin el apoyo gubernamental estatal y federal.</p>
<p style="text-align: justify;">También se reporta como una importante noticia el compromiso creciente entre la sociedad para asumir prácticas sanas para el manejo de la basura en todas las tenencias y sobre todo el desarrollo de una capacidad de indignación sin precedentes en el municipio, frente a las acciones ecocidas de quienes cegados por la codicia incendian bosques, cambian el uso de suelo, practican la cacería ilegal, usan tecnologías que dañan la salud de las personas como los cañones antigranizo y se roban el agua de las rancherías y poblados pisoteando el derecho humano de los demás.</p>
<p style="text-align: justify;">Mención especial ha merecido en el informe la iniciativa de los maestros de preescolares, primarias, telesecundarias, secundarias y preparatorias de Madero que tomaron la temática medio ambiental como eje para la participación de la casi totalidad de los contingentes en el desfile conmemorativo del 109 aniversario del inicio de la Revolución Mexicana. El esfuerzo educativo que ya realizan los maestros de Madero, a quienes se le reconoce y aplaude, es crucial para la formación de una conciencia que respete y proteja la biodiversidad de los ecosistemas que subsisten en la región.</p>
<p style="text-align: justify;">La mala noticia es que en varios predios que no participan en este esfuerzo voluntario para el cuidado de bosques y aguas se continua con la deforestación y la construcción compulsiva de hoyas gigantes e ilegales para el robo de aguas. Tales son los casos de Llanitos en San Pedro (90 has.), Cuesta del Chichis (80 has.) Coalcomecas (65 has.) y Peña Tajada al sur de Nieves.</p>
<p style="text-align: justify;">En las grandes plantaciones aguacateras, instaladas desde hace algunos años de manera ilegal, continúan aplicando pesticidas letales para los polinizadores y varias especies faunísticas, amén de los daños a la salud de la población. Por esta razón la producción de miel en Madero ha caído en los últimos tres años en más del 50%, y se tiene información del crecimiento del número de personas con enfermedades vinculadas con el uso de estos químicos.</p>
<p style="text-align: justify;">La codicia es el tipo de ceguera que padecen ciertos adinerados empresarios que no ven en los bosques, aguas y tierras otra cosa que no sea dinero, olvidando el valor más importante que es el de la vida y la sobrevivencia de la especie humana, importándoles un comino la legalidad y los derechos humanos a la vida y a la salud de los pobladores originarios. Creen que basta la complicidad de sus amigos políticos o el soborno de los jueces para asegurarse la impunidad. No entienden que solos se están dando un balazo en el pie porque de seguir avanzando la crisis ambiental sus propios cultivos serán estériles y la conflictiva social que están desatando terminará asfixiándolos.</p>
<p style="text-align: justify;">El Consejo Promotor del Área Natural Protegida, al que se han sumado propietarios de Tzitzio con más de mil hectáreas y de Tacámbaro con alrededor de 400 has., anunció que se constituirá en Asociación Civil en la primera quincena de enero del 2020. A través de esta fórmula de organización irán sobre un programa puntual: Primero, parar, de una vez por todas, y revertir el cambio de uso de suelo; Segundo, frenar la ilegalidad y gandallismo en la apropiación de aguas y promover su saneamiento para el disfrute de todos y sustento de los ecosistemas; Tercero, promover la prohibición de agroquímicos lesivos al medio ambiente y la salud de las personas; Cuarto, promover el censo de personas afectadas en su salud por el uso de agroquímicos en las huertas y exigir su atención a costo de los huerteros responsables; Quinto, promover el funcionamiento de un sistema de prevención y combate de incendios, salud de bosques y prácticas sustentables para su aprovechamiento; Sexto, identificación y cuidado de la biodiversidad y prohibición de la cacería furtiva; Séptimo, construir un sistema de coordinación para la promoción de la educación medio ambiental que sea el respaldo a largo plazo para revertir la crisis ambiental de la región. En este esfuerzo están invitados todos los ciudadanos quienes deseen colaborar.</p>
<p style="text-align: justify;">Se ha dicho en esta importante reunión que los ciudadanos debemos tomar en nuestras manos la responsabilidad del cuidado ambiental, sobre todo en tiempos en que las autoridades gubernamentales, transitan cómodamente por la ruta de la omisión, la ceguera ante una realidad escandalosa e impregnados de un claudicante autismo ambiental, que es interpretado por los ecocidas como un obsequio a su pervertida voluntad destructora.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Nota anterior</span><a href="http://pcmnoticias.mx/2019/12/17/trasladaran-a-genaro-garcia-luna-a-carcel-de-nueva-york/">Trasladarán a Genaro García Luna a cárcel de Nueva York</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente nota</span><a href="http://pcmnoticias.mx/2019/12/17/emboscan-en-guanajuato-a-la-guardia-nacional-hay-8-muertos/">Emboscan en Guanajuato a la Guardia Nacional; hay 8 muertos</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pcmnoticias.mx/author/julio-santoyo/">Julio Santoyo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julio Santoyo"></span><meta itemprop="datePublished" content="2019-12-17T16:21:11+00:00"><meta itemprop="dateModified" content="2019-12-17T16:21:11-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pcmnoticias.mx/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pcmnoticias.mx/wp-content/uploads/2017/08/49a13-pcm-noticias-logo-1.png"></span><meta itemprop="name" content="PCM Noticias"></span><meta itemprop="headline " content="El informe de los voluntarios ante la crisis ambiental en Madero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2017/09/c82e1-12779112_10206313777663649_6982118927470204859_o.jpg?fit=1391%2C1391"><meta itemprop="width" content="1391"><meta itemprop="height" content="1391"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_35_5dfaa98768723_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_35_5dfaa98768723"><script>var block_td_uid_35_5dfaa98768723 = new tdBlock();
block_td_uid_35_5dfaa98768723.id = "td_uid_35_5dfaa98768723";
block_td_uid_35_5dfaa98768723.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_35_5dfaa98768723_rand","td_column_number":3,"live_filter_cur_post_id":59952,"live_filter_cur_post_author":"12541598","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5dfaa98768723_rand","tdc_css_class_style":"td_uid_35_5dfaa98768723_rand_style"}';
block_td_uid_35_5dfaa98768723.td_column_number = "3";
block_td_uid_35_5dfaa98768723.block_type = "td_block_related_posts";
block_td_uid_35_5dfaa98768723.post_count = "3";
block_td_uid_35_5dfaa98768723.found_posts = "258";
block_td_uid_35_5dfaa98768723.header_color = "";
block_td_uid_35_5dfaa98768723.ajax_pagination_infinite_stop = "";
block_td_uid_35_5dfaa98768723.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_35_5dfaa98768723);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5dfaa9876aeb1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5dfaa98768723" href="#">Notas relacionadas</a><a id="td_uid_37_5dfaa9876aeb6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5dfaa98768723" href="#">Más del autor</a></h4><div id=td_uid_35_5dfaa98768723 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/desaseo-en-el-congreso-por-la-titularidad-de-cedh-madriz-actua-con-consciencia-y-legalidad/" rel="bookmark" class="td-image-wrap" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/desaseo-en-el-congreso-por-la-titularidad-de-cedh-madriz-actua-con-consciencia-y-legalidad/" rel="bookmark" title="Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad">Desaseo en el Congreso por la titularidad de CEDH; Madriz actúa con consciencia y legalidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/gobernador-de-michoacan-en-2021/" rel="bookmark" class="td-image-wrap" title="Gobernador de Michoacán en 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pcmnoticias.mx/wp-content/uploads/2019/02/c15bb-christian-gutic3a9rrez.jpg?resize=218%2C150" alt="" title="Gobernador de Michoacán en 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/gobernador-de-michoacan-en-2021/" rel="bookmark" title="Gobernador de Michoacán en 2021">Gobernador de Michoacán en 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://pcmnoticias.mx/2019/12/16/cristobal-arias-como-el-ave-fenix-parte-i/" rel="bookmark" class="td-image-wrap" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150" srcset="https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=100%2C70 100w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?resize=218%2C150 218w, https://i2.wp.com/pcmnoticias.mx/wp-content/uploads/2019/11/Javier-Lozano.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://pcmnoticias.mx/2019/12/16/cristobal-arias-como-el-ave-fenix-parte-i/" rel="bookmark" title="¡Cristóbal Arias como el Ave Fénix! (Parte I)">¡Cristóbal Arias como el Ave Fénix! (Parte I)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5dfaa98768723" data-td_block_id="td_uid_35_5dfaa98768723"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_5dfaa98768723" data-td_block_id="td_uid_35_5dfaa98768723"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/17/el-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&#038;postid=59952&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b81ddb51ac8f7959fbf12d7e16581d5f58e51d0d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_search"><form method="get" class="td-search-form-widget" action="http://pcmnoticias.mx/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_38_5dfaa9876d1c4_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_38_5dfaa9876d1c4">
<style>
.td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-block-title > *:before {
                border-color: #309cce transparent transparent transparent;
            }

            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-block-title > * {
                background-color: #309cce;
            }

            
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-instagram-user a {
                color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-load-more-wrap a:hover {
                background-color: #309cce;
                border-color: #309cce;
            }

            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-read-more a,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_38_5dfaa9876d1c4_rand .td-post-category,
            .td-theme-wrap .td_uid_38_5dfaa9876d1c4_rand .td-post-category:hover {
                background-color: #309cce;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">El clima</span></h4></div><div id=td_uid_38_5dfaa9876d1c4 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
<div class="td-weather-condition">algo de nubes</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_38_5dfaa9876d1c4"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_38_5dfaa9876d1c4">
<input id="td_uid_38_5dfaa9876d1c4" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_38_5dfaa9876d1c4"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_38_5dfaa9876d1c4">
<span class="td-big-degrees">16.9</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">17.8</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">55 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-0">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-1">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-2">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-3">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_39_5dfaa9876d2ad_rand td_block_template_4">
<style>
/* custom css */
.td_uid_39_5dfaa9876d2ad_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_39_5dfaa9876d2ad_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://morelia.gob.mx" target="_blank" rel="noopener"><img class="aligncenter wp-image-59600 size-full" src="https://pcmnoticias.mx/wp-content/uploads/2019/12/PCM-300-x-250.gif" alt="" width="300" height="250" /></a></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pcmnoticias.mx/"><img src="https://pcmnoticias.mx/wp-content/uploads/2017/09/6c07f-blanco-logo-pcm-vectorizado-modificado-01-sin-texto.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f58596989b9a819c969c9486b59298949c99db969a98"><span class="__cf_email__" data-cfemail="dfafbcb2b1b0abb6bcb6beac9fb8b2beb6b3f1bcb0b2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PCMNoticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/PCMNoticias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/PCMNoticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/PCMNoticias" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Este contenido se encuentra protegido por la ley. Si lo cita, por favor mencione la fuente y haga un enlace a la nota original de donde usted lo ha tomado. PCM Noticias. Todos los Derechos Reservados © 2019. </div>
</div>
</div>
</div>
</div>


<div style="display:none">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://pcmnoticias.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=dcb5e643cfdcb1de98dea3b5275c9687'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://pcmnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia, Michoac\u00e1n","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[19,66.1],"today_humidity":48,"today_wind_speed":[2.1,1.3],"today_min":[18.9,66],"today_max":[19,66.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1576713600,"day_name":"jue","day_temp":[21,71],"owm_day_index":0},{"timestamp":1576800000,"day_name":"vie","day_temp":[23,73],"owm_day_index":8},{"timestamp":1576886400,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":16},{"timestamp":1576972800,"day_name":"dom","day_temp":[24,75],"owm_day_index":24},{"timestamp":1577059200,"day_name":"lun","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_38_5dfaa9876d1c4","location":"Morelia, Michoac\u00e1n, M\u00e9xico","api_location":"Morelia","api_language":"es","api_key":"7f489b73d8e23e9c3ac902a546bc47ef","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[16.9,62.3],"today_humidity":55,"today_wind_speed":[1.5,0.9],"today_min":[16,60.8],"today_max":[17.8,64],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1576702800,"day_name":"mi\u00e9","day_temp":[21,70],"owm_day_index":0},{"timestamp":1576713600,"day_name":"jue","day_temp":[21,71],"owm_day_index":1},{"timestamp":1576800000,"day_name":"vie","day_temp":[23,73],"owm_day_index":9},{"timestamp":1576886400,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":17},{"timestamp":1576972800,"day_name":"dom","day_temp":[24,75],"owm_day_index":25},{"timestamp":1577059200,"day_name":"lun","day_temp":[18,64],"owm_day_index":33}]});
				});
			
			
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=59952&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b81ddb51ac8f7959fbf12d7e16581d5f58e51d0d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163337520&postid=59952&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b81ddb51ac8f7959fbf12d7e16581d5f58e51d0d#parent=http%3A%2F%2Fpcmnoticias.mx%2F2019%2F12%2F17%2Fel-informe-de-los-voluntarios-ante-la-crisis-ambiental-en-madero%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'163337520',post:'59952',tz:'-6',srv:'pcmnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163337520', '59952' ]);
</script>
</body>
</html>

